Будь здоров

Papirus
БУДЬ ЗДОРОВ

· Глава 1

· Глава 2

· Глава 3

· Глава 4

· Глава 5

· Глава 6

· Глава 7

· Глава 8

· Глава 9

· Глава 10

· Глава 11

· Глава 12

· Глава 13

· Глава 14

· Глава 15

· Глава 16

· Глава 17

· Глава 18

· Глава 19

· Глава 20

· Глава 21

· Глава 22

· Глава 23

· Глава 24

· Глава 25

· Глава 26

· Глава 27

· Глава 28

· Глава 29

· Глава 30

· Глава 31

· Глава 32

· Глава 33

· Глава 34

· Глава 35

· Глава 36

· Глава 37

· Глава 38

Аннотация:

Он нежданно негаданно поступил в магическую академию на лекарское дело. Стать лекарем у него и в мыслях никогда не было.

Глава 1

— Привет, Филин! — кто-то хлопнул меня по плечу так, что охапка бумаг, которую я держал в руках, стараясь с одной стороны не уронить, а с другой — не помять, чуть не выпорхнула белыми голубями на мраморный пол академии. В такой толчее подобрать их, да чтоб не затоптали и меня и бумаги — мертвое дело.

За моей спиной нарисовался, приветливо скалясь частоколом ровных жемчужно белых зубов, самый страшный кошмар моей схольной жизни — Свентаниана Деи Маринаро — или просто Свента. Объективности ради, следует признать, что внешне она была демонически хороша. Несмотря на средний рост, всего на полголовы ниже меня, она имела ладно и пропорционально сложенную фигуру, изяществу которой могла бы позавидовать богиня красоты. Мужчины, завидев ее, как правило, восхищенно щелкали языком: «Ну, всё при ней! Ни добавить, ни убавить!». А нежный овал лица в обрамлении локонов шелковых русых волос с легким бронзовым оттенком и аристократичные черты, из которых выделялись полные, чувственные губы и яркие изумрудные глаза, пробуждали образы сказочных гурий востока. Каждое движение ее было полно королевской грации и пластичности в сочетании с хищной плавностью, точностью и экономностью воина.

Вы правы. Я тоже восхищен ею, что не мешало мне в схольные годы избегать ее общества всеми возможными способами, ибо никто иной не доставлял мне столько неприятностей, нежели она. Скажем прямо, а я давно уж перестал заниматься самообманом, талия моя была несколько больше средней. Ближе к стандартам борцов одной восточной борьбы, где противники должны, пользуясь своей массой, выпихнуть друг друга за ковер. В общем, мои одноклассники ласково называли меня жирдяем, салом на ножках, пузаном и тэдэ и тэпэ. Усугублялось мое положение вечного объекта шуток и проказ любовью к уединению и чтению книг. Как можно предпочесть книги шумным проказам и играм, понять никто не мог, а все непонятное пугает и раздражает. Чтоб не пугало — надо посмеяться. Вот все ученики схолы и соревновались в изобретении разных пакостей. Пальму первенства, особенно ближе к концу схолы, уверенно держала Свента. Увлеченно занимаясь с малых лет боевыми искусствами, она, похоже, больше всех не могла смириться с такой ошибкой природы, как я. Мужчина — и не может ни разу подтянуться. Не владеет оружием и рукопашным боем, а на уроках начальной боевой подготовки умирает на первых ста метрах бега. В то время как сама она уже несколько лет являлась чемпионом нашего города по рукопашному бою, стрельбе из лука и фехтованию среди взрослых мастеров. А теперь наделите еще этот образ острым умом, хорошей начитанностью и властным характером, и, думаю, у вас не возникнет вопросов, кто был неформальным лидером самой сильной группировки схольников и организатором самых изощренных проделок, после которых виноватых не удавалось найти даже королевским охранителям порядка. А такое тоже было. Когда Свента и компания решили, что их товарищ несправедливо обвинен в организации потопа в мужском туалете, директор обнаружил, что потоп этот добрался до его личного сейфа. Сейф тот был, между прочим, кроме секретного кода известного только директору дополнительно защищен еще и далеко не слабым магом.

Следует признать, что Свента, пользуясь своим авторитетом, никогда не допускала, чтобы проказы по отношению ко мне доходили до физического ущерба здоровью или морального унижения. Тем не менее, отрава, даже не смертельная, даже в бриллиантовой оправе, отравой быть не перестает.

И вот, когда я решил, что детские кошмары остались в прошлом, а я, поступив в столичную академию, спрячусь от своих обидчиков далеко и надежно, хлопок по плечу ненавязчиво перегнал мои мозги на место, которым положено думать, а не на котором сидеть. Проблемы никуда не ушли и решать их, хочешь — не хочешь, придется.

— И тебе привет. Самый большой, — нехотя буркнул я, — Ленточкой перевязать?

— Да, ладно тебе. Приятно же видеть знакомую личность в чужом городе, — не отставала от меня эта заноза. — Тебе ведь тоже, наверняка, приятно. Скажи, приятно?

— Я безмерно счастлив лицезреть Вашу персону в этих скромных стенах!

— Ну, что ты как неродной?

— Что тебе от меня надо? Можно я спокойно сдам бумаги и тихо уйду на испытание?

— Нельзя! А кто мне поможет пробиться к секретарю через эту страшную толпу, как не мудрый Филин? К тому же я девушка слабая, беззащитная. Меня легко обидеть и довести до слез. Кто меня защитит и утешит в этом чужом городе, полном соблазнов и бандитов?! — патетически воскликнул этот кошмар в платье от лучших портных и с дорогущей сумочкой на левом плече. Затем уже нормальным тоном — Так ты еще не получил кристалл? Деликатный наш! Энергичнее надо! Энергичнее! Ща все организуем.

Она цепко ухватила меня за правую руку. Я только успел левой прижать к груди бумаги, как она с воплем мартовской кошки, не поделившей с соперницей красавца кота, вклинилась в толпу.

— Пропустите девушку с воздушным шариком!! Пропустите, а то лопнет!! — со стороны, чувствую, я так и выглядел большим воздушным шаром, который тоненькая девчушка тянет за ниточку, а он болтается из стороны в сторону в бесплодных попытках оторваться.

Меня с не девичьей силой тянули прямо сквозь группы, группки и группировки абитуриентов, не затрудняясь обходом. Я об кого-то спотыкался, через кого-то продирался и протискивался, кому-то наступал на ноги и на руки, не успевая растерянно бормотать извинения. Как я умудрился на руку наступить? Очень просто. Мой бурлак сделала подсечку одному несговорчивому парню и тот, аккурат в конце пируэта, застыл в позе «собака воет на Селену». А тут и я протопотал стадом троллей, завидевших пивную. В общем, казалось все так и пройдет вежливо, культурно, как принято в высших домах: «Сударь! Не будете ли вы так любезны, убрать свою ногу с моего сапога? — Почту за честь!», но вдруг сильный рывок за шиворот остановил наш прорыв к флагу буквально в шаге от победного вопля.

— Ну, куда ж ломишься?!! Ты же ж всем ноги поотдавливал! — прорычал мне в ухо какой-то двухметровый верзила. Тоже абитуриент, наверное, пришла мне в голову свежая, муха не сидела, а главное своевременная, мысль.

Через секунду бугай уже висел спиной параллельно полу, кисть его ручищи оказалась заломленной каким-то хитрым приемом, а черепушка дымилась под яростным взглядом изумрудных глаз. Бугай выглядел настолько беспомощным, что мне вдруг стало его жалко. Казалось, а наверняка так и было, Свента может теперь сделать с ним все, что захочет — бросить на пол, сломать руку… Я так четко вообразил, что это я тот верзила и это я сейчас завис над полом, что прямо физически ощутил боль в заломленной руке и еще более мерзкое чувство полной беспомощности. Ужасное состояние! Кто не дрался в детстве? И я дрался. Только во время драки меня никогда не покидало чувство — ему же больно! Моему противнику имеется ввиду. Накатывала острая жалость к нему, я начинал осторожничать, старался сделать не слишком больно, а то и вовсе прекращал бой. Правда, несколько раз меня, что называется, доводили до бешенства и вот тогда я не жалел никого — ни себя, ни врага. Но бывало это крайне редко.

— Еще одно слово и ты всю оставшуюся жизнь на лекарства работать будешь!!

— Что здесь происходит?! — блин, секретарь увидел нашу возню и встал из-за стола. Ну, все! Прощай, академия! Наук гранит претвердый — Грызть ныне не достоин я.

— Все в порядке, господин секретарь. Просто скучно стало. Вот парень и попросил меня показать, как правильно освобождаться из захвата в соответствии с лоперской школой боя, — не растерялась девушка и отпустила здоровяка.

— Спасибочки ж вам! А то ж я всю жизнь мучился, как же ж из того клятого захвата лоперцы освобождаются? — с облегчением пробасил тот, потирая руку. А парень видно далеко не дуболом, хоть и выглядит как горный тролль.

Секретарь недоверчиво осмотрел нашу компанию, надолго задержав взгляд на простодушном лице верзилы, и потребовал подойти.

— Спасибо! — нехотя буркнул я Свенте. — Но почему ты мне помогла, — я замялся, — Мы ведь с тобой не друзья?

— Не за что! — ответила та, — Ты свой. А он — чужой! Своих я не привыкла сдавать, даже если мы не друзья.

Секретарь выяснив, что из всех троих только я еще не прошел регистрацию, настойчиво порекомендовал бугаю и Свенте пройти на испытание, а от меня потребовал документы, которые тут же тщательно изучил.

— Приложите руку к отпечатку ладони на этой шкатулке, — цвет камня по центру крышки с красного сменился на зеленый, — Готово, — с правой стороны шкатулки появилась платформа, на которой лежал бесцветный кристалл размером с грецкий орех.

— Возьмите этот кристалл и пройдите в любую аудиторию с первого по пятый номер на втором этаже. Займите любое свободное место и ждите команды испытателя. Кристалл никому не передавать. Он настроен на вас и в случае передачи, утери или воровства стирает все сведения. Об утрате кристалла вы обязаны незамедлительно сообщить любому из секретарей, но терять, очень не советую. Желаю успеха.

Выбравшись из толпы, я вздохнул свободнее и стал высматривать лестницу на второй этаж.

Мраморный зал приемной комиссии Королевской Академии Магических Искусств уставленный в шахматном порядке витыми, разумеется, мраморными, колоннами, ввинчивающимися в высокий сводчатый расписной потолок, был огромен, полон света из здоровенных витражных окон и, как ни странно, свежего чистого воздуха горных вершин.

— Вот ты где! — мой локоть снова ощутил железную хватку нежных пальчиков Свенты, — Пошли. Уже скоро начало, — и она уверенно потащила меня в сторону, опять же, мраморной лестницы. Куда вслед за нами ломанулась вся абитуриентская масса. И чего ждали? Нас?

О! Это была Лестница. По ней не бежать, а важно и солидно шествовать надо, лаская стопой ступеньки, покрытые странными каббалистическими знаками, пентаграммами и чертежами, разными на каждой из них. А мы с топотом и свистом… Непочтительно как-то.

Как вы, наверное, догадались мое «счастье» продолжалось, ибо сели мы, естественно, рядышком, как влюбленные голубки… в первом ряду. Свента всегда садилась в первом ряду. К учебе она относилась очень серьезно. И училась очень хорошо. По ее мнению, фигней страдать надо после уроков, а на занятиях учиться. Соответственно, в первом ряду лучше видно и слышно.

— Говорят, — шепотом поведала мне Свента, — Что каждая аудитория для общих лекций имеет ровно столько мест, сколько студентов на курсе. И таких аудиторий — семь. Представляешь какой конкурс, если подготовили ПЯТЬ аудиторий для вступительных испытаний?

— Ты чего? Боишься провалиться? С твоими-то похвальными листами?

— Тише! Испытатель пришел.

На кафедру вскарабкался низенький худощавый старичок в потертой мантии и академической шапочке, поникшей всеми своими углами. Облезлая кисточка на ней, видимо, была призвана вести учет остатков волос на голове хозяина. И затруднений такая работа, похоже, у кисточки не вызывала. Зато длинная козлиная бороденка, сразу видно, являлась предметом гордости и заботы. Она была явно гораздо пышнее шевелюры, тщательно расчесана и чем-то умащена.

Откашлявшись рокочущим басом, испытатель отработанным движением провел по всей длине бороды сначала левой рукой, потом — правой, и тихо заговорил. В аудитории мгновенно наступила внимающая тишина.

— Мое имя на данном этапе не имеет для вас значения, поэтому обращайтесь — господин испытатель. Моя функция в процессе испытания чисто консультативная. Само испытание будет проводить артефакт нашей академии. Время испытания максимум четыре часа, минимум — примерно час. Делать вам ничего не надо. Только следуйте моим инструкциям. После испытания оставайтесь на месте. К вам подойдут мои ассистенты или я сам. Вопросы?

— А как мы узнаем, что испытание закончено? — спросила девица с прыщеватым лицом в третьем ряду.

— Не беспокойтесь, вы это поймете сразу. Вижу, вы сомневаетесь. Тогда для вас персонально испытание закончиться, когда вы снова увидите меня в этой аудитории. Еще вопросы?

— А результаты… — робко пискнула рыженькая девчушка в предпоследнем ряду.

— Ах. Да. Простите, — перебил ее дедок, — Сейчас десять часов. Ровно через час после окончания испытания, значит в три часа дня, любой из секретарей будет готов сообщить вам, в какой аудитории состоится собеседование.

— А тем, кто не прошел? — мрачно хрипнул бледный, белобрысый и тощий, как стрептококк, парень в том же ряду, что и рыженькая.

— Собеседование состоится с КАЖДЫМ абитуриентом независимо от результата. Если уж вы набрались смелости и нахальства пройти испытание в Королевской Академии Магических Искусств, мы обычно называем сокращенно — КАМИ, то даже в случае неудачи вы получите рекомендации артефакта, которые имеют вес не только в нашем королевстве, но и во всех учебных заведениях континента. Так что разбрасываться ими будет не по-хозяйски. Впрочем, вы вправе игнорировать их. Имейте ввиду, таких артефактов, как наш, всего три на континенте, и время работы каждого довольно дорого стоит.

— Это ж так любой может придти в день испытаний и нахаляву получить рекомендации? — пробасил «до боли знакомый» мне бугай. О! И он здесь! Пристроился на галерке и поплевывает на всех свысока. И чего я на него взъелся?

— Можете попробовать. Если вы иностранец, а это будет видно из Ваших документов, то придется заплатить. Если вы подданный королевства, но где-то отучились или учитесь, а это будет видно при регистрации, также придется заплатить. В остальных случаях корона не считает деньги выброшенными зря. Специалисты, прошедшие испытание и четко осознающие свои силы и слабости, нужны королевству. Если вопросов больше нет, тогда предлагаю начать испытание. Вставьте свои кристаллы в соответствующие пазы на крышке стола, положите руки на контуры ладоней и закройте глаза. Когда соберетесь с духом, мысленно выразите готовность к испытанию.

Кристалл вставлен в паз. Ладони на контурах, глаза закрыты. Поехали? Нет. Еще пару вздохов. Успокоиться. Все. Готов!

Глава 2

Я отключился. Как надолго — не знаю. Вдруг в глазах прояснилось. Я оказался в каком-то безликом пространстве, заполненном мягко мерцающим серебристым туманом. Ни дна, ни покрышки. То есть пол, потолок, стены, если и были, то тонули в тумане который слоился и как бы дышал, пульсируя в своем особом ритме. Слои текли то параллельно друг другу, то перпендикулярно. Сливались воедино и распадались на два, три и даже четыре слоя. В них периодически формировались плотные сгустки, тускло светящиеся разными цветами. Сгустки перемещались, то вслед потоку, то — против, не выходя, впрочем, за его пределы, рассеивались, чтобы в другом месте сформироваться вновь. Теплое и уютное спокойствие дружески обняло меня. Я расслабился и приготовился получать удовольствие. Нет, конечно же, какие удовольствия можно ожидать при испытании? То есть я понимал, что меня сейчас каким-то образом начнут экзаменовать, но это меня нисколько не тревожило. Мне было глубоко фиолетово даже мое положение в пространстве. Где я? Стою, сижу или лежу? А, может, завис в эмпиреях? Верх и низ отсутствовали за ненадобностью.

Мне стало вдруг интересно, а как я здесь выгляжу? Это ведь, наверное, сон, навеянный артефактом академии. И что я во сне сам про себя напридумывал? Стоило только окрепнуть этому желанию, из тумана сформировался сгусток размером с меня, принял почти овальную форму, и на нем проявилась зеркально гладкая поверхность, выглядевшая как обычное овальное зеркало в рост человека, оправленное в странную косматую дымящуюся рамку. Периодически на рамке, то тут, то там, начинали вспухать плотные наросты, похожие на солнечные протуберанцы и тогда поверхность зеркала рябила и кривилась. Протуберанцы неспешно вырастали, истончались у основания и отрывались, рассеиваясь в тумане. Зеркало успокаиваясь, снова становилось гладким.

В этом оригинальном, я б даже сказал эксклюзивном, зеркале отражался… Даю три попытки! Раз! Два! Правильно! Я красивый. И овал зеркала был, опять же правильно, чтобы вместить мое брюхо, очень близок к кругу. Брюхат-лукум — одно из моих детских прозвищ за пристрастие к соответствующей сладости. То есть никаких сюрпризов не было. Каким я был, таким остался. Означает ли это, что я честен с самим собой даже во сне? Загадка.

Зеркало периодически корчило мне рожи и это стало здорово меня раздражать. Задолбали танцы протуберанцев! Я приблизился к зеркалу, или оно ко мне, и прижал рукой вспухающий отросток. Он ощутимо, но мягко толкнулся мне в ладонь, а затем произошло странное. Вместо своей кисти я увидел пять тонких жгутиков, свитых из тоненьких радужно переливающихся трубочек, сантиметров по пятнадцать каждый. На самых кончиках жгутики настолько истончались, что становились почти совсем невидимыми. Эти жгутики впились в рамку, там где проявился протуберанец и начали с дикой скоростью производить непонятные манипуляции, быстро меняя свой цвет от ярко алого до фиолетового и почти черного. Во всем этом была непонятная мне гармония и… правильность. Я непонятно почему точно знал — все идет как надо. Жгутики закончили свою работу, а я на чистой интуиции медленно обеими руками погладил рамку сверху вниз. Уже без удивления увидел, что и другая кисть руки приняла форму жгутиков. Когда руки встретились внизу — рамка стала ровной и гладкой.

Занавес. То есть я опять отключился и очнулся уже в аудитории. Как же мерзко…!! — я себя почувствовал.

Весь в холодном я поту

И от слабости дрожу.

В уши вату заложили.

В череп кол заколотили.

Рот песком сухим набили.

Как вчера было приятно,

Так сегодня — преотвратно!

Такое со мной было пару раз, когда я на праздниках не рассчитал дозу винца. Сейчас ощущения были точно такими же. Да уж пройти испытание не фунт изюма слопать. Я то еще молодец — вспомнил, о чем говорил старичок — испытатель и остался сидеть, едва сдерживаясь, чтобы не рвануть несокрушимым носорогом в ближайшую туалетную комнату. И без разницы — для дам, для не дам.

К счастью, состояние испытуемых давно было известно академии, как и методы помощи. Ко мне довольно шустро подскочил один из ассистентов, сунул мне в руки кружку с травяным настоем и даже помог ее выпить, не разбрызгав половину по всему камзолу. Рядом материализовался старичок. Мне не понравился его взгляд. Сочувствующий и какой-то виноватый. Я мгновенно насторожился.

— Сколько времени прошло, мастер? — прохрипел я.

— Около полутора часов.

— Если испытание обычно длиться четыре часа, а у меня закончились за полтора, значит магических способностей, достаточных для поступления в академию, у меня нет?

— Ну, зачем же так сразу? — смущенно забормотал дед, — Бывают иногда исключения из правил…

— Но, как правило…?

— Да, — твердо посмотрел мне в глаза испытатель, — Как правило, да! Но помните — на академии свет клином не сошелся, а жизнь не кончилась. Вы прошли испытание академии и, наверняка, получите интересные для вас рекомендации.

— Спасибо. И… извините, если что не так.

— Пожалуйста. И… все нормально, не беспокойтесь. Не забудьте ваш кристалл. Передадите его собеседователю.

Я встал и поплелся к выходу из аудитории. За дверями нашел рядышком скамеечку, плюхнулся на нее и тупо уставился в потолок. В звонкой пустоте моей бестолковки где-то на задворках лениво плавали обрывки фраз, образы родных и знакомых. Что я им скажу? Было как-то все равно и безмысленно.

Сколько я так просидел не помню. «Счастливые часов не наблюдают». Несчастные, похоже, тоже. Рядом со мной на скамейку шлепнулось чье-то тело. Неторопливо повернув голову, равнодушно констатировал — Свента. Бледная как смерть. Волосы растрепаны. В глазах усталость загнанного волка, тем не менее, готового дорого продать свою жизнь.

— Который час? — лениво и равнодушно спросил я.

— Без десяти час дня, — также равнодушно ответила она.

Мы молча посидели еще, пока меня не посетила, наконец, здравая мысль — надо поесть. Свента безучастно согласилась с тем, что мысль и впрямь здравая и мы поплелись в сторону ближайшей харчевни «Золотой рог».

Готовили в «Золотом роге» вполне прилично. Там я несколько оживился, ибо почувствовал себя в своей стихии, и все свое внимание целиком отдал процессу поедания разных вкусностей. Порции в трактире были вполне приличных объемов, но я все равно заказал все в двух экземплярах и не ошибся. Сил у меня хватило. Что касается еды — сил моих, всегда хватало. Даже, хоть это и считается неприличным, подчистил подливку корочкой хлеба. Я убежден, что все считают подливку самым вкусным в мясном блюде и… оставляют ее собакам или свинья исключительно из-за того, что ее невозможно вычерпать вилкой. Я лишен таких предрассудков. Наедине или как сейчас в простом трактире могу, о, ужас! — и через край выхлебать. В конце трапезы, умяв «на посошок» штук пять пирожков с яблоками размерами с лапоть, почувствовал блаженную сытость.

Свента, спасибо ей за это, не мешала мне ублаготворять желудок. Она быстро поклевала какой-то салатик с курицей и, попивая сок, отрешенно уставилась куда-то в потолок.

Когда я, благодушно отдуваясь, откинулся на спинку стула, она задумчиво произнесла

— Интересно. Когда ты ешь, у тебя становится такое серьезное и вдохновенное лицо, как будто ты занят созданием настоящего шедевра.

Я не нашелся, что ответить. Промямлил что-то… Тем более не услышал в ее голосе ни ехидства, ни желания как-то «подколоть».

— Ты все знаешь, Филин, — эта фраза заставила меня поморщиться. Столько раз ее произносили за мою схольную жизнь… Она обычно предваряла самые разные вопросы. От вполне безобидных — как решить задачку, до… «Если ночные птицы по ночам охотятся, то когда сова с филином филинят делают?». — Ты все знаешь, Филин, скажи, почему в этой академии все решает какой-то бездушный артефакт? Учиться тебе или нет. Если учиться, то там, где скажут, а не там где хочешь…

Я тяжело вздохнул — мне бы ее заботы. Мне то и думать не надо, почему за меня факультет выбрали. Меня вообще не приняли. Это я осознал уже совершенно точно. Чудес не бывает.

— Не совсем так. Артефакт только рекомендует на основе вскрытых им способностей испытуемого, а все остальное за приемной комиссией. Она проанализирует рекомендации артефакта и предложит несколько вариантов в соответствии с нашими способностями и возможностями академии. Во всяком случае так я понял в условиях и правилах приема. Вероятно, может быть и такая ситуация, когда рекомендуется только один единственный факультет. Но никто тебя не будет пинками загонять туда, куда ты не хочешь. Вот я бы пошел на любой, но — единственное, что мне предложат, забрать документы и попробовать свои силы, где-нибудь попроще.

Свента, вероятно, не мыслила себя нигде кроме этой академии. Она подняла на меня взгляд, в котором и без глубинного сканирования мозга можно было увидеть страх провала, волнение, почти на грани истерики, и… некую беззащитность, я бы сказал. Такой Свенту я еще не знал. Вы думаете, я тут же проникся и преисполнился к ней дружеским участием? Ничего подобного. Она по-прежнему оставалась для меня стервой в красивом фантике.

— Я так боюсь, Филин, что не пройду конкурс. Я так боюсь, что мне не рекомендуют учиться на факультете боевой магии. Я так боюсь, что не смогу соответствовать требованиям… Боги!! Я же проходила испытание всего два с половиной часа!! Это — провал!! Это точно провал! — похоже паника совсем уж задавила девушку.

— Не бойся. В случае чего длинная череда твоих предков, герцогов Маринаро, восстанет из склепов и на руках внесет тебя в академию, — насмешливо ответил я.

— Тогда почему ты так быстро сдался? Не менее длинная череда твоих предков, баронов Брасеро, может сделать для тебя то же самое, — съехидничала Свента, — Да, и какое значение теперь, в эпоху всеобщего равноправия, имеют все эти титулы? Хотя, не скрою, я очень горжусь, что мой отец — герцог. И ты, я знаю, совсем не пренебрегаешь своим баронством.

— Ну, хорошо. Пусть не герцог Маринаро. Сейчас, ты права, реальное влияние имеют не титулы, а позиция в табели о рангах и деньги. Но твой отец — губернатор Маринаро, немалой провинции, между прочим, и далеко не бедный человек. Он же, наверняка, не потерял своего влияния на короля, а главное — на премьер-министра…

— Довольно! Убедил! Да. Отец, вероятно, сможет устроить меня в академию. Но такового поступления уже Я не хочу. Это будет значить, что без отца, его губернаторства и денег, без протекции сама по себе я — пустышка. Ничтожество. Нет уж. Я сама смогу добиться всего! И добьюсь, будь против меня вся приемная комиссия с секретарями, истопниками и дворниками!

— О! Ответ не мальчика, но мужа! Точнее, не девочки, а…

— Ко-о-ого??? — в ее голосе прорезалось яростное рычание. — Договаривай!

Переключившись на мою скромную персону, Свента забыла паниковать по поводу вступительных испытаний. Ну, и Слава Богам! Что и требовалось. Доходы нашего баронства, не в пример некоторым герцогствам, скромные. Жилетку от слез нервничающих девушек надобно поберечь. Сколько уже она, бедная, потоков слезных пережила. Как-то раз, выходя вечером из схольной библиотеки, услышал всхлипы в алькове. Подошел, а там девушка уже устала плакать. Присел рядом повздыхал с нею вместе. Помолчали. Потом она возьми и расскажи о своей трагедии. Уже не помню, о чем конкретно в этом случае шла речь, много было потом и девушек и парней даже, изливших мне душу в этом алькове, но как-то вдруг, потом, вспоминая, я и сам себе удивлялся, откуда что бралось. Нашлись же тогда нужные слова, интонации и даже… молчание в нужное время. Проблему девушки я, конечно же, не решил, но, надеюсь, помог посмотреть на нее под другим углом. Отчасти смириться с неизбежным, отчасти найти в этом положительные стороны. Так же было и с остальными. Многие из них не раз потом специально просили задержаться вечером и поговорить. Исповедником я, естественно, не стал, не мое это, но тайны наших разговоров все без исключения участники, стесняясь своей, как они думали, слабости, хранили свято. Каждый был уверен, что он единственный, которому я жертвую свою жилетку. Но вот ведь натура людская! Бывало, днем парень подстраивает мне пакость, а вечером, глядя с робкой надеждой, просит помочь ему развязать запутанный узел его отношений с девушкой или друзьями. Мстительным я никогда не был, поэтому, чем мог, помогал.

Свента — сильная натура. Ей моя помощь никогда не требовалась… до сегодняшнего дня. Впрочем, о помощи она не просила и даже не подозревала, что она ей нужна. Теперь для завершения успеха — удар мизерикордии.

Прекрасные во гневе девы!

Гроза в очах и молний стрелы,

Румянец сладостных ланит

Меня пугает и манит…

Продекламировал я.

— Психовать за поступление перестала? Отлично. Тогда пошли. В академии нервничать лучше — среди чужих истерик своя не такая злобная получается, — почти грубо предложил я Свенте.

Она недоуменно моргнула, затем, ни слова не говоря, встала и вышла вслед за мной из трактира.

Вот так. Удивить — победить! Правильно говорил один великий полководец.

Глава 3

В академии к дверям кабинетов для собеседований уже вызмеились очереди из абитуриентов. Я, было, пристроился в ближайшую, но Свента уточнила у одного из секретарей, и указал на нужную мне. Сама же встала в другую. Смешно сказать, но в моей очереди оказался и давешний верзила. Логически рассуждая, прихожу к выводу, что, поскольку свои шансы поступить я оценил как крайне низкие, в данной очереди собраны неудачники, которым не повезло. Прием, скорее всего, ведет кто-нибудь с факультета лекарского дела. Он или она будет говорить ласковые слова, отпаивать травками и незаметным воздействием успокаивать, настраивая на позитив. А! Будь, что будет!

Пока ожидал приема, насмотрелся на многообразие способов тихо понервничать и попсиховать. Кто-то грызет все что под руку попало: пальцы, платки, шляпы, рукава, рукояти шпаг, трости… Кто-то маятником бродит из угла в угол, периодически нервно вздрагивая и оглядываясь. Кто-то бормочет молитвы или мантры. Кто-то остекленевшим взором воткнул взгляд в деталь интерьера и не желает его отводить. Кто-то… Ну вот, пока я наблюдал, подошла моя очередь.

— Сначала вопрос, молодой человек. Какие рекомендации вы ждете от приемной комиссии?

Собеседником оказался довольно упитанный мужчина лет тридцати пяти на вид, одетый в мантию с эмблемой факультета лекарства. Так я и знал!

— Какие рекомендации? — переспросил я, и с безнадежностью ответил, — Забрать документы и проваливать. Успокоительное можете не тратить. Выдержу как-нибудь.

Лекарь с удивлением посмотрел на меня.

— Простите, я не совсем корректно сформулировал вопрос. Какие рекомендации вы ХОТЕЛИ бы получить от приемной комиссии?

Сердце вдруг радостно бухнуло и провалилось куда-то в область желудка. Неужели??!!

— Если так, то-о-о…, - потянул я. Дальше призрачной надежды на зачисление мне и не мыслилось продумывать варианты, — Честно говоря, даже не думал…, не очень надеялся, потому и не продумывал этот вопрос… как-то вот так. Мне все интересно… алхимия, например, — я путался и сбивался, но, видимо, собеседник привык к косноязычию абитуриентов и терпеливо подождал, пока я замолчу.

— Ну что ж. В таком случае перечислю в порядке приоритетов, что вам рекомендует комиссия, учитывая ваши способности и склонности. Это — факультеты: лекарского дела; алхимии; социальных технологий и лицедейства. Причем факультет лекарского дела отмечен знаком: «наивысший приоритет». Как видите, выбор, хоть и не большой, но есть, — он улыбнулся, — Теперь он за Вами. Но лично я, со своей стороны, настоятельно рекомендую факультет лекарского дела. У вас согласно рекомендациям есть хорошие способности к этому.

— Понимаете, я — брезглив и побаиваюсь вида крови…, а еще… мне физически больно видеть чужие страдания, — как на духу выложил я этому человеку, то, что терзало меня всю жизнь.

— Переживать чужие страдания, как свои, вы считаете слабостью? — увидев подтверждающий кивок, продолжил, — На самом деле, это не слабость, молодой человек, а, наоборот, сила лекаря. От уровня развития эмпатии напрямую зависит точность его диагностики и правильность лечебного воздействия. Хороший лекарь просто обязан быть сильным эмпатом. Это очень трудно и… больно. Именно поэтому профессия лекаря столь почетна и хорошо оплачиваема — я бы сказал, тоном змия искусителя продолжил собеседователь, ОЧЕНЬ хорошо оплачиваема. И именно поэтому, к глубочайшему нашему сожалению, хороших лекарей катастрофически мало. Такая же проблема во всех известных государствах. Что касается брезгливости и боязни вида крови — даже не думайте. Быстро привыкнете. Все привыкают. К тому же есть специальные техники… Впрочем, об этом потом.

Надо сказать, что я был в таком состоянии, а речь его была настолько убеждающей… Короче, я тут же согласился. Лекарь, так лекарь. Осилю. А профессия и впрямь пользуется огромным уважением. Известен был даже один король — лекарь. Мне, сыну барона, по сравнению с ним и вовсе привередничать не пристало. Конечно, боевой маг — мечта большинства парней. Это — круто. Это — форма, на которую западают девушки. Это слава и подвиги, о которых пишут книги и сочиняют песни. Однако, я, в силу вышеперечисленных причин, совсем не тяготел к этому делу. А уж найдется ли для меня подходящая форма, и вовсе сомневался.

— Последний вопрос, молодой человек. На каких условиях вы будете проходить обучение? Напоминаю. Вы можете учиться, оплачивая обучение, либо из собственных средств, либо за счет казны. Во втором случае вы должны будете пять лет отработать по направлению короны в соответствии с полученной специальностью. В то же время, вы получаете право на королевскую стипендию.

— Я бы предпочел за счет казны.

У меня дома куча сестер на выданье, которым нужно приданое. Отец, без сомнения, оплатил бы обучение, семья у нас далеко не бедная, но мне хочется как можно быстрее сбросить груз моего содержания с плеч родителей. Я их очень люблю и рад случаю хоть как-то облегчить им жизнь. К тому же очень уж хотелось стать самостоятельным и финансово ни от кого независимым. А договор меня не пугает. Всего то пять лет. Отработаю. Да и опыта поднаберусь явно поболее, чем в частной лечебнице.

Мужчина вложил несколько бумажек в папку. Возложил на нее длань свою и произнес. Именно «возложил» и именно «длань» — так торжественно это выглядело.

— Стандартный договор об обучении на факультете лекарского дела Королевской Академии Магических Искусств за счет короны и о работе в течение пяти лет по направлению короны на имя Филлиниана деи Брасеро.

Через минуту цвет папки сменился с зеленого на красный и собеседник вынул оттуда уже готовый договор.

— Подпишите, пожалуйста, документ.

Я поискал глазами стило. Не нашел и вопросительно посмотрел на собеседователя.

— Это магический договор. Приложите к нему ладонь и мысленно выразите свое согласие.

Я так и сделал.

— Теперь, коллега, некоторые пояснения. Часть того, что вы сейчас узнаете — государственная тайна. В договоре есть пункт о хранении тайн и секретов королевства. Нарушать не советую. Во-первых, поскольку документ магический, нарушить будет очень сложно, во-вторых — последствия будут очень печальны.

Блин! На что же я подписался?

— Среди специалистов лекарского дела существует строгая иерархия, обусловленная уровнем способностей, профессиональными знаниями и опытом работы. Ассистент травника — травник — ассистент знахаря — знахарь — ассистент лекаря — лекарь. Вы сейчас в самом низу — ученик травника. Через два года, если успешно пройдете обучение, вам будет присвоен ранг «ассистент травника». Кто-то на этом и закончит обучение. Остальные в меру своих сил и способностей продолжат и через пять лет могут стать ассистентами знахаря. Пройдя же полный курс — семь лет обучения вы можете получить ранг ассистента лекаря. Так вот. Подавляющее большинство специалистов — травники и знахари. Лекарей вместе с ассистентами многократно меньше. Но есть и уникальные специалисты, обладающие особыми способностями, никак не зависящими от опыта и знаний — их называют Целителями. Все Целители, а их всего несколько человек в нашем королевстве, да и в других не больше, социально находятся вне всяких иерархий и над любыми рангами, кроме высших чинов королевства, имеют статус «достояние короны» и являются одним из самых строго охраняемых секретов. Между собой они различаются опытом и направленностью деятельности. Более подробно вы все узнаете на вводной лекции. А сейчас я говорю об этом, дабы вы не удивлялись и не пугались, почему одно только слово «Целитель»… ага, заметили? — одно только упоминание вызывает у вас теперь неприятные ощущения. Желание избегать всяких разговоров на эту тему. Это уже действует договор. Имейте ввиду. Так. Вот вам направление в общежитие. Приложите сюда ладонь. Ага. Сделано. Заселяйтесь прямо сейчас. Предвосхищая возможные вопросы, сообщаю — первые два года в общежитии живут ВСЕ. Герцоги, маркизы, рыбаки и крестьяне. Даже если вы живете в шаге от академии. Почему? Об этом вам тоже расскажут на вводной лекции. Завтра на факультете получите расписание занятий, рабочие мантии и книги. Послезавтра не опаздывайте на первую лекцию. Всего вам хорошего.

Мы распрощались, и я, в некотором обалдении, вышел из аудитории. Только закрыв дверь, я понял — призрак надежды материализовался!! Я поступил!! Я! Студент! Столичной! Академии! Лучшего учебного заведения мира! Меня охватило чувство вселенского счастья. Я возлюбил весь мир, мир — меня! Я кинулся к здоровяку, с которым поссорился накануне, и сжал его в объятиях. Он, почему-то, еще не ушел и тупо пялился в стенку с блаженной улыбкой, видимо тоже поступил, а каждый переживает по-своему. По-моему он так и не понял, что это было, поскольку никак не отреагировал и продолжал пялиться дальше. Тут я увидел следующую жертву. Ей, как вы догадались, стала Свента, которая продолжала маяться в очереди. Я кинулся к ней, как к любимой девушке, подхватил ее на руки и с хохотом стал кружить по залу.

— Свенточка!! Счастье мое! Ты — самая прекрасная девушка мира!! Я тебя обожаю!! — кричал я переполненный счастьем.

Свента лежала у меня на руках, вцепившись в мою шею — и правильно, уроню и забуду — и молча офигевала. Она явно была в шоке — вместо того, чтобы врезать мне по чайнику и успокоить, она, наоборот, крепче прижалась ко мне и зажмурилась. Возможно, вскорости она бы и вспомнила костедробильный прием, подходящий к этому случаю, не замедлив показать его мне, но тут я немного успокоился и отпустил ее. Затем, сделав, как положено, пару шагов назад я с торжественной миной церемонно поклонился. Мэтр Фрассини, наш учитель этикета, за такое исполнение, тут же поставил бы мне «восхитительно» с тремя плюсами.

— Сударыня. Позвольте представиться, студент факультета лекарского дела Королевской Академии Магических Искусств Филлиниан деи Брасеро.

Вся очередь с затаенной завистью смотрела на мое представление. Еще бы — я уже принят, а вот с ними пока вопрос открыт.

Из моей бестолковки оставшиеся мозги, вероятно, телепортировались в неизвестном направлении, так как я принял решение… не уходить и дождаться Свенту!

Чем ближе подходила ее очередь, тем сильнее она нервничала. Вот уже двое перед ней. Один. Волнение ее достигло апогея. Это было видно невооруженным глазом. Она следующая. И тут, как только она взялась за дверную ручку, волнение куда-то испарилось. В аудиторию заходила уже не испереживавшаяся девчонка, а собранный, хладнокровный, готовый к бою воин.

Глава 4

Прошло минут десять и дверь кабинета, в который перед этим зашла Свента, открылась и на пороге появилась она сама собственной персоной. Не обратив на меня никакого внимания, она, чуть ли, не строевым шагом направилась в сторону выхода из здания академии. У меня тоскливо сжалось сердце — неужели провал? Она, конечно, мой персональный кошмар и стерва и покомандовать любит, но… не могла судьба так жестоко поступить с ней. Не удержав естественного для меня порыва помочь и поддержать, я кинулся вслед.

— Свента! Подожди! Что случилось? Тебя не приняли?

Она остановилась. Четко через левое плечо повернулась ко мне и, глядя своими сияющими глазами мне прямо в глаза, сказала.

— Свентаниана деи Маринаро! Представляюсь по случаю поступления на факультет боевой магии Королевской Академии Магических Искусств! — и столько счастья было выражено этой короткой речью, что и мне «на старые дрожжи» перепала толика. Снова захотелось побезумствовать — сжать ее в объятиях, подхватить на руки и закружить по всему залу. Однако, порыв этот был тут же придавлен тяжелым солдатским сапогом.

— Рррррядовой Филин! Слушай мою команду! В составе отряда из двух человек выдвигаемся в направлении общежития, где производим рекогносцировку с целью заселения. По завершении операции заселения выдвигаемся в точку рандеву, каковое назначается в холле означенного общежития, с целью дальнейшего следования в ресторан. Задание понятно? Выполнять!!

Ну, что с этой командиркой поделаешь? Естественно, мы выдвинулись, как было приказано.

Визг недорезанного поросенка мы услышали еще на улице, а войдя в холл общежития, этого самого поросенка увидели воочию. Им оказался мелкий, богато разодетый, щеголь при парадной шпаге, который тыкал пальцем со здоровенным перстнем в грудь высокого седого и худощавого мужчины с орлиным носом — прямо штангенциркуль в профиль.

— А я вам еще раз повторяю!! Жить в одной комнате с простолюдином я не буду!! Я — барон деи Корсаро не позволю так меня унижать! Слышите?! Не позволю!!

— Распределением мест в общежитии ведает господин Фибиус ано Морено — проректор по работе со студентами. Все вопросы, пожалуйста, к нему. Я ничего поделать не могу, — похоже, в пятый раз повторял длинный. Чуткая интуиция подсказывала мне, что это и есть комендант местного хранилища студентов.

— Что за шум? Какие проблемы мирового масштаба решаются прямо здесь и сейчас? — не смогла не влезть Свента.

— А ты заткнись, подстилка! Твое место на кухне! — в запале взвизгнул мелкий. А вот теперь я ему очень сочувствую. Подобных оскорблений Свента не спускала никогда.

Барончика видимо ввела в заблуждение одежда девушки. На ней было очень элегантное однотонное платье приятного кремового цвета, выгодно подчеркивающее все прелести ее фигуры, в рамках приличия разумеется, но выглядящее довольно просто. Как…все гениальное. Оно одно стоило раз в пять дороже расшитого золотом камзола барона со всеми его побрякушками, а их он на себя нацепил где только было можно, разве что на зад…, то есть на спину не подвесил пару кило брошек, цепочек и кулончиков, хотя расшитый жемчугом узор там все же присутствовал. Свента не терпела подобное у себя, что при ее внешних данных было вполне оправдано — лишние драгоценности только отвлекали бы внимание от самой хозяйки. Поэтому на ней был неброский изящный платиновый гарнитур с изумрудами под цвет глаз: ажурные сережки, брошка, кулон на витой цепочке тонкой работы и браслет — все в одном стиле.

Барон скорее всего привык оценивать общественное положение и степень благородства человека по весу золота и драгоценностей на нем размещенных. И он очень — очень ошибался.

Молниеносный удар Свенты швырнул его через весь холл и впечатал в стену, но мозги, к сожалению, на место не вернул. Почувствовав, что тот сейчас ляпнет какую-нибудь гадость, после которой девушка его убьет или, в лучшем случае, покалечит, я быстро встал между драчунами и во всю силу легких крикнул.

— Стоп!! Барон! Прежде чем вы скажете хоть одно слово я должен представить вам свою спутницу. Свентаниана деи Маринаро. Младшая дочь герцога Ферлиано.

Барон явно испытал на себе еще один мощный удар, но уже моральный. Он резко побледнел и как то сдулся.

— Я приношу вам свои глубочайшие извинения леди и покорнейше прошу принять их, — он учтиво склонил голову. К его чести следует сказать, что ни страха, ни раболепия или холопской угодливости он не проявил. Он признал свою вину, но только в том, что оскорбил особу благородных кровей. Будь на месте Свенты простолюдинка он бы явно и под страхом смерти не стал бы извиняться. Ох, уж эти гордецы, для которых длина родословной важнее личных качеств.

— Я принимаю ваши извинения, — холодно ответила Свента, слегка склонив голову, — А теперь соблаговолите объяснить, что конкретно вас не устраивает?

— Меня собираются поселить вместе с простолюдином. Это противоречит моему пониманию дворянской чести.

— Господин проректор так распорядился. Я ничего не могу сделать, — снова забухтел комендант.

— Достаточно, комендант, — остановила Свента новый поток слов.

— Вы же слышали барон. Решение может принять только проректор, какой же смысл кричать на коменданта? К тому же я слышала, что такова политика академии. Здесь мы все только студенты, а в будущем коллеги или боевые товарищи. Простолюдины, успешно закончившие полный курс академии, возводятся в дворянское достоинство. Так что думайте барон. Думайте.

Здесь, пожалуй, следует прояснить некоторые моменты нашей истории. Более семидесяти лет назад, милостью Богов король Карлиан IV своим указом освободил крестьян от крепостной зависимости, наделил всех граждан, в том числе и низкого сословия, правом владеть землей, учиться в учебных заведениях всех ступеней и замещать начальственные должности на военной и гражданской службе. Более того, по достижении определенного ранга на любой из служб простолюдин тут же возводился в дворянское достоинство. На такой рискованный шаг его, вероятно, вдохновил пример Хорзамского халифата, достигшего впечатляющих успехов, благодаря подобному социальному устройству. Подавив с помощью регулярной армии несколько мятежей, король добился-таки серьезных успехов на ниве экономического, технологического и политического прогресса государства.

Таким образом, в настоящее время сословные границы практически стерлись. Бывшие рыбаки, крестьяне и ремесленники покупали дома разорившихся графов и маркизов в центре столицы. И не только имущество покупали простолюдины, но и дворянское достоинство. Все-таки быть дворянином было очень престижно. Могущество герцогов и баронов стало измеряться по количеству золота на счетах в банках и по достигнутому рангу на королевской службе, военной или гражданской все равно, ибо табель о рангах был един для всех. Ситуация, когда простолюдин рангом выше дворянина устраивал тому разнос, была вполне обычной. Тем не менее, в некоторых глухих провинциях дворянская гордость, можно сказать, гонор и правила поведения семидесятилетней давности по отношению к низшим сословиям продолжали действовать. Однако же, и кодекс чести дворянина при этом исполнялся столь же неукоснительно, о чем с ностальгической тоской поют частенько барды.

Как видите, специалисты маги ввиду острой их нехватки сразу по окончании учебного заведения получали дворянство.

Свента повернулась к коменданту и, предложив считать предыдущий инцидент исчерпанным, попросила его оформить наше проживание.

Мне досталась комната за номером 128 на втором этаже левого крыла здания общежития. Свенте — номер 256 на третьем центрального крыла.

Я поднялся на второй этаж, нашел свою комнату, она очень кстати располагалась рядом с небольшой кухонькой, в которой студенты могли готовить для себя, и открыл дверь. Ну, блин, здравствуй сосед! — мысленно чертыхнулся я. Кто бы вы думали, стал моим соседом? Кто же еще, как не давешний бугай. Мы с ним пересекаемся, как в дешевом романе. Хотя, если подумать… Поселили нас в одной комнате. Собеседование мы проходили в одном кабинете, а учитывая, что прием вел кто-то из лекарей, в очереди явно были собраны потенциальные лекари. Н-да. Как-то не складывается у меня образ могучего варвара с клистирной трубкой наперевес. Ему бы в боевые маги… А впрочем, что я о нем знаю?

Объект моих размышлений тоже меня узнал и встал с кровати. Ну, может про два метра я и загнул, но не так уж много. Лицо круглое с крупными соразмерными чертами, разве что глаза узковаты, как у жителей империи Сунн, глаза карие с лукавым и добродушным прищуром, волосы темные, прямые и жесткие. Аккуратно одет в коричневый сюртук, такого же цвета широкие панталоны и белую рубашку. Все добротное и прочное. В целом немного похож на доброго мишку, которого я видел в детстве в зоопарке и кормил конфетами.

С удивлением я увидел на его лице смущение.

— Вы ж уж меня извините, что я так уж на вас наехал в мраморном зале. Уж больно ж нервничал перед испытанием и не разглядел же ж, что вы ж из благородных будете, — пробасил он.

— Да все в порядке. Забыли. Может, познакомимся? Все-таки в одной комнате, вероятно, не один год жить предстоит, если не выгонят из академии.

— Я ж буду Сентаррино ано Саргоссо. Можно Сен или ж просто Жеж. Друзья ж так прозвали и вы можете. Сам же ж я из самого Саргоссо. Там вот жил, там же ж схолу закончил.

Здесь, пожалуй пора пояснить. «Деи» — от древнего деинаро, что означает владыка, господин. «Ано» — от древнего аномаро, означает житель, гражданин. Соответственно, услышав «деи» в имени человека, смело делайте вывод — перед Вами благородный. Напротив, услышав «ано» — простолюдин. Во всяком случае, по происхождению. Если простолюдин возводился в дворянское достоинство без передачи ему земли во владение, он так и оставался «ано».

Теперь понятно, почему он так мне кланяется. Саргоссо находится почти на самой границе с Лопером, медвежий угол фактически, и там дворяне до сих пор ходят, задрав нос выше шпиля ратуши. Зачастую в драных башмаках, но обязательно при шпаге.

— Ну, а я — Филлиниан деи Брасеро. Можно просто Филин. Я, в основном, жил и учился в Маринаро, там у нас есть особняк. Ну, а лето проводил обычно в Брасеро, где у отца, как водится, замок. И давай, если нет возражений, на ты. Идет?

— Как скажете… скажешь.

— Ну, вот и славненько. Какая кровать свободна?

— Я же ж еще не определился, так что уж выбирайте какая вам нравится.

— Не выбирайте, а выбирай.

— Извините уж. Не привык же ж покамест.

Особой разницы какую кровать выбрать я тоже не увидел. Комната отнюдь не была загромождена мебелью. Прямо против двери располагалось окно и к нему примыкал стол. Под стол были задвинуты четыре стула. Возле каждой кровати стоял длинный пенал для личных вещей. Справа от двери располагался большой платяной шкаф, а слева еще одна дверь, вероятно в душ и туалет. Посередине комнаты лежал небольшой, тонкий и слегка потертый ковер. Вот и вся обстановка.

— А вы…, то есть ты что же ж совсем без вещей? — удивился сосед.

— Да, я прямо из академии. А вещи в гостинице остались. Завтра заберу, — я помялся и с некоторой неловкостью спросил, — Я вот хочу спросить, любопытство мучает…, только прошу не обижаться, но…

— Чего же ж это вдруг этакий громила пошел в лекари? — с улыбкой предвосхитил он мой незаданный еще вопрос.

— Ну-у-у-у, — смутился я, — Да, именно это я и хотел спросить.

— А все же ж спрашивают. Я ж привык уже. Дело в том, что вся ж семья наша — потомственные травники. Дед с бабкой меня учили своему делу. Отец с матерью учили. Я же ж с самого детства им помогал травы собирать, настои делать и даже ж не мыслил для себя другого дела. Мечтал выучиться в столичной академии. Занимался, как проклятый, в любую свободную минуту. Мои ровесники по улице собак гоняют, а я же ж с книжкой. Всех же ж учителей достал. Они меня даже побаиваться под конец стали. А вот теперь поступил. Но и сейчас же ж еще не верю, что мне такое счастье привалило. А уж как родня будет рада! Всем же ж и каждому начнут рассказывать, их Сен, мол, аж в столичной академии учиться. Гордится же ж будут. А уж я должен гордость-то эту всеми силами оправдать. Мне б хотя до знахаря доучиться же ж, и то здорово было б.

Бесхитростный рассказ соседа меня очень впечатлил. Сколько же сил надо было приложить этому парню, чтобы поступить в академию. И не было у него под боком схолы с учителями почти столичной квалификации, обширной замковой библиотеки… и много чего другого, что мне досталось просто потому, что я родился в богатой и знатной семье.

На меня навалилась такая усталость, что даже есть не хотелось. При моей любви повеселиться, особенно поесть, это о многом говорит. Уж очень много всего произошло сегодня. Процедура испытания, крах всех надежд и взлет в заоблачные дали, когда меня все-таки приняли… согласитесь, день был довольно-таки богат на впечатления.

Тут раздался стук в дверь, и в комнату вошла Свента. Она переоделась в вечернее изумрудно зеленое облегающее платье и к нему золотой гарнитур с рубинами. И в этом наряде она было фантастически красива. Бедный Сен, который во время инцидента не успел толком рассмотреть мою спутницу, сейчас, распахнув рот во всю ширь, изумленно восхищенным взором провожал каждое ее движение. Лицо его было настолько одухотворенно восторженным, будто сама Богиня посетила нашу убогую обитель.

Тем не менее, не растерявшись, он вскочил с места, словно им выстрелили из катапульты, выхватил из под стола ближайший к нему стул и почему то поставил его посередине комнаты на ковер.

— Леди! Прошу вас! Присаживайтесь.

Свента с королевским величием прошествовала к стулу и грациозно присела.

— Филин! Ёшкин кот! Сколько тебя можно ждать? Когда девушка ждет парня — это моветон, — произнесла она.

Последняя капля, переполнившая чашу моего терпения, достигла своей цели. Я сорвался. Меня достали ее схольные издевательства. Меня достали ее шутки и ехидство на мой счет. Раскомандовалась тут, лаптем тебе в ухо!! И в столице от нее никакого покоя! Все! С меня хватит!

— А почему я, как собачонка, должен по твоей команде ходить перед тобой на задних лапках? — тихо и делано равнодушно сказал я с яростью глядя в ее нахальные глаза, — Мало тебе было схолы — здесь решила продолжить? Так вот! Оставь меня в покое! Иначе…

— Что иначе? — с любопытством спросила Свента.

— Иначе я вызову тебя на дуэль! — выкрикнул я вне себя.

— Меня? Девушку? И ты, бессердечный, меня, нежное создание, жестоко проткнешь острой железкой? — она явно смеялась надо мной и моими потугами избавиться от ее общества.

Сен тоже осуждающе качал головой, как будто не имел печального опыта знакомства с этим нежным, но жутко ядовитым, цветком.

Отчаяние и безысходность навалились на меня со страшной силой. Даже поступление меня перестало радовать. Терпеть это еще семь лет?!! Даже пять! Даже два! Боги дайте силы!! Ну, действительно, смешно вызывать девушку на дуэль, даже если эта девушка — мастер боевых искусств и в три секунды уделает и не такого, как я. А всякие пакости, чтобы ответить ей той же монетой, я не умею делать, не хочу делать и не буду делать!

Свента вдруг устало и печально, ну почти ведь нормальная бывает, сказала мне.

— Филин. Я не приказываю, не требую — я ПРОШУ тебя проводить меня в ресторан. Нам надо поговорить и… есть очень хочется.

Глава 5

Что бы вы думали? Конечно же я поперся в этот клятый ресторан провожать голодную Свенту. О еде, честно, даже не думал. Некоторое время мы шли молча и, чтобы прервать затянувшуюся паузу я спросил.

— Свента. А когда ты успела перенести вещи из гостиницы и переодеться? У тебя магическая безобъемная сумочка?

— Ох, Филин! Какой же ты невнимательный!

— Хмм!

— Да, не ко мне. Хотя, конечно же, мог бы и оценить мой наряд: «Ах, Свента! Ты в этом платье выглядишь божественно! Оно тебе так к лицу! А эти рубины мягко переливаясь в свете магических светильников…». Ладно — ладно. Не ворчи. Я имела ввиду другое. Из тебя плохой разведчик — ты не заметил мое сопровождение. Думаешь, мама с папой и впрямь отпустили меня в столицу в гордом одиночестве? Щаззз. Они приставили ко мне тайную охрану. Я, естественно, сразу всех вычислила, переговорила с капитаном и решила — пусть себе сопровождают. Главное, чтоб не мешали. Теперь ты, наверное, уже догадался? Да я подала знак доставить мои вещи в общежитие, что и было сделано, пока мы заселялись. Кстати, а где остановился ты? Не спорь — это им не трудно, а мне ничего не стоит. Пока мы ужинаем, твои вещи в целости и сохранности будут переправлены в общежитие.

— Как все просто. А сумочка у тебя, значит, обычная?

— Обычная… магическая безобъемная. Но таскать в ней свой гардероб — увольте! Так. Разные полезные любой девушке мелочи — помада, пудра, зеркальце, пара кинжалов, кастет, дюжина метательных ножей… — как само собой разумеющееся перечислила Свента содержимое.

Ресторан, к которому мы подошли, был небольшой, уютный и… жутко дорогой. Как истинный благородный в…дцатом колене я, вероятно, должен буду взять все расходы по назревающему банкету, но на подвиги, в том числе предписанные правилами и традициями, меня уже не тянуло. Я что ли приглашающая сторона?! А вот закажу черного хлеба с чаем и все на том. Даже два! Черных хлеба. И не от жадности это. Меня просили проводить — я проводил. Моя миссия на этом, считаю, выполнена. Точка!

Эта язва, похоже, предвидела мою возможную реакцию, поскольку, не дав мне открыть рот, сказала.

— Ужин на двоих уже оплачен, так как пригласила тебя все-таки я. Поэтому расслабься и постарайся получить удовольствие. Отпразднуем наше поступление.

Учтивый лакей проводил нас к столику в углу, покрытому накрахмаленной до звона скатертью, и уставленному фарфоровыми тарелочками, салатниками, соусниками, вазочками и прочей посудой с разнообразной закуской. На столовом серебре интимно помаргивали огоньки четырех свечей, вставленных в подсвечники бронзового фигурного канделябра. Разглядев предложенные деликатесы, я со всей очевидностью понял, что… есть не просто хочется, а ОЧЕНЬ хочется.

— Горячее, когда прикажете подавать? — уточнил лакей, рассадив нас по местам.

— Примерно через час, — ответила Свента.

— Будет исполнено, леди.

Лакей, прислуживающий нам за столом, разлил по бокалам коллекционное вино и деликатно отошел в сторону.

Свента подняла свой бокал и коротко сказала.

— За наш успех!

Когда спустя некоторое время первый червячок был основательно заморен, Свента перешла к обещанному разговору.

— Филин, а ты вообще знаешь, что Люция вышла замуж за Бермиана? Я была у них на свадьбе. Выглядят счастливейшей парой.

— Совет да любовь! — пробормотал я, — Нет, не знаю. Я три месяца безвылазно проторчал в Брасеро — готовился к вступительным испытаниям.

— А они тебя очень даже хорошо помнят, — вот… язык дамский. До свадьбы только и смогла его удержать за зубами. Девушка, плачущая в алькове, помните, я уже рассказывал? Ну, поговорил с ней пару тройку раз. И что такого? Да и молодожен, блин, тоже, полагаю, оказался не сдержаннее, — И очень сожалели, что тебя невозможно было никак вытащить из замка. Невеста подробно рассказала, как ты ей помогал, что говорил и что делал. При этом очень смешно было видеть, как по мере ее рассказа жених открывал рот в изумлении и потом, заикаясь, признавался, что тоже получал от тебя помощь. А уж когда подошел один из гостей, парень из нашей же схолы, и, услышав о чем речь, начал выкладывать свои признания, все чуть со стульев не попадали. Кстати, они со старшим братом, которого он чуть было, не возненавидел насмерть, теперь, хорошие друзья. И он тоже просил передать тебе свою благодарность.

— Спасибо. Я тронут, — смущенно выдавил из себя я.

— Знаешь, Филин. Я знала тебя раньше с одной только, не самой лучшей стороны. Недавно узнала с другой. Эта вторая нравится мне гораздо больше.

— Это что-то меняет в наших отношениях?

— На самом деле нет. Я и так не собиралась продолжать против тебя боевые действия. Все! Детство закончилось.

— Сказала пожилая умудренная опытом прожитых лет женщина, — скептически усмехнулся я.

— Не смешно. Тогда, на свадьбе Люции, я это поняла очень четко. И хватит смеяться! — похоже, она здорово обиделась.

— Извини. Я не хотел тебя обидеть. Значит ты обещаешь мне, что дашь мне дышать свободно и избавишь от своего общества?

— Даю слово.

Огромный, не весь правда, кусок скалы свалился с моей души.

— И где это горячее?

— Уже несут.

Дальше мы ужинали, болтая о разных пустяках. Все было фантастически вкусно, и я пожалел, что на стипендию, хоть и королевскую, питаться здесь постоянно вряд ли у меня получиться.

Поздним вечером мы вернулись в общежитие и, пожелав друг другу спокойной ночи, разошлись по комнатам. Самый длинный день в моей жизни, слава Богам, благополучно закончился.

Глава 6

Утро следующего дня началось для меня…, мягко говоря, нетипично.

— Филлиниан! Вставайте же! Уже ж пора, — вставать так не хотелось. Я, скорее сова, чем жаворонок. Могу зачитаться интересной книгой допоздна и, если не надо в схолу, встать ближе к обеду, вволю понежившись под одеялом с полчасика — час. Люблю я это состояние умиротворения и расслабленности, когда сладкая дрема незаметно и неощутимо причудливо сплетает обрывки сна и реальность, и непонятно, что есть что, и сюжеты сновидений, пересекаясь с реальностью, начинают выписывать странные вензеля в попытках сохранить свою фантастическую логику.

Боги!! Первое занятие!! Опаздываю!! Я вывалился из кровати и, ничего не соображая, со всей возможной скоростью бросился одеваться. Остановил меня возглас соседа.

— Филлиниан! Не надо одеваться. Зачем же ж? Лучше уж будет или совсем без одежды или же в тренировочной.

Эти странные слова заставили меня остановиться буквально на полпути — одна брючина уже натянута на правую ногу, а другая еще только готовиться штурмовать левую. Сознание стало постепенно проясняться и, все еще стоя в позе хомяка натягивающего тесные штаны, я, наконец, огляделся. В окна комнаты вместе с предутренней прохладой вливался предрассветный сумрак, в котором можно уже не спотыкаться о мебель, но читать книгу еще нельзя. Магические часы над дверью комнаты показывали пять часов утра. Оказывается, эту деталь интерьера я вчера тоже не приметил. Ох, не гожусь я в разведку! Пришли мы со Свентой из ресторана без пяти минут 12 — почти в полночь. Это ж получается, что в лучшем случае я только пять часов спал?! Какой кошмар!

— Сен. Что случилось? Тебе плохо? — запаниковал я, — До начала первой лекции целых четыре часа — еще спать и спать…

— Ничего не случилось, — удивленно ответил мне Сен, — Просто скоро ж восход солнца — пора начинать утреннюю разминку. А первое занятие завтра. Ты забыл?

— Фу-ххх! Ну, ты меня напугал. Я уж, Боги не знают, что начал думать.

Я снял брюки и, зевая, поплелся к своей кровати, уже засыпая на ходу. Этот… бугай! И надо ж ему было прервать священнодействие — сон имеется ввиду.

— Филлиниан…

— Филин, — поправил его я.

— Филин. Я же ж не могу допустить, чтобы вы нанесли вред своему здоровью, пропустив утреннюю разминку.

— Ты.

— Что… Ты?

— Мы с тобой на ТЫ, Сен. Забыл?

— Ой. Простите… Прости ж.

— Так ты про что? Что за разминка и вред здоровью. Только, прошу, покороче — спать очень хочется.

— Вы по утрам не разминаетесь?!! — у Сена был столь ошарашенный вид, что мне даже стало отчасти неудобно, будто я никогда не моюсь и не чищу зубы.

— Ну-у-у-у… нет.

— Прости, Филин, но так же жить не правильно. Не по-людски ж. Там, откуда я родом, по утрам разминаются абсолютно все. Как только уж ходить начинают… и пока же ж ходить могут. Ты ж не волнуйся. Начинать никогда же ж не поздно, а я тебя научу. Становись напротив меня и повторяй движения.

Это он, мягко говоря, поторопился. Я даже на секунду не притормозил свой путь к вожделенному лежбищу. С радостью булыжника, долетевшего до цели, рухнул в кровать, обстоятельно и надежно запаковался в одеяло, после чего простонал.

— Сен. Ты меня извини, но давай про здоровый образ жизни потом. Вряд ли ты мне расскажешь что-то новое. Меня всю мою сознательную жизнь пытаются приучить к разминкам всяким, тренировкам. Все! Потом. У-а-а-ахххх, — я чуть челюсть себе не вывихнул чудовищным зевком и тут же отключился.

Второй раз меня разбудили часа через два. Нет не комендант. Не нашествие нежити. И ректору тоже не пришло в голову в такую рань ворваться в общежитие с отеческой заботой о только что поступивших первокурсниках. Вот именно — Свента! Она явственно обозначила свои намерения грохотом тренированных кулаков в дверь. Деликатный стук изобразила, едрить твои озимые через яровые, как говаривал наш арендатор Ярмиан! Сладкий сон стремительно преобразился в кошмар. Не дожидаясь ответа, нахалка распахнула дверь, вошла в комнату и… застыла, увидев завершение разминки Сена. Там было на что посмотреть. Большое, атлетически сложенное тело Сена не имело бугрящихся словно надутых бицепсов. Он выглядело суховато рельефным и гибким. В данный момент это тело демонстрировало себя во всей красе, совершая текучий каскад красивых и плавных, почти танцевальных движений. Неторопливые и медленные, даже как будто ленивые, сменялись стремительными и резкими, как бросок змеи, а те, в свою очередь, логично фиксировались в статичных замысловатых стойках.

Вместе с глубоким выдохом и плавным движением рук он закончил разминку, обернулся к двери и только тогда заметил гостью. Мда! Стоять, раскрыв рот и вперив восхищенный взгляд в Свенту, становиться у него не нарушаемой традицией, невольно отметил я. Надо опять отдать ей должное — в тренировочном костюме она выглядела еще соблазнительнее, чем в платье, хотя, казалось, куда уж больше.

— Что тебе надо? Видишь, мы не одеты? — не слишком дружелюбно, зевая, пропыхтел сонный я.

— Ты боишься соблазнить бедную, целомудренную меня? — делано смущенно потупила глазки Свента, — Не напрягайся. Я зашла вытащить тебя на тренировку.

Затем, повернувшись к Сену, с уважением ему поклонилась и спросила.

— Мое почтение, мастер. Если это не противоречит Вашим правилам, какой схолой сунской борьбы вы владеете?

— Борьбы? — неподдельно удивился Сен, — Я про борьбу ничего не знаю. А это же ж просто разминка. У нас же ей учат с детских лет. Передается от родителей детям испокон веков…

— В таком случае я приглашаю вас на совместную тренировку по рукопашному бою.

— Почту за честь, леди…, - прямо таки задыхаясь от восторга, прохрипел Сен. Без лупы видно, с радостью атакует в одиночку армию нежити, только намекни Свента о таком своем желании.

— Свентаниана деи Маринаро. Лучше просто Свента. И давай без этих протокольных штучек. Мы ведь теперь студенты и учимся в одной академии.

— Сентаррино ано Саргоссо. Можно просто Сен.

Пока они расшаркивались, я тихо заполз обратно под одеяло в безнадежной попытке замаскироваться под пустую кровать. Авось они уйдут на свою дурацкую тренировку и забудут обо мне навсегда.

— А ты чего разлегся? Живо встал и оделся! Долго тебя ждать?

Вот!!.. слов у меня не хватает выразить все, что я думаю и чувствую!!

— Ты же вчера обещала…!! — в отчаянии воскликнул я.

— Разумеется, я обещала прекратить доставать тебя, — я, было, обрадовался, однако рано, — Но не обещала, что не буду о тебе заботиться. Мы же из одной схолы. Товарищи детских игр и шалостей, — проникновенно сказала Свента.

Боги!! Эти опасно веселые огоньки в изумрудных глазах мне буквально до боли знакомы.

— Я, как твоя схольная подруга, просто обязана помочь тебе. Как ты при таком телосложении… хм, скорее телоумножении, сможешь найти себе невесту? Я ж прямо вся испереживаюсь за тебя!!

— А ты не переживай! Выходи сама за меня замуж. Вот и решим все проблемы, как с поисками невесты, так и с моим телосложением, — нагло заявил я.

— Это предложение? Ах! Я так его ждала! Глазоньки-то все проглядела-а-а-а!! Ушеньки-то все навострила-а-а-а-а!! Милай, да поцалуй свою невестушку в уста сахарныя-а-а-а!! — завывая, как деревенская профессиональная плакальщица, и распахнув объятия, Свента устремилась к моему убежищу, достигнув которого резко перешла на деловой тон, — Когда свадьбу сыграем? Дорогой, я предлагаю на зимних каникулах.

В ужасе я чуть в подушку не влез. Целиком. Вместо перьев.

— Свента прекрати! — простонал я, — И вообще! Отвяжитесь от меня! Я такой, какой есть. Не нравлюсь — проваливайте!! Никуда я с вами не пойду!

— Ладно, — отступилась она, — Сегодня спи дальше, но учти, я так легко не сдаюсь.

Слава Богам! Свалили. Теперь можно, наконец, продолжить прерванное важное занятие. Я закрыл глаза, расслабился и очистил мысли, как учил тренер по начальной боевой подготовке. На секунду мне показалось, нет, наверное, показалось…, что я опять завис в туманном пространстве, как при вступительном испытании. Слои, сгустки…, зеркало с гладкой рамкой…, потом все пропало и я, вероятно, заснул.

Проснулся я бодрым и веселым где-то часов в десять утра. С удовольствием потянулся, выполз из под одеяла и направился в туалетную комнату. Сен уже умытый и одетый сосредоточено читал какую-то книгу. После того, как и я завершил все необходимые процедуры, на генеральной ассамблее нашей комнаты был принят стратегический план действий на сегодня. Во-первых — получить мантии и книги. Во-вторых — позавтракать. В-третьих — погулять, посмотреть на столицу. По моему настоянию в план были внесены изменения — во-вторых стал во-первых и мы приступили к его реализации.

Студенческая столовая — тошнотка, как ласково называли ее студенты старших курсов, прогрызшие в граните науки основательные дыры — разнообразием и качеством блюд не отличалась и радовала только ценами. За, примерно, половину серебряка, то есть от сорока пяти до пятидесяти пяти медяков, можно было основательно пообедать. Так что обычная студенческая стипендия в три золотых короны в месяц, а это сто пятьдесят серебряков, позволяла не думать о хлебе насущном и тратить часть средств на всевозможные удовольствия. А уж наша королевская стипендия в семь корон — помнится, для лекарей обещали именно королевскую стипендию, — была и вовсе богатством. Собственно, семь корон — это месячный заработок ремесленника средней руки, но ведь тому, как правило, еще и семью надо было содержать, в отличие от студента.

Тарелки свои мы основательно подчистили — голод не тетка, но сосед мой задумчиво пробурчал.

— И кто же ж так над продуктами поиздевался? Так дело не пойдет. Отощаем же ж. Вот что. Готовить будем, по возможности, сами.

На мое — не умею, — последовало обещание научить, на что я и не подумал возражать. Не постоянно же у меня под рукой будет штат поваров, а может случиться, что и трактиров поблизости не окажется. Помирать с голоду, не умея приготовить пищу, это даже не смешно.

— Куда стопы свои направишь, о, путник, ищущий удачи? — выйдя из тошнотки, спросил я Сена.

— Так… за мантиями и книгами. Пункт номер два нашего же ж плана.

И мы направили стопы свои в сторону хранилища учебных пособий, магических книг и специальной одежды академии. Там нас приветливо встретил старый хрыч — хранитель. Маленький, сухой и согнутый в вопросительный знак, он был похож на черного колдуна из страшной детской сказки. Злобно сверкая глазами из под нависающих кустистых бровей, он сначала придирчиво убедился с помощью магической шкатулки, что мы те за кого себя выдаем, потом грохнул на прилавок наши пакеты, потребовав тут же их вскрыть и сверить с описью.

Нам было положено:

1. мантия из плотной, грубой ткани с эмблемой факультета лекарского дела — 3 шт.,

2. коробочка с подозрительными кристаллами — 1 шт.,

3. тонкая книжка «Правила поведения студентов в КАМИ и уложение о наказании за нарушение оных» — 1 шт.,

4. брошюра «Расписание лекций, семинаров и практических занятий на факультете лекарского дела КАМИ — 1-й курс, 1-й семестр» — 1 шт.

— А где книги? — возмутился Сен, — Нам же ж обещали книги! Как же ж мы учиться будем?

— Вы их и получили! — ткнул корявым пальцем в коробочку с кристаллами старикашка, — Для недоумков объясняю, что это МАГИЧЕСКИЕ книги! Как ими пользоваться вам расскажут на вводной лекции. А теперь проваливайте. Не мешайте работать. И раньше зимы за мантиями даже не приходите! Ни за что не дам!!

— И не придем. Больно надо, — проворчал я.

— Все так говорят, — окрысился хранитель, — А потом ходят хвостом и канючат, и канючат,… сожгут, порвут, а потом ходят… — злобно ворча, дед повернулся к нам спиной и скрылся за стеллажами.

Доставив имущество в общежитие, мы, не спеша, пошли выполнять последний пункт плана — осматривать столицу.

Наше королевство Элмория с удобством расположилось на полуострове Брадус, омываемом Элманским морем. Говорят, само название королевства произошло от сочетания: Элманское и море. Таким образом, с востока, юга и запада королевство, не считая пары относительно вольных баронств, граничило только с морем. Знаю еще, что на восточном берегу моря находится Хорземский халифат, с которым у нас обширные торговые и культурные связи, а еще восточнее халифата — империя Сун. Моряки говорят, что далеко на западе — находится еще один материк, как и на юге. Но каких то регулярных контактов с жителями, что одного, что другого континентов, Элмория не имела. Частью с запада и частью с севера полуостров прикрывали довольно старые Грассерские горы. Сами горы принадлежали Элмории, а земли сразу за ними на севере — уже королевству Лопер. Ближе к горам на западе королевство граничило с парой вольных баронств. Нашему баронству Брасеро, кстати, принадлежала солидная часть гор на западе, и мы были соседями одного из таких.

Столица государства, Сомберос, была построена в дельте реки Кивьярами, несущей свои воды от северных гор до Элманского моря. Разумеется, мостов и мостиков всевозможных конструкций в городе было немало. Буквально на каждом шагу. Но и их не хватало. Побережья рек и каналов были уставлены лодками, паромами, судами и кораблями — в чем между ними разница я, человек сухопутный, разбираюсь слабо. Загорелые мальчишки наперебой предлагали переправить на другой берег, довезти в любое место, где можно причалить, или просто совершить развлекательную прогулку по реке.

Слава Богам, в столице, как и в Маринаро, где мы со Свентой учились в схоле, была канализация. Камни мостовой блистали чистотой настолько, что бросить мусор на нее представлялось кощунством. Потом мы узнали, что специальным указом короля владельцам домов было предписано каждое утро мыть мостовые, примыкающие к их домам, с помощью моющих средств.

Город был красив и зелен. Каждый особняк был неповторимым произведением искусства и имел, хоть крохотный, но садик или клумбу. Это не считая общедоступных королевских и муниципальных парков и скверов.

К концу прогулки я уже был совсем «без ног», а Сену хоть бы что. Сжалившись над моим состоянием, он предложил завершить на сегодня знакомство со столицей, зайти на рынок за продуктами и вернуться домой в общежитие.

Прямо на рынке, на который мы по пути завернули, началось мое приобщение к кулинарному искусству. Сен объяснял мне, как правильно выбирать продукты в зависимости оттого, что надо приготовить. Слушать его было очень интересно и познавательно.

Дома мое обучение продолжилось, так как Сен вытащил меня на кухню, не слушая никаких жалоб на усталость, и назначил младшим поваренком. Я по его указанию чистил овощи, резал на кусочки мясо и шинковал зелень — все это сопровождалось подробным рассказом как, зачем и почему. Первый блин, у меня получился, естественно, комом. Плоды моих стараний Сен оценил как праздник для свиней, но тут же в утешение пообещал, что через год яичницу жарить я обязательно научусь.

Тем не менее, ужин получился просто объеденье. Сен настоящий мастер. Я тоже хочу так уметь.

Глава 7

Мне очень понравилась мантия, которую я впервые в жизни надел, собираясь на первую лекцию. Во-первых, она явно была очень прочной и не стесняющей движения. Ненавижу тесную одежду способную вдобавок к неудобству, еще и лопнуть по шву в самый неподходящий момент — до сих пор без содрогания не могу вспоминать, как, безупречно выполнив поклон красавице дочери заезжего графа, в качестве завершающего аккорда услышал треск своих лопнувших штанов. Главное, что и красотка была не глухая и вовсе не дура. Она все поняла и с трудом сдерживала смех, а я помидорно красный с застывшим на лице оскалом, бывшим ранее любезной улыбкой, выцеливая свежей прорехой двери, не спеша попятился к выходу. Точнее, просто вылетел из зала, тренируясь на роль рака — беглеца из кастрюли. Да, завались оно за бочки, чтоб я еще раз надел на себе что-нибудь тесное! К счастью, мантия меня вполне устраивала в этом отношении. И еще. Лекари — люди очень понимающие. Карманов, карманчиков и кармашков было просто не меряно. И явных и тайных. Само собой, я сразу догадался об их назначении — в один загрузил пару — тройку… с полмешочка, орехов, в другой несколько сухариков, в третий пару огурчиков, а в четвертый кармашек пришлось запихнуть коробочку с кристаллами-книгами. Очень уж не хотелось все время таскать ее в руках.

Короче говоря, без пяти минут девять мы с Сеном торжественно входили в аудиторию факультета лекарского дела или лекфака, как по-простому называли его ветераны протирки студенческой скамьи. Аудитория для занятий в отличие от лекционной представляла из себя помещение, гораздо меньших размеров, в котором двадцать пять кресел стояли, образуя почти полный круг, замкнутый кафедрой с небольшим столиком и приставленным к нему креслом преподавателя. Левый поручень студенческого кресла был несколько длиннее правого, и к нему крепилась небольшая горизонтальная панель. Ни грифельных, ни меловых досок, ни стендов для демонстрационных материалов я не увидел. Только часы над кафедрой, той же формы, что и в общежитии. Очень скоро мы убедились, что этого и не требовалось. Преподаватель в центре пустого круга из кресел формировал нужную иллюзию, вращая ее так, что ее было видно всем во всех деталях и подробностях. Почти все места в аудитории были уже заполнены самыми дисциплинированными студентами. Только в первом ряду по центру, прямо напротив кафедры, еще оставалось несколько, два из которых заняли мы с Сеном.

Ровно в девять ноль-ноль в аудиторию вошел уже знакомый мне старичок испытатель. Знакомо вскарабкался на кафедру, откашлялся, провел по бороденке сначала левой, потом правой рукой и тихо заговорил. Впоследствии мы быстро привыкли к этой его манере начинать свой монолог. Таким своеобразным способом он настраивал себя и предупреждал нас о начале занятия.

— Позвольте представиться, господа студенты, я — декан факультета лекарского дела лекарь Лиллениан ано Мартози…

В аудиторию просочились опоздавшие и торопливо заняли оставшиеся места. Старичок недовольно поморщился и предупредил.

— Господа студенты. Хочу вас предупредить, что на мои занятия входить в аудиторию после меня запрещается.

Далее он поздравил нас с вступлением в славную семью студентов и наставников лекфака, рассказал о традициях и знаменитых лекарях — выпускниках факультета. Угрожал карами за лень и нарушение дисциплины, как на факультете, так и в общежитии. Обрадовал сложностью и трудностью обучения, оптимистично заметив, что это нас закалит, и мы всё преодолеем, но не все. Закончил он организационно-поздравительную часть предложением не стесняться по ходу занятий и прерывать его вопросами, если что-то будет непонятно, ибо непонятое в начале не позволит усвоить материал в дальнейшем.

— Есть ли у вас вопросы, господа студенты?… Вопросов нет. Тогда я продолжу и расскажу, как будет организован учебный процесс. Все вы должны были получить по коробке с магическими книгами. Все получили? Все. Пока вы не овладеете магией на необходимом уровне, активировать их буду я или другие наставники. Эти книги напрямую передадут свое содержимое непосредственно в вашу память. Не сразу, конечно, а постепенно. Скорость и объем передаваемых сведений зависят целиком и полностью от способностей студента. Как правило, за один сеанс передается одна двадцатая книги. При этом по цвету кристалла можно примерно определить общий объем переданных сведений. Белая часть кристалла показывает объем переданных сведений, цветная оставшихся. Но! И это очень важно! Пока знания не усвоены, они представляют собой не более чем набор бесполезных сведений, который со временем утрачивается. Для того чтобы эти сведения стали знаниями, они должны быть включены в общую структуру вашего мировоззрения, то есть знаний, представлений, убеждений, эмоций и так далее. Проще говоря, чтобы сведения стали полезными их надо осмыслить, пощупать руками, понюхать носом и попробовать на зуб. Щупать, нюхать и пробовать вы будете под руководством опытных наставников на практических занятиях, занимающих львиную долю всего времени обучения. А теперь внимание! После передачи сведений из магической книги очень вероятны всевозможные негативные побочные эффекты. Ваш мозг будет перегружен, а организм испытает стресс. В результате вы можете быть несколько неадекватны. Нивелировать негативные эффекты, если они проявятся во время занятий, вам помогут наставники. Однако, чаще всего, к сожалению, эти эффекты проявляются ночью и на этот случай в каждом корпусе общежития дежурят по двое опытных наставников. Вот почему академия требует, чтобы первые два года студенты жили непременно в общежитии. Впоследствии, когда вы научитесь сами справляться с собой, можно будет жить и в городе. А пока извольте подчиниться, надеюсь, вы понимаете, разумным требованиям. И, наконец, что вам предстоит сегодня. Сейчас мы с вами воспримем сведения из книги по травоведению, а потом меня сменит наставник по общей магии Крилиан деи Драгамо. Вопросы?… Нет. Очень хорошо. Тогда приступим. Всем достать из своих коробочек зеленый кристалл и держать в руке. Закройте глаза и по готовности мысленно скажите об этом.

Я закрыл глаза, расслабился и с некоторым волнением мысленно сказал: «Готов!»

Трудно описать свои ощущения. Это было, как будто теплый и даже ласковый смерч закружил у меня внутри черепа, засыпая горой разных по форме и по цвету песчинок. Я как-то видел каждую из них в отдельности и все вместе. Они словно пытались засыпать меня с головой, а я изо всех сил сопротивлялся, выкапывался из горы песка, при этом разравнивал его и распределял равномерно по всему пространству, стараясь не просто выровнять, но и упорядочить каждую песчинку, расположить ее в одной группе с близкими ей по форме, размеру и цвету. Я точно знал, что именно так и надо поступать, потом будет легче и проще. Что потом и что легче и проще, я тогда не понимал, но знал — так надо! Я очень устал от этой работы. Хотелось все бросить и перестать сопротивляться — пусть засыпает, но из последних сил упорно продолжал это занятие. Чего — чего, но упорство — это у нас фамильное. Мама говорит иногда в сердцах — ослиное упрямство. Но мы с папой знаем, что это не более чем добрая шутка. Когда сил почти уже не осталось совсем, смерч прекратился. Остатки песчинок добровольно спланировали на нужные места так, что поправлять практически не пришлось. Я с огромным облегчением вздохнул и… очнулся.

Та же аудитория. На креслах с отрешенным видом сидят мои одногруппники — видимо их пытка еще продолжается, в связи с чем горячо им сочувствую. Дедушка Лил, такое вот прозвище нашего декана пришло вдруг на ум, спешит уже ко мне с кружкой настоя. Все очень похоже на день испытания. В глазах… в глазах у меня продолжают падать песчинки, но уже медленно, как-то лениво, еще в полете распределяясь по своим потокам. В целом, чувствовал я себя практически нормально, если бы только не легкое головокружение и мельтешение песчинок.

Выпив настой, и вовсе почувствовал себя человеком.

— Дай-ка кристалл. Посмотрим на твои успехи, а то что-то быстро ты прекратил принимать сведения.

Я разжал пальцы. На ладони у меня лежал полностью БЕЛЫЙ кристалл. Без единого зеленого пятнышка.

Глава 8

Мы почти одновременно вышли из ступора. Он смотрел на меня таким взглядом,… словно я пообещал ему прямо завтра наступление золотого века на всем континенте, но, неизвестно, то ли обману, то ли просто не смогу выполнить обещание.

— Так… не может быть…, но бывало… бывало. Значит, он… — забормотал дедушка Лил, он же декан, — Очень может быть… очень может быть! А если… — тут он резко помрачнел и надолго задумался.

Я сидел, хлопал глазами и ничегошеньки не понимал. Всё так плохо? Или наоборот хорошо? Вдруг дико, прямо невыносимо захотелось есть, будто я неделю просидел на любимой маминой диете. Независимо от моего сознания, ну, почти независимо, левая рука выцепила горсть орехов из одного кармана, правая из другого — огурчик и я с жадностью захрустел дарами природы, практически не разбирая, какая половина моих зубов дробит орехи, а какая — огурец. Вот это меня пробило на хавчик, как говаривал мой дядя Винниан, догладывая косточки третьего гуся. Орехи, разумеется чищенные. А вы подумали я прямо со скорлупой?

Когда я уже почти закончил — эх, мало взял — уничтожение своих запасов, взгляд декана прояснился, и он сурово посмотрел на меня. Я перестал жевать и затаил дыхание.

— Парень. Слушай внимательно — это важно. Есть очень небольшая вероятность, что все будет очень хорошо, в чем это заключается говорить пока рано. Но вероятность гораздо больше, что… — он помялся, — Как бы это тебе сказать, чтобы ты понял? А. Вот. Два не очень хороших варианта заключаются вот в чем. Либо полученные сведения не усвоятся и угаснут, и тогда ты просто повторишь прием — это самое вероятное. Либо сведения останутся, но в общую структуру твоих знаний не войдут. Последнее — самое неприятное.

— А что в этом неприятного?

— Слышал такое понятие — ходячая энциклопедия?… Слышал, значит. Так вот. Есть ученые, обладающие обширными познаниями и ведущие плодотворную научную деятельность, и есть люди, обладающие не меньшими, а зачастую и большими познаниями, но не способные к творчеству вообще. Эдакие люди — справочники. Фолианты в панталонах или юбке. На любой вопрос тебе ответят. Назовут даже номер страницы в книге, где это написано. Однако, увы, на большее они, как правило, не способны. Они владеют не знаниями, а сведениями, часто не понимая их сути. Почему? Потому, что эти их сведения, находясь вне общей структуры, практически не принимают участия в самом процессе мыслительной деятельности, реализуемой на базе этой структуры. Так, во всяком случае, полагают наши теоретики. Обыватели же часто путают тех и других, принимая пустышки за больших ученых. Я не хочу тебя пугать, но очень часто эти ходячие энциклопедии как раз и характеризуются быстрым поглощением сведений из магических книг. Ну-ну! Только не надо отчаиваться. Один раз я уже ошибся в отношении тебя. Помнишь испытание? Дай Боги, и сейчас ошибаюсь. К тому же есть возможность помочь тебе. Существует гипотеза, что именно недостаток практических занятий вкупе со слабой энергетикой человека не позволяют воспринятым сведениям стать знаниями. Кстати, имей в виду, молодой человек, вместе с увеличением и усложнением структуры знаний человека существенно вырастает и его энергетика, и способность эффективно оперировать большими объемами знаний. Кроме лучшего состояния здоровья в целом, он еще и становится способен быстрее и качественнее решать всё более сложные задачи. Так что, не ленись и у тебя все получится, а академия тебе в этом поможет.

— Так что же делать?

— Не отчаиваться. Еще ведь ничего не произошло! Но поработать придется. Кристалл этот будешь носить на каждое занятие. Он устроен так, что при каждой активации проверяет наличие в памяти необходимых сведений и недостающие начнет передавать заново. Это первое. Второе. Я распоряжусь, и тебе выдадут бумажные книги по пройденным предметам, а уж ты будь любезен, обязательно после занятий их читай. Причем не всё подряд, а только тебе незнакомое. Допустим, открыл ты страницу — на ней описание растения. Ты про него все хорошо ЗНАЕШЬ, то есть помнишь сведения о нем и ПОНИМАЕШЬ, что там к чему. Тогда листай дальше. Наткнешься на то, что не понимаешь или понимаешь плохо — вот здесь то и перечитай обязательно. Может быть неоднократно. С этим ясно? Идем дальше. Наставники будут постоянно контролировать твой энергетический баланс и при необходимости подправлять его, в том числе вечером и ночью. Так что, увы, про личную жизнь на некоторое время придется забыть. Впрочем, ночью с контрольными визитами наставники будут приходить всего раз в два часа и, если хочешь, предварительно стучаться.

— Не надо… — я покраснел от смущения и даже на секунду забыл свое отчаянное положение, во всех интимных подробностях представив себе эту личную жизнь в присутствии толпы наставников со свечками в руках, — Не надо стучаться. Лишнее это. Нет у меня личной жизни, и не предвидится. Кому я такой толстый нужен? — в самый неподходящий момент эта моя проблема выползла на свет, даже вытеснив существенно более важный вопрос моей дальнейшей жизни. Я как то для себя определенно установил, что нормальная девушка на меня точно не глянет. Сам на себя я бы глянул, будь я девушкой? Нет, конечно. Вот то-то и оно! А иметь дело с ненормальными… до такого я еще не дошел. Как бы я ни хорохорился — девушки, мол, не интересуют меня и без них прожить можно… но периодически, особенно в минуты нервного напряжения, задавленные страхи поднимали голову и махали ручкой — мы не ушли, родной, мы с тобой.

— Эх, молодость-молодость. Юношеский максимализм и неверие в себя! Лично я вижу перед собой парня немного выше среднего роста с обаятельным лицом и добродушной улыбкой. Полного, да это есть, но не толстого. Тебе родители не говорили, что ты не толстый, а полный?

— Говорили. А какая разница?

— О-о-очень большая. Как ты думаешь, пухленькая девушка, то есть полная — это расплывшаяся, лопающаяся от жира квашня?

— Не-е-ет.

— Так вот если провести параллели, то именно образ этой самой пухленькой девушки, а не квашни, лучше всего подходит, чтобы охарактеризовать тебя, какой ты есть. Надеюсь, тебя не обидит сравнение… есть такой медведь-ленивец… видел когда-нибудь? Ага. С этакой добродушной мордочкой и животиком? Теперь вообрази, что этот медведь похудел… Страшно стало? Вот-вот, — дедушка Лил тихо засмеялся и продолжил, — И последний вопрос на нашем сеансе вправления мозгов. Пухленьких девушек парни любят меньше, чем худышек?

— Ну, не знаю, мне другие нравятся, — неуверенно выдал я.

— Как твоя соседка на испытании? Да не отшатывайтесь с таким испугом. Я все понимаю. Ну хорошо. Вернемся к нашей теме. Так вот. Пышки нравятся мужчинам отнюдь не меньше, чем стройные, молодой человек. Отнюдь. Поверьте моему опыту. Я сам в молодости ни одну не пропустил. Эх! Было время!! Только тс-с-с. Моей старухе ни полслова. Она ведь и сама была пышечка — загляденье. Да и сейчас очень даже ничего. Так что не спеши с выводами. Не спеши. Я еще погуляю на твоей свадьбе. Пригласишь?

— Вас? Да хоть сейчас! Если она, конечно, когда-нибудь состоится, — сомнения мои он поколебал, но, отнюдь, не развеял. Тем не менее, на душе стало легче и… веселее что ли.

Где-то через час зашевелились мои одногруппники. Декан, ну точно заботливый дедушка, подбегал к каждому с кружкой, отпаивал настоем и смотрел кристалл. Практически во всех случаях он одобрительно кивал головой, отдавал кристалл и спешил к следующему. У Сена кристалл побелел больше, чем на половину, что впрочем не удивило наставника.

— Вы ведь, как потомственный травник, и так много северных трав знаете?

— Да. А откуда ж вы знаете про травника?

— Я ведь декан и ваш наставник. Перед занятием я, разумеется, ознакомился с вашими личными делами.

Напомнив всем, что завтра начинаются практические занятия по травоведению, а мне лично про необходимость получить книги, он отпустил нас на обед.

После обеда повторилось примерно тоже, что и на первом занятии. Мы подключились к книге по общей магии. Опять смерч бросал в меня цветной песок, опять я его разгребал — думаю, уж дворником я теперь смогу работать профессионально. И снова кристалл, теперь уже по общей магии, у меня полностью побелел. Наставник, видимо, был предупрежден, поскольку не удивился этому, а, выдав мне настой, спокойно занялся своими делами в ожидании следующих пробудившихся.

Стоит сказать, что я, занятый своими проблемами, так и не познакомился ни с кем из нашей группы. Не знаю даже, сколько в ней парней, а сколько девушек. Хотя отметил, что в группе уже стали завязываться знакомства, где-то, краем уха слышал, обсуждалось предложение отметить поступление и начало учебного года. Но это мне было неинтересно.

По окончании занятий, Сен, поинтересовавшись моими планами, вызвался помочь донести книги. Я с удовольствием принял его приглашение и по дороге рассказал о своем горе. Сен, много зная о травах на практике, тут же предложил свою помощь и в этом деле. Я не отказался.

Встретил нас тот же старый хрыч, который узнав цель нашего прихода, вдруг с сочувствием посмотрел на меня, выдал положенные фолианты, а напоследок прямо сразил меня.

— Ну. Если там мантия понадобиться, так обращайся. Помогу. Горят они на вас как на внуках моих ботинки, — прокаркал он, развернулся и не дожидаясь слов благодарности ушел в глубь помещения.

Вот так. Можно ли было, судя по первому нашему визиту, представить себе, что у этого хрыча есть внуки, а сам он оказывается способен на сочувствие?

Почти весь вечер я добросовестно штудировал фолианты. Книгами назвать эти строительные блоки, каждый из которых примерно метр длинной, семидесяти сантиметров шириной и двадцати — толщиной, просто язык не поворачивался. Сначала занялся первым томом основ общей и теоретической магии, а всего их было три, потом первым томом травоведения. Травоведения всего было восемь томов, аккурат по четыре на каждый год обучения. На этом этапе ко мне присоединился Сен. Естественно он тоже знал далеко не все травы, но про те, которые знал, рассказывал настолько живо и интересно с примерами из практики, как своей личной, так своей родни и знакомых, что запоминались они так, будто я сам много лет с ними работал. Спасибо ему за это.

До конца дня я так и не вспомнил о побочных эффектах восприятия сведений, хотя с точностью часов к нам в комнату периодически заходили дежурные наставники, смотрели, трогали кончиками пальцев мои виски и уходили.

Наступила ночь. Я лег спать и вот тут то и наступил, как говорил мой приятель, поступивший в обычный университет на филологию, полный абзац.

Глава 9

Пересказывать тот бред, что наехал на меня, как телега с блоками мрамора, нет у меня никакого желания. Да и помню я его довольно смутно. Кратко это выглядело примерно так. Стою я на вершине огромной горы, с которой виден весь наш мир. Я, как и все «в курсе», что наша Тиеррана шар, вращающийся в безвоздушном пространстве вокруг Солано. Тем не менее, каким-то образом, я видел во сне весь мир с этой огромной горы. Самое смешное, что эта гора вся целиком была… из растений. Я стремительно формировал из этих цветиков-былиночек магические структуры, магусы, конструкция которых зависела почему-то от условий сбора и хранения этих пестиков-тычинок, и запускал получившееся непотребство в сторону ареала их произрастания. Помахивая листочками, колючками и иголками, эти заковыристые загогулины с журавлиным клёкотом печально от меня улетали. И это так меня расстраивало, что я рыдал как в детстве, когда меня в наказание лишили любимого пирожного. Когда я, наконец, отправил в полет последние травки, прокричав на прощание: «Летите, магусы, летите!!», — меня разбудили.

Темная комната. Встревоженные лица Сена и двух незнакомых мужиков, дежурных наставников, видимо. Как сквозь подушку услышал.

— Сильный постэффект! Энергобаланс не нарушен. В коррекции не нуждается…, - и я заснул, уже обычным спокойным сном.

Утром Сен рассказал мне, что со мной происходило ночью. Он проснулся от шума часа в три ночи. Моя беспокойная персона стояла на ковре в центре комнаты, быстро наклонялась, пошуршав по ковру, распрямлялась и начинала махать руками, словно голубей в полет отправляла. Он обвиняющее ткнул пальцем в направлении моего живота.

— Ты ж всё время хнычешь: «Толстя-а-а-ак я неповоротливый». А сам же ж наклоны ладонями в пол и, не сгибая же ж ног, в таком темпе выдавал — куда там гимнасту! Меня самого ж где-то с час как отпустило, да и было же ж не шибко сильно. Так я сразу же ж и понял, что с тобой. Прыг за дверь, а там же ж наставники по коридору прохаживаются, к дверям прислушиваются ж. Я их и позвал же ж. Они ж рысью к нам. Влетают. А тут же ж статуй посередь комнаты в одних же ж подштанниках. Лицо вдохновенное такое, всё ж в соплях и слезах, руки распростерты, как родных нас увидал, глаза ж будто дали светлые лицезреют, и проникновенно так говоришь: «Летите, магусы! Летите!». Вот ей же ей, будь я этой самой магической структурой, то бишь магусом, аж без пинка полетел бы. Так уж ты просил. Ну, а наставники ж и вовсе полетели. Только не от тебя, а к тебе. Один же ж пальцы-то тебе на виски возложил, другой же ж руками-то около тела твоего водил. Постэффект, говорят, сильный, но энергобаланс же ж не нарушен. А тут уж и ты успокоился. В койку свою — шмыг! Да шустро так! Как хомяк в норку. И заснул, будто и не бывало ничего.

Занятие по травоведению началось с повторения и усвоения загруженных сведений. Именно такая ассоциация возникла у меня на процесс передачи сведений из кристалла в память и мои упражнения с песком. О! Теперь я понял, откуда пошло выражение — груз знаний. В общем, где-то час или полтора мы эти сведения активно усваивали. Декан в центре полукруга в хорошем темпе демонстрировал вразбивку иллюзии растений, а мы внимательно наблюдали и, ориентируясь на собственные ощущения, знаю — не знаю, либо молчали, либо останавливали демонстрацию. Тогда декан прерывался, и мы еще раз рассматривали особенности представленного растения, а дедушка Лил уже вслух рассказывал про него. Вероятно, положительно сказалось вечернее занятие с Сеном и книгами, поскольку у меня ни разу не возникло чувство, что я чего-то не знаю или не понимаю.

К новой загрузке сведений и я, и, похоже, декан приступили с некоторым волнением. После активации кристалла я почувствовал уже знакомый ласковый смерч, но в этот раз он был без песка. Покружив непродолжительное время, он утих. Я открыл глаза. Ко мне тут же подскочил декан с кружкой настоя, который сегодня явно мне не требовался, и, волнуясь потребовал показать кристалл. Я…окнечно, я психовал, но руку… разжал! На моей ладони лежал… по-прежнему полностью белый кристалл.

— Так-так-так, — сосредоточенно глядя на кристалл, пробормотал дедушка Лил, — Хорошо. Очень хорошо. Но пока рано… рано делать выводы. О! Дайте Боги!

С начала активации прошло всего две минуты. Вся группа, кто, закрыв глаза, кто, вперив свой стеклянный взор в пространство, в принятье сведений была погружена. Мудро решив не терять времени зря, декан предложил мне продолжить усвоение знаний и стал прогонять в быстром темпе иллюзии растений.

На занятиях по общей магии ситуация повторилась.

В таком вот ключе прошло четыре месяца моего обучения на факультете лекарского дела или лекфаке королевской академии магических искусств. К занятиям по травоведению и общей магии добавились курсы по алхимии, зельеварению, анатомии человека, эликсиротерапии и оказанию первой помощи. Нас учили немагическими методами останавливать кровь, фиксировать конечности при переломах, делать непрямой массаж сердца и искусственное дыхание — здесь уж парни оттянулись, с удовольствием делая девушкам искусственное дыхание рот в рот. Не раз побывали мы и в анатомическом театре, где нам демонстрировали вскрытие, после которого я два дня ходил зеленый, как болотная нежить, и такой же, как нежить, голодный. Просто не в силах был затолкнуть в себя хоть крошку чего-нибудь. Хотя за эти месяцы Сен здорово поднатаскал меня в кулинарии и мы иной раз даже соревновались, кто вкуснее и необычнее блюдо приготовит. Здесь я немного схитрил, попросив декана сгрузить мне из кристалла сведения по халифатской кулинарии. Плов и манты Сен никогда в жизни не пробовал, и это его сразило. Ура! Победа на кулинарном фронте! Трубите в слоеные трубочки, бейте плюшками по бубликам!

Зимняя сессия прошла довольно быстро и просто. Практические навыки у нас приняли на последних занятиях, выдав простенькие задания — сварить, например, эликсир от насморка, или сделать перевязку, или… перегнать спирт. Последнему наставники явно не дали пропасть в новогодний праздник. Уровень усвоения знаний принял у нас артефакт академии. Нас к нему подключили — пару минут щекотки в черепушке и… всё. Впрочем, это всё, то есть совсем всё оказалось для шестерых из нас. Уровень усвоенных ими знаний был признан неудовлетворительным. Четверым из них было предложено повторно пройти обучение уже на платной основе, тем, кто учился за казенный счет, с перспективой вернуться к прежним условиям обучения в случае положительного результата сессии, а двоим — перевестись на факультет алхимии. Персонально меня после оглашения результатов сессии декан вызвал к себе. Сами можете себе представить, с каким настроением я шел к нему. Однако встретил он меня у себя в кабинете в довольно таки приподнятом настроении, а в глазах явно было видно удовлетворение, и иногда проскальзывала тень надежды на что-то.

Он рад был сообщить, что мои результаты усвоения знаний не просто хорошие, а очень хорошие. Наблюдения наставников за мной показывают также хороший энергобаланс и устойчивость к постэффектам. Таким образом, постоянное наблюдение за мной прекращается, тут он мне подмигнул и напомнил про личную жизнь, а также, в порядке эксперимента, прекращаются мои вечерние камлания с фолиантами. Буде все пойдет хорошо — так отменяться вовсе. То есть можно будет вести нормальную студенческую жизнь. Единственно, просил только чрезмерно не увлекаться напитками, содержащими алкоголь, и девушками.

О! Боги! Какие девушки? Да, за все это время я Свенту видел всего пару раз. Поприветствовали друг друга: «Привет! Привет! Как дела? Нормально!» — и разбежались по своим аудиториям. Судя по ее осунувшемуся лицу, гоняли их нещадно,… как и нас. Несколько раз в неделю были лекции для всего курса в тех самых аудиториях, где проходили испытания, но и там обычно было не до того, чтобы долго расшаркиваться. Обстоятельно поговорить с ней довелось уже после сессии по пути домой на зимние каникулы. Благо снега у нас выпадает немного, а основные тракты в нашем королевстве милостью наших государей все вымощены камнем, и содержаться в надлежащем порядке, ибо каждый участок распоряжениями губернаторов имеет своих ответственных, которые должны их вовремя ремонтировать, а зимой чистить от снега. И, не дай Боги, чья-нибудь начальственная задница ощутит на себе пусть самый мелкий ухаб — мало никому не покажется.

Свента предложила мне место в своей карете до Маринаро и даже дальше до Брасеро. А вы думаете, она в почтовом дилижансе поедет? Я с удовольствием согласился и не из экономии — стипендию практически не на что было тратить, разве что на продукты для домашней готовки, но это было сущие копейки. И дилижанс тоже стоил очень недорого. Ну, не знаю я, почему согласился, да еще и с удовольствием. Согласился и все. Может, по знакомым с детства лицам соскучился. Разве что отказался воспользоваться ее каретой до Брасеро, сообщив о наверняка ожидающем меня в маринаровском особняке экипаже родителей, которые могут и обидеться, если я приеду в чужой карете, хотя бы и герцогской.

Почти всю дорогу, полтора дня с перерывами на обед и сон, Свента прощебетала, рассказывая о факультете, своих товарищах, преподавателях и учебе. Оказывается, практическая магия у них началась прямо с первых дней занятий. У нас-то практические занятия начнутся еще только на втором семестре второго курса. Пока что мы изучали теорию и основные конфигурации магусов. К практике даже не пробовали приступать.

Учебой Свента была очень довольна, узнала много интересного и многому научилась. Их тренировки заключались в выработке навыков синтетического сочетания магических и не магических методов боя. Это оказалось, по ее словам очень трудно. Привыкнув во всем полагаться только на физическое взаимодействие с противником, здесь она вынуждена была изучать приемы боя в условиях магического сопротивления и атаки. Надо было четко знать, когда следует применить магию, а когда железо хладное. И все это в скоротечных схватках, когда решения принимается за доли секунды. Свента, благодаря своим качествам и имеющимся навыкам, быстро выдвинулась в командиры боевой пятерки, в которой основная магическая нагрузка выпадает на командира, снабжающего своей энергией подчиненных помимо общего тактического руководства. В учебных пятерках, конечно, все маги и в такой подпитке, в принципе, не нуждаются, но в войсках четверка подчиненных воинов, как правило, или очень слабые маги или не маги вовсе. Свенту была твердо уверена, что во втором семестре она станет командиром всех пяти пятерок. А это уже новый уровень командования. И я в нее верил!

Она рассказывала, глаза ее горели, радостная энергия чуть не сшибала крышу кареты, а я с удивлением заметил за собой, что слушаю ее с удовольствием и откровенно любуюсь. Не осталось во мне неприязни из-за схольных проказ, перестала она быть моим кошмаром, но осталась девушка, с которой мы вместе закончили схолу… и очень красивая девушка, кстати. А неприязнь и кошмары… как-то тихо и незаметно ушли…, видимо, в схолу. И сама схола уже казалось столь далеким детством, хотя прошло всего-то четыре месяца, что и прочие неприятные воспоминания решительно не желали проявляться, оставляя место приятным и радостным. Я уже и сейчас готов был с добродушным хохотом вспомнить, как надо мной как-то подшутили: «А, помнишь?!!»…

Глава 10

— Идиот!! Трубка клистирная!! Ты что творишь?!!.. Что творишь, я тебя спрашиваю?!! Я тебе сколько магусов сказал использовать?! ДВА!! Повторяю для тупых, ОДИН магус для самого огнешара, и ВТОРОЙ… Показываю на пальцах — ДВА!

… Второй для выстрела в мишень!!

Преподаватель основ магии разве что из мантии не выпрыгивал. Впрочем, его шапка, угрожающе завывая, уже пролетела у меня над головой, только чуть взъерошив волосы и прогладив их своей кисточкой. Это я вовремя пригнулся, а то бы быть мне с боевыми шрамами на всю личность — четырехугольный картон верха академической шапки был довольно крепким и твердым. Наставник — черноволосый, высокий, стройный красавчик с гибким и сильным телом умелого воина, роскошными черными усами на породистом лице и высокомерным, пренебрежительным взглядом синих глаз — таких, как мы, клистирных трубок открыто презирал. Как рассказывала Свента сам он никогда не болел и искренне считал, что всякие болящие — лентяи и бездельники. А самый эффективный метод их лечения — палкой по зад… филейной части. Впрочем, некоторое, можно так сказать, снисхождение он делал только раненым в бою и то, с его точки зрения, воин, допустивший, чтобы его ранили, не может считаться умелым воином. Надеюсь, понятно, как этот довольно умелый воин оказался наставником клистирных трубок и всяких прочих алхимиков. Ни одна боевая пятерка с его участием так и не смогла сладиться. Он сам никому не доверял и ему платили той же монетой. А без доверия невозможно взаимодействие в боевых условиях.

Причиной его ярости послужил мой первый огнешар, сформированный на этом самом занятии по практической магии.

Да. Вы не ошиблись. Тихо и незаметно, как-то буднично мы закончился первый курс. Съездили на летнюю практику, где опытные травники учили нас искать и собирать травы в полевых условиях. А вы думали они в аптеках растут? Ошибаетесь, однако. Так же спокойно прошел первый семестр на втором курсе. За это время я далеко продвинулся в усвоении знаний — теперь я способен был «переварить» вдвое больше кристаллов, чем в начале. Дедушка Лил сказал, что это как раз нормально. У всех студентов скорость загрузки сведений возрастает по мере увеличения объема и усложнения их собственной структуры знаний. Новые сведения быстрее и проще встраиваются в эту конструкцию. Правда, не такими темпами, как у меня. Я уже усвоил знания за третий курс, а в настоящий момент перешел к четвертому. Вы думаете, я за три — четыре года закончу академию такими темпами? Опять ошибаетесь. Знания еще необходимо отшлифовать и превратить в навыки, что без практики никак не возможно. Мало до нюансов знать, как построить дом, надо еще и суметь это. Так что все практические занятия посещал я обязательно, и работал на них очень старательно. Частенько, пока одногруппники загружались сведениями, я с разрешения наставника бежал в какую-нибудь лабораторию и проводил там время, считаю, с большой пользой для себя. Надо отдать должное, но почти все наставники относились ко мне с пониманием и помогали, чем только возможно.

На втором курсе стало как-то полегче со временем, и, хотя я по-прежнему вечерами листал фолианты, но тратил на это не более полутора — двух часов перед сном. Появилось время сходить в театры, музеи или просто прогуляться по городу. Казалось бы, свобода. Можно, наконец, вздохнуть от бесконечных занятий и заняться своей личной жизнью. Но! Вот всегда в самый неподходящий момент появляется это НО. И этим НО, конечно же, была она — Свента.

Как-то раз мы с Сеном наготовили всякой всячины, накрыли на стол, и совсем было собрались отдаться неудержимому чревоугодию — не думайте, в этом Сен от меня не отставал — как на пороге проявилась… она. Похоже, Свента напрочь забыла, зачем приходила, а мы так и вовсе не знали, поскольку уловив своим аристократическим носиком ароматы блюд на столе, она все внимание сконцентрировала на содержимом тарелок.

— А не покормят ли два достойных студента свою однокурсницу совсем уже сточившую зубы о гранит науки и не способной более разгрызать те подметки, которые в тошнотке называют бифштексами? — ничуть не смущаясь, спросила эта обаятельная нахалка.

У меня нет мощного дара предвидения, но инстинктивная реакция на убегающую еду не подвела, и я успел задержать стол, который Сен, ничего не соображая от радости, рванулся подтащить прямо к двери пред светлые очи Свенты. Та сама, медленно и величаво, прекрасно понимая какое впечатление производит на нас, проплыла к столу. Сен отодрал свои клешни от столешницы, молниеносно выхватил стул и вежливо предложил его гостье, каковая не замедлила принять столь любезное приглашение и грациозно почтила данный предмет мебели своим… вниманием. Но тут же испортила всю торжественность момента.

— Ой! У меня же соседка голодная. Мы с ней как раз думали, куда пойти поесть. В тошнотку ближе, но кормят погано, а в ресторан за мой счет, ей, понимаете ли, идти неловко. Можно я ее тоже приглашу?

Сен так энергично закивал головой, что я испугался — либо он себе лоб об стол расшибет, либо голова оторвется и мячиком попрыгает к двери.

А мне что говорить прикажете? Нельзя? Самим якобы мало? Хотя,… наверное, и вправду маловато будет. Я вздохнул и промолчал.

— Вессараина ано Редано. Я из поселка неподалеку от Редано. Учусь на факультете алхимии. Друзья называют меня Весана, — представилась тоненькая, темноволосая девушка невысокого росточка с простым, но милым личиком. Любой, кто видел ее в первый раз, непременно останавливал свой взгляд на ее лучистых карих глазах, в которых так и переливалась через край доброта, заботливость и тихая нежность. И только где-то на самом дне мелькали отблески азарта и какой-то бесшабашной лихости. Тихий омут, однако, отметил я. Берегитесь чертиков, которые там обосновались. Похоже, Свента и Весана, что называется, нашли друг друга. Два сапога — пара, опять не к ужину будь сказано, подумалось мне.

Мы, в свою очередь, тоже представились и… процесс пошел. Священнодействие трапезы проходило в торжественном молчании, прерываясь иногда важными фразами.

— Можно попросить вон с той тарелочки кусочек. Спасибо. А вон из той розеточки ложечку… Благодарю вас.

Весана все больше молчала, периодически с восхищением поглядывая на Сена. Еще бы. Такой большой, сильный, подтянутый… Не то, что некоторые. А тот, ослепленный сиянием своей Богини, ничего не замечал, забывая даже уничтожать ужин. Именно так мне представлялось отношение Сена к Свенте. Как к богине, которой можно восхищаться и даже поклоняться, но никак невозможно представить ее в супружеской постели.

Когда тарелки начисто опустели…, и не только я их подчищал! Свента, выразив одобрение нашим кулинарным талантам, сообщила нам свое окончательное и бесповоротное решение.

— Значит так, мальчики. Вы восхитительно готовите, и поэтому мы с Весаной согласны составлять вам компанию в деле поедания разных вкусностей. Как будущие лекари, вы должны понимать — главное предотвратить болезнь, а не бороться с последствиями. В тошнотке мы можем заполучить болезни желудка, что послужит вам немым и не очень немым укором. Так что, за нами продукты и мытье посуды — за вами готовка. Идет?

Видеть свою богиню каждый вечер — какой идолопоклонник от такого откажется? Девушки удалились к себе, наполненные кроме еды еще и кучей радостных уверений Сена, что он безумно рад услужить и помочь… и тэд и тэпэ.

Так наша комната незаметно превратилась в вечернее студенческое кафе. У нас перебывали почти все одногруппники Свенты и Весаны и вскоре мы уже гораздо лучше знали второй курс факультетов боевой магии и алхимии, чем свою собственную группу. Не сложились как-то у нас отношения с одногруппниками. Те видели, что декан отличает нас с Сеном и… избегали знакомств. А напрашиваться мне совсем не хотелось.

Таким образом, по вечерам у нас был, что называется, «дым коромыслом». Кто-то приходил, кто-то уходил. Кто-то что-то приносил, кто-то что-то… нет, не уносил, а готовил. Мы с Сеном обычно готовили некий «гвоздь программы», а прочие разносолы и иногда вино приносили с собой гости.

— Филин, а расскажи какой-нибудь лекарский анекдот.

— Если хотите бородатый, то — пожалуйста.

«Идет экзамен по анатомии. Старенький наставник просит девушку схематично изобразить на листе пергамента человека с важнейшими внутренними органами. Та рисует и отдает наставнику. Наставник внимательно смотрит. Хмыкает и отдает пергамент девушке.

— Девушка, вы забыли нарисовать один очень важный орган.

Девушка еще раз просмотрела рисунок и пожала плечами.

— Вроде все нарисовала.

— Вы посмотрите внимательнее… Подскажу. Орган, который от одного только слова любовь… трепещет!

— Ах, да-да-да, точно! — она быстро дорисовала недостающий орган и передала рисунок наставнику.

— Мда! — с грустью сказал тот, — В наше время трепетало сердце!»

Вечерний звон… бокалов, анекдоты, хохот, гитарные переливы. Мы с Сеном быстро привыкли к такой жизни и даже я стал находить в ней некоторое удовольствие. Весана все откровеннее и откровеннее посматривала на Сена, всегда пыталась сесть к нему как можно ближе, старалась чем-то помочь в готовке, но дело охмурения гиганта у нее продвигалось туго.

Во втором семестре мы, наконец-то, перешли к практическим занятиям по магии. Наставник первым делом напомнил нам, остолопам, из которых толку все равно не будет, основы магии и методику концентрации энергии в теле мага.

Я не естественнонаучник, могу в чем-то ошибаться, но коротко это выглядит примерно так. Сила притяжения, пронизывая всё и вся, является свойством всех предметов и нашей планеты в том числе. Поэтому яблоко падает с ветки на землю, а не улетает в небо. Эта сила в естественном, так сказать, виде напрямую зависит от массы предмета. Чем больше масса, тем большей силой притяжения обладает предмет. Наши ученые предположили, что магическая сила либо и есть сила притяжения, либо сродни ей.

Маг, в отличие от обычного человека, способен ощущать эту силу, концентрировать, тем самым, запасая в своем теле, и преобразовывать в магические структуры. Наставник предупредил, что когда после двух-трех недель тренировок в самоконцентрации и самоконтроле по специальной методике мы «увидим» энергию, это будет не более, чем наше воображение, которое будет создавать для нас упрощенный образ энергии. При этом образ не обязательно будет зрительный. Кто-то увидит с помощью слуха, кто-то обоняния. Но чаще всего «видят» именно как зрительный образ. Концентрация энергии заключается в формовании из нее некоего сгустка шарообразного вида, который закладывается потом в тело мага, и сдерживается там с помощью специальной структуры, конструированием каковой мы в первую очередь и займемся, когда научимся видеть. Один такой сгусток, из которого потом маг конструирует магическую структуру, называется магусом. Впрочем, и готовую структуру тоже принято называть магусом. Соответственно, чем меньшего размера магус сможет сделать маг, тем большее их количество сможет разместить в своем теле. Опытные и сильные маги способны формовать магусы диаметром до шести сантиметров. Но нормой считается магус восьми — девяти сантиметров диаметром.

Энергию я увидел недельки через полторы после начала тренировок. В какой-то момент меня внесло, как порывом ветра, в знакомое и почти уже родное пространство, заполненное серебристым туманом. Я увидел зеркало и себя в нем. Дальше стал действовать, как говорил наставник. Мысленно потянулся к одному из слоев, выцепил из него один из косматых сгустков. Почему косматый? Из сгустка, а был он диаметром сантиметров двадцать, во все стороны торчали волоски, где-то редкие, а где-то образующие целые локоны. Они то появлялись, то истончались и исчезали. Дальше я попытался сформовать из этого сгустка магус… И ничего у меня не вышло. Тот упруго сопротивлялся моим попыткам сжать его, постоянно возвращаясь к прежнему объему. Тогда я сменил тактику, ухватился за одну из прядей и, как паук, стал вытаскивать из сгустка тоненькую крученую нить, сматывая ее в клубок. Нить не обрывалась и даже как-то охотно позволяла тянуть себя из сгустка. По всей ее длине проскальзывали крохотные разноцветные искорки. Очень красиво — приятно глазу, или чем там я вижу все это. Довольно скоро сгусток кончился, но нить продолжала скручиваться и сматываться в клубок, правда уже с гораздо большими усилиями. Теперь она тянулась непосредственно из тумана. Я подтянул к месту выхода нити еще один сгусток. Снова нить стала тянуться из сгустка. Дело пошло веселее. Остановился я, когда магус у меня стал размером сантиметров так семь — восемь. Решив, что этого достаточно, отправил магус в тело. Мне даже показалось, что он упал в желудок и, не признавая никаких стенок, костей и тканей, разместился где-то в районе тазобедренного сустава. По заданию наставника нам надо было сформовать три магуса. Ох, и нелегкой же оказалась эта работа. Я даже почувствовал профессиональную сопричастность ко всем ткачам и прядильщикам. Однако, впрягся в работу и сформовал еще три магуса на всякий случай. Завершив работу, как учили зафиксировал магусы соответствующей структурой.

В реальность я буквально выполз примерно через четыре часа после начала трудов праведных на ниве прядения нитей. Наставник и одногруппники волком смотрели на меня.

— Посмотрите на этого недотепу. Вот из-за кого вы все лишились обеда. Можете его потом поблагодарить. Что ты там делал?! Спал, наверное? Что? Эне-е-е-е-е-ергию увидел? И обрадовался как родной теще? Ах, ты еще и магусы формовал. Ну-ка посмотрим, что ты там наковырял, — он поводил руками около моего тела, — Хм. Четыре магуса. Неплохо. Но очень медленно — это плохо. Не получиться из тебя толкового мага. Впрочем, вам, клистирным трубкам, до настоящих боевых магов, как до сунской столицы ползком на брюхе, да еще и задом наперед.

Постепенно и вся группа стала видеть энергию, а первым после меня увидел, разумеется, Сен. Я же в это время занимался тем, что тренировался в формовании магусов. И с каждым разом у меня это получалось все легче и быстрее.

Наконец, наступил день, когда наставник повел нас на полигон знакомиться с практическим применением магии. Мы должны были сформировать простенький огнешар и метнуть его в мишень. Здесь использовалось два магуса несложной структуры — один собственно огнешар, а другой что-то наподобие пружины, которая выталкивала огнешар в район цели.

В соседнем секторе тренировалась в метании огнешаров группа боевых магов. Они посматривали на нашу бригаду клистирных трубок и посмеивались.

— Эй, лекари! Мишени в той стороне — не перепутайте! — закричал вдруг один из боевиков.

— Да ты не беспокойся. Их шариком и яичницу не поджаришь, — столь же громко «успокоил» его второй.

Однако, как положительный факт, следует отметить — их подначки были беззлобны и не нацелены на то, чтобы оскорбить или унизить… в отличие от нашего наставника.

Вот в это самое время на этом самом полигоне и началось, то, что кардинально изменило всю мою жизнь. Огнешары моих одногруппников действительно не выдерживали никакого сравнения с шарами боевиков. Они были крупными, но расплывчатыми и бледными. Летели в направлении цели медленно и как-то неохотно. Похоже никто не ставил себе цели попасть в мишень. Шар есть? Летит? И слава Богам. Собственно меткости какой-то от нас и не ждали. Главное было понять сам принцип. Мишенями служили двухметровые гранитные блоки метровой толщины, расставленные в шахматном порядке на все большем расстоянии друг от друга на всем пространстве полигона. Когда дошла очередь до меня, я наметил мишень поближе, и стал формировать структуры. Первой сформировал пружину, потратив на нее один магус, затем из второго магуса — огеншар. Тот получился туманно тусклым — совсем не огнешаром — и завис передо мной. Я кое-как прицелился и отпустил пружину. Если огнешары боевиков слегка басовито гудели в полете, разбрасывая клочья огня, а моих одногруппников — лениво, едва слышно, шелестели, то мой тусклой молнией бесшумно пронзил насквозь ближайшую мишень и понесся дальше. За его полетом можно было следить только наблюдая за спирально раскручивающейся пружиной, метнувшей посланца в полет, и продолжавшей наращивать его скорость. Только достигнув дальней мишени огнешар с грохотом, который вероятно был слышен всей академии, взорвался, разнося мишень в щебень. Слава Богам, осколки до нас не долетели. Правда,… совсем чуть-чуть.

Шок у наставника прошел довольно быстро. Настоящий воин с уважением подумал я как-то отстраненно. Первым что он сделал — это запустил в меня академической шапкой и разразился тирадой, которую вы уже слышали.

— Идешь к декану и докладываешь ему о происшедшем, — немного успокоившись, холодно приказал он мне, — От занятий я тебя отстраняю.

Развернувшись, я поплелся выполнять приказ наставника, но, сколько ни думал, так и не смог понять, что на этот раз было не так?

Глава 11

В приемной декана на меня сурово поверх очков посмотрела пожилая секретарша, полноватая женщина в строгом несколько старомодном платье. Вместе с незатейливой прической и простыми, но элегантными, сережками она производила нужное ей впечатление собранности, аккуратности и деловой сосредоточенности. Под прицелом ее обвиняющих глаз я почувствовал себя мелким пакостником, по ошибке считающимся студентом. Мне стало очень неловко и стыдно, что вынуждаю солидных людей тратить свое драгоценное время на решение моих ничтожных проблем. Много шалопаев повидала эта дама на своем веку и как дать им прочувствовать всю свою незрелость и никчемность, умела мастерски.

— Ждите, — величественно произнесла она и, подхватив охапку бумаг, прошествовала в кабинет.

Я остался стоять, переминаясь с ноги на ногу. Вышла она из кабинета минут через десять так же с охапкой бумаг, не глядя на меня села за свой стол, аккуратно разложила все принесенное по разным корзиночкам и только после этого, глянув на меня своим фирменным взглядом, произнесла.

— Пройдите.

Декан предложил мне присесть и рассказать, что меня привело в его апартаменты. Я честно рассказал о происшествии на полигоне и моем отстранении от занятий. Я все сделал, как учили, а мишень вдребезги…

— Так говоришь, в щебень? — дедушка Лил тихо захихикал, — А шляпой он в тебя кидал? — услышав положительный ответ, сквозь смех пояснил, — Ему платить за восстановление мишени, а это обычно приводит его в дикую ярость. Ничего. Сам виноват. Не доглядел — плати!.. А признайся, обещаю, что наказывать не буду, магусов восемь, как минимум, вбухал в структуру?

— Да, дедушка Лил!! Поверьте!! — вскричал я… и тут понял, что ляпнул. Стул подо мной предупредительно затрещал, предлагая быстренько пропустить меня к полу, с которым уже и обсудить, как будем проваливаться, — Ой! Извините! Я не то хотел сказать…, точнее не так назвать, — жалобно залепетал я.

Декан снова захихикал. Слава Богам! Похоже, он сегодня в веселом настроении.

— Вы думаете, я не знаю, как меня студенты называют? Это-то еще ласковое прозвище, а вот знахари с четвертого курса Злобным Старцем нарекли! О, как! А нечего от практики отлынивать!.. Так о чем мы? Да. Так, сколько магусов ты использовал? Да верю я тебе. Верю. А как ты их формовал?

Я рассказал про косматые сгустки и нити. Описал получившийся матовый огнешар, который явно никакой не огне, однако пробил ближнюю мишень и расколотил дальнюю.

— Так-так-так, — выслушав мою исповедь, задумчиво пробормотал декан. Потом вдруг занервничал и засуетился — Подожди пока в приемной, а я должен кое-куда сходить, — сказал он и тут же выскочил из кабинета.

Я вслед за ним вышел из кабинета в приемную… прямо пред ледяные очи секретарши. Она, скорее всего, давно не видела своего обычно спокойного и невозмутимого начальника в таком волнении и сделала логичный вывод. Этот с…тудент отнюдь не мелкий пакостник, а очень большой мерзавец, сотворивший нечто такое, за что его — меня, разумеется — надлежит, по меньшей мере, четвертовать. Вот так мирно и уютно в теплой дружелюбной обстановке я и дожидался возвращения декана.

Декан вернулся минут через двадцать в сопровождении… старого хрыча хранителя. Поманил меня за собой и предупредил секретаршу, чтобы ни в коем случае не беспокоили, разве что король с премьер-министром решат на чашку настоя пожаловать.

В кабинете декан сел на свое место за столом, а хранитель расположился на одном из стульев, стоящих возле стола. Все происходило в полном молчании. Мне на миг показалось, что я присутствую на суде присяжных. В качестве обвиняемого, конечно. Подтверждая мрачные подозрения, хранитель воткнул в меня тяжелый и острый, прямо насквозь пронизывающий, взгляд.

— Я представитель КСОР, королевской службы охраны и разведки.

Мое сердце стремительно ухнуло в район пяток и затрепыхалось там, стремясь, видимо, пробив перекрытия, спрятаться поглубже в подвале. Боги!! Неужели за жалкую мишень меня бросят в застенки КСОРа? А может дело в этом несчастном огнешаре? Вдруг он нечто запрещенное? Едрёна-матрёна!!! Ох, не даром мне не нравился этот х… хххранитель! Я чуть было не завопил, раздирая на себе рубашку вместе с камзолом: «За что?!!», — как х… хрыч потребовал повторить рассказ о формовании магусов, за время которого оба старичка не издали ни звука.

По окончании моей баллады о магусах, хранитель потребовал показать ему один из них.

— А как? — удивился я.

— Как-как!! Каком кверху! Эти мне неучи… — прокаркал хранитель, — Как огнешар делал? Вот так же достаешь, но не делаешь. Выйди на середину кабинета и начинай, — сам он тоже встал и подошел ко мне.

Я вышел в центр, сосредоточился, потянулся внутрь себя — или правильнее — втянулся? — и достал магус, подвесив его перед грудью.

Хранитель ощутимо напрягся и надолго прикипел к нему взглядом.

— Ну, что скажешь? — нетерпеливо прервал его нирвану декан.

— Что-что… откуда мне знать. Если б я видел эти демонские нити, то был бы молодой, да красивый и выгуливал бы красотку, а не торчал тут с вами, — проворчал хранитель, — Ну-ка, малой сделай огнешар. Нет! Стой! Вас же, идиотов, еще не учили развеивать их. Теорию развеивания магусов знаешь? — я кивнул, — Напоминаю. Из теории ты должен помнить, что магус, которому не придали еще форму нужной структуры, все равно является структурой, хотя и упрощенной. Стал быть, нет разницы, сложнейшую структуру развеиваешь или простейшую. Понял? — я опять кивнул, — А теперь на всякий случай повернись к окну и делай.

Теорию я, конечно, помнил и понимал, как надо действовать… теоретически. А на практике в первый раз всегда немного страшно. Магия такая штука…, а вдруг рванет?

— Приступай.

Через минуту передо мной висел знакомый матово тусклый шарик.

— Как ты его сделал? — хрипло прокаркал хранитель.

— Ну, я не знал, как мне из нитей сделать бублик из вытянутой и перекрученной энергии магуса, как делали все. Я сделал такой бублик из внешней, а потом обмотал его нитями из моего магуса. Потом, как все, заставил его вращаться.

— Как располагалась ось вращения по отношению к поверхности полигона? — почти прошептал хранитель.

— Я читал, что это не имеет значения, и решил ось расположить строго горизонтально и направил в сторону мишени. Думал так точнее полетит.

— О, Боги! Проникающий огнешар, — как-то задушено прохрипел хранитель, — а теперь, парень, будь очень внимателен, — все также почти шепотом продолжил хранитель, Постарайся очень аккуратно, очень аккуратно отмотать свою ниточку обратно в клубок. Давай, парень. Оооочень аккуратно!

Я остановил вращение огнешара и развязал узелок. А как без него? Нити стали бы болтаться, трепыхаться, а я этого не люблю. Развязав узелок, я потянул и нити очень быстро, как будто домой спешили, смотались обратно в клубок магуса.

— Смотал, — поведал я миру.

— Теперь развей бублик, как учит теория.

Развеять оказалось действительно очень просто. Достаточно оказалось раскрутить жгут энергии в обратную сторону, а потом просто отпустить слегка «придерживая». Структура расплылась, потеряла форму и рассеялась. Я чуть не запрыгал от радости. Теперь можно тренироваться в магии не только на полигоне! Я теперь могу этим заниматься где угодно! Создал — развеял. Создал — развеял! Магус из нитей я машинально убрал обратно в тело.

Как только огнешар исчез, хранитель обессилено прошаркал к столу и буквально упал на стул. Затем достал платок размером с полотенце — я даже с любопытством присмотрелся, не написано ли там «Ноги»? — и, отдуваясь, вытер лицо. Декан все также сидел за столом и, судя по его виду, ничего не понимал в происходящем. Да и я не больше, пожалуй.

— Фуххх! — хранитель, наконец, выдохнул и заговорил, — Видел я подобное. Лет тридцать назад. Тогда я служил в… неважно где. Мы должны были идти в очень опасный и очень важный рейд. Нам даже придали в помощь целителя, так это было важно. И вот на полигоне один недоумок, типа вашего наставника по магии, стал над целителем зубоскалить. Дескать, этот балласт и от комаров своей клистирной трубкой не отмашется. Ну, тот и соорудил вот такой вот шарик. Да как шарахнет в ближайший валун. Тут уж все ржать стали. Валуну-то хоть бы что. Как стоял, так и стоит. От шарика ни блеска, ни шума. Как бы, чистая иллюзия и никакого толку. А целитель спокойно так говорит — пусть кто-нибудь соизволит до валуна прогуляться и потом рассказать оставшимся, что там увидит. Один из смешливых с ленцой эдак и потопал. А оттуда уже руками замахал, закричал чего-то. Все подбежали, глядь, а там ровненькая такая дыра. Сквозь валун как в трубу все видно. Я к целителю. Расскажи, мол, как ты это сделал, да научи меня глупого. А он посмотрел на меня жалостливо — нет, говорит. Не могу научить. Нецелителям это недоступно. Просто не увидят они нити. Так я и узнал про эти демонские нити. А то, что мы видели — это, оказывается, был простенький проникающий огнешар с установкой на деструктуризацию после преодоления преграды. У него, мол, ось вращения на цель направлена и нитями этими, которые мы видеть не можем, очень быстро как бы высверливает в преграде дырку. Такие, говорит, только покрупнее, послабее и посложнее часто при разборах завалов используют, чтоб людей, значит, вытаскивать. Вот так-то.

— А чего ты мокрый как мышь вдруг стал? Не ты ж, а парень его делал, — спросил декан.

— Ты сам-то понял, что сказал? — ну, никакого почтения к декану, подумал я, — Это ж не обычный огнешар, а целительский. Как он себя поведет, когда его как простой развеивать начнешь? — теперь побледнел декан, — Ага! Понял-таки! Думаю, разнесло бы нас на лоскуточки, а может и полздания с нами… Хорошо, парень сообразительный, да аккуратный — размонтировал без последствий, — так я сообразительный или недоумок, недопонял я?

Хранитель повернулся ко мне и сказал.

— Наш молодой человек, судя по громким хлопкам глаз, ничегошеньки не понимает. Я прав? Коротко. Ты целитель, только неуч еще. По способностям целитель, а не по знаниям и опыту. Работать тебе еще над собой — не переработать.

Мысли ошалевшими от ужаса хомяками заметались по просторам моей умной головы — целители,… что я помню о целителях?… их всего несколько… государственная тайна… говорить нельзя. Стоп! А как же неприятные ощущения, обещанные договором? И я не придумал ничего умнее, чем спросить.

— А как же неприятные ощущения? Говорили, они будут при разговорах о Целителях.

— Среди своих можно. Я в курсе. Декан в курсе. А других тут и нет, — проворчал хранитель.

— А почему государственная тайна, целый отряд ведь знал, — удивился я, — да и зачем эта тайна?

— Не твоего ума дело! Не дураки решали, быть тайне или нет. Приказали — исполняй! А в отряде все давали магическую клятву и умеют хранить тайны. Всё! Хватит языком зубы бить. Мне еще мишень дырявую убирать, да мантии пересчитать надо. Кто и как тебя будет учить магии целителей, тебе расскажет господин декан. О том, кто ты есть никому ни слова, да и не сможешь…, хотя кто вас целителей знает, — злобно пробурчал х… ксоровец. Или ксорец? Не знаю я, как правильно.

Не переставая, что-то бубнить себе под нос он направился в сторону двери, но на пороге задержался.

— Лиллениан, драли тебя кошки! Не забудь — первым идет боевая магия! И без шуток! Этого несмышленыша сейчас любой псих уделает, а ты потом будешь орать — куда мы смотрели?! Маньяки целителей убивают! Да и ты, — он ткнул в мою сторону пальцем, — Жирноват больно, даже убежать не сможешь. Чтобы основы рукопашного боя и самообороны изучил — лично зачет приму! — с этими словами хранитель скрылся за дверьми.

Я сидел, открыв рот, и смотрел на дверь. Однако, мане-е-е-е-еры у этого… ксоровца!

— Не суди его строго, — устало проговорил декан, — Он шестьдесят лет прослужил в элитном отряде КСОР. В последней операции покалечило его тяжко. По заслугам, а у него их выше гор, ему помощь целителя полагалась, а какой-то чин, которому он на хвост наступил, отписал, что их, заслуг то бишь, наоборот, не хватает, и направил к простому лекарю. Не лучшему даже. После целителя он и сейчас бы служил и еще лет шестьдесят смог бы. Здоровым и крепким. А тогда… сам он почти не дышит, заступиться за него на таком уровне некому, к тому же многие влиятельные персоны обрадовались даже, что их очередь к целителю быстрее продвинулась. Его конечно лекарь подлечил, но лекарь — не целитель. Так наш хранитель и оказался негоден к воинской службе. Вот так вот. Из КСОР его, правда, не выкинули — очень уважают до сих пор. К делу пристроили, как видишь. Пенсию из казны получает, академия за работу платит и от КСОР оклад ему положен. Вот только ему, воину, мантии теперь считать приходится.

На меня рассказ дедушки Лила произвел сильное впечатление. Я другими глазами стал смотреть на хранителя и сразу простил ему все.

— И все равно не понимаю, зачем эти тайны?

— Если не понимаешь — делай, как велено, — отшутился декан и ответил — Когда-то это было очень важно. Целителей отстреливали как гусей, чтоб только ослабить соседей. Потом спохватились, а их почти и не осталось. Даже короли стали умирать от таких болезней, от которых раньше целители за день избавляли. Тогда большинство стран и заключили договоры о неприкосновенности целителей, да законы дополнили суровым наказанием за убийство целителя. Хотя и без законов убийце не жить. Представляешь разочарование тех, кто должен был у него исцеляться, а теперь не сможет? Но! Уговаривать, соблазнять, голову дурить, чтоб целитель в другую страну жить переехал никто не запрещал. Да и как запретишь? Наши целители и лекари в другие страны свободно ездят, опытом обмениваться. Однако же, едут целители, как лекари. Да и нет такого официального ранга — целитель. Давно практикующих Целителей многие, конечно, знают — шила в мешке не утаишь. Но они все равно не развешивают на груди таблички: «Я — Целитель!», — затопчут калеки безногие. Знают многих, но далеко не всех. Кого знают, а кого нет, досконально нам не известно. Как, впрочем, и мы знаем их целителей и тоже не всех. Зачем же облегчать жизнь тайным службам? К тому же, как уже сказал наш хранитель, душевно нездоровые люди, в соответствии с их странной логикой часто нападают на лекарей, а потом и сами иной раз кричат, что убили целителя. Сектанты, фанатики — всех и не перечислишь, кто может покуситься на целителя. Поэтому и нужна охрана известным целителям. И навыки самообороны тоже для них обязательны. Не мало случаев было, как больные на лекарей нападали, не задумываясь, лекарь он, знахарь или целитель. А лекарю очень часто невозможно везде с охраной быть. Приходится и наедине с больным оставаться. Такие вот пироги.

— Но неужели целители настолько редки? Отчего это?

— Отчего, да почему, — проворчал декан, но ответил, — Никто точно не знает. Есть несколько гипотез. Самая распространенная — говорит о том, что дар целительства есть в крови представителей древних родов, которые не смешивали ее, с кем ни попадя. Когда-то, вероятно, герцоги и бароны брали в жены женщин с сильным магическим потенциалом, а своих дочерей выдавали замуж только за представителей своего круга. Со временем в результате сословных предрассудков мезальянсы с простолюдинками даже обладающими сильными магическими способностями стали невозможны. Браки только внутри дворян постепенно стали приводить, наоборот, к вырождению древних родов. Необходимо было влить в кровь древних родов, свежую, молодую и энергичную. И тогда, около восьмидесяти лет назад, лекари стали убеждать тогдашнего короля Карлиана IV в необходимости проведения коренных реформ, ссылаясь на положительный опыт халифатов. Своего они добились. Много хорошего принесли эти реформы. Равноправие и освобождение крестьян привели к небывалому экономическому росту и, как следствие, к резкому сокращению численности голодающих или недоедающих, что в свою очередь свело на нет болезни, связанные с голодом. Повышение уровня грамотности населения, после того как для всех стало возможным учиться в учебных заведениях, привело к значительному повышению общего уровня культуры и практически повсеместному внедрению норм гигиены. А это опять же существенно сократило число эпидемий и заболеваний, связанных с нарушениями этих норм. Вам ведь сейчас даже в голову не придет утолить жажду прямо из речки? Не надо так содрогаться. А ведь это тоже, так сказать, плоды просвещения. Медицина стала доступной большинству граждан. Резко снизилась детская смертность… Смешение крови древних родов с кровью не знатных, но молодых, сильных и энергичных граждан дало плоды. Ведь графы и маркизы с голытьбой и связываться не будут, а найдут себе пару среди успешных купцов, чиновников и промышленников. Вот это, мы надеемся, и позволит рождаться все большему числу потенциальных целителей.

— И что же? Я один такой на курсе?

— Потенциально, таких как ты, может быть достаточно много, но в академию пришел ты один. Подвергнуть все население испытанию через артефакт академии просто невозможно. Опять же, может, ты и не один пришел в академию, но тут есть еще один фактор. Очень вероятно, что важную роль здесь играет эмпатическая чувствительность, сострадание и желание помогать людям. Высокая чувствительность и сострадание, как показывают наблюдения, идут рядышком. Каким то образом это все вместе способствует раскрытию способностей.

— Тогда почему же я на практике в больницах и госпиталях еще не сошел с ума и не умер от сострадания?

— А ты все звуки одинаково хорошо слышишь? Нет. Твой слух действует избирательно, как бы выводя на первый план, то, на что ты обратил свое ВНИМАНИЕ! А зачитавшись, можешь и вовсе ничего не слышать. Тебя зовут-зовут, а ты не отвечаешь, пока в ухо не крикнут. Что? Бывало?… Ага. На самом деле звуки ты слышишь все, но не на все реагируешь, если они для тебя не значимы. Целители могут очень эффективно управлять своей чувствительностью и даже полностью ее блокировать. В таком состоянии он и целый город может разнести в пыль вместе с населением. Правда, потом будет откат, и тогда я ему не завидую, но все же…

— Но все-таки я не понимаю, почему лекари не могут со временем стать Целителями. Пусть бы тренировались, да и опыт опять же…

— Несмотря на все мое мастерство и опыт я не способен видеть те ниточки, которые ты, юноша, с легкостью мотал в сверхплотные клубки энергии. Целители говорят, что магические структуры создаваемые лекарями для лечебного воздействия, слишком грубы и примитивны. Действуют они крайне неэффективно, что не мешает лекарям ставить на ноги таких больных, которые без этого были бы обречены.

— Если Целители обладают таким могуществом, то почему же… — я замялся, не зная как сказать.

— Не захватили власть и не правят миром? Тебя это волнует? — я кивнул, — Запомни Филлиниан, Управление — это тоже наука и искусство. Не владея этим искусством можно только дров наломать,… зато много. Истории известен один такой Целитель — диктатор. Лет двести назад в королевстве Горман он захватил власть, решив, что лучше всех знает, как привести народ к счастью и благоденствию. Через пять лет королевство обезлюдело больше, чем при массированном нашествии нежити в сочетании с парочкой эпидемий. Увидев такие неожиданные результаты, тот Целитель просто сгорел, не выдержав напряжения.

— Он что для захвата власти всех убил? Какой же тогда он целитель и где был тогда откат, если он заблокировал чувствительность?

— Стоп-стоп-стоп! Ты меня утопил в вопросах. Никого тот целитель не убивал. Он, используя свои способности, как ему казалось во благо, заставил короля и совет передать ему власть. Другие целители не вмешивались. Вероятно, считали, что он прав и так будет лучше. Теперь столь печальный опыт заставит всех целителей ополчиться против коллеги, если тому вдруг придет в голову блажь захватить власть.

Увидев в моих глазах длиннющий частокол вопросов, дедушка Лил поднял руки.

— Хватит-хватит. Спрашивай целителей. Они лучше меня знают что, да как. Нам с тобой надо решить, как организовать твое обучение целительской магии, поскольку обычная тебе не нужна. Учить тебя будут разные целители… Почему разные? Потому что целители тоже специализируются на чем-то. Они, конечно, могут почти все, но одно лучше получается у одного, у другого — другое. Начнешь в госпитале имени королевы Миллины. С целителем я договорюсь. Для всех объяснишь, что от занятий магией тебя я отстранил и вынудил обучаться за свой счет или за работу. Поэтому ты должен ходить в больницы, где лекари соглашаются тебя учить. С этим, думаю, ясно. Теперь хорошо подумай про курс самообороны. Где и как я не могу тебе подсказать. Поспрашивай у знакомых и друзей. Скажешь им, что боишься после занятий магией возвращаться из больницы один. Тем более часто придется возвращаться именно вечером или ночью. Если что будет неясно — подходи. Постараюсь ответить или помочь. А теперь все. Ступай на занятия.

Глава 12

По расписанию у нас сейчас была прикладная алхимия, но до начала занятия оставалось еще минут двадцать. Из них десять оставалось до окончания практики по магии и десять — перерыв. Я неторопливо перебирал ногами плиты коридора и снова пытался переосмыслить все со мной случившееся. Странный огнешар. Ярость наставника. Рассказ декану. КСОР. Блин, а ведь я чуть не умер со страху. Думал,

«Закуют в кандалы

И в темнице причалят.

Не видать мне звезды,

Что мир утром встречает».

А оказывается я — целитель. Я — целитель, мать моя женщина! Я — потенциальный целитель! Я могу стать одним из самых могущественных магов!! От охватившего меня восторга я готов был взлететь над мрамором коридора, и заорать песни портовых матросов. Вот только немножко возьму разгон и… Чтобы немного придти в чувство я подошел к раскрытому окну и стал дышать полной грудью, упиваясь солнцем, ласковым ветерком и… встревоженными лицами одногруппников, возвращающихся с полигона. Я резко выдохнул и торопливо пошел в сторону аудитории. Мне же теперь объясняться со всеми, врать, выкручиваться. Как я этого не люблю, кто бы знал. Немного удивила тревога парней и девушек, которые до сего дня нас с Сеном почти исключили из круга своего общения. С Сеном то мы крепко сдружились за эти полтора года, его тревога за меня понятна, а вот от них я этого не ожидал.

Будучи все еще в приподнятом настроении я решил немного подшутить. Мой вам совет — не подшучивайте над людьми, даже врагами, когда вы в нетрезвом виде или в приподнятом настроении. Я первым подошел к дверям аудитории, сгорбился и старательно принял удрученный вид. Группа подходила ко мне бесшумно, как рыси на охоте, и так же осторожно, как к постели смертельно больного. Вперед выдвинулся Сен.

— Что же сказал декан? — тихо и сочувственно вопросил он.

Я с надрывом и подвыванием, подражая трагику старой школы из Маринаровского драматического театра, выдал:

«Теперь мне лекарем не быть.

И знахарем не быть мне тоже.

Но в травниках — совсем негоже.

Как в мире столь жестоком жить?»

Стишки, конечно, так себе… только что сочинил. Так я и не Латрин. Тот умел завернуть — звучные вирши на полчаса непрерывного трепа. Все звонко, красиво и… бессмысленно. Но актером мне, пожалуй, можно подрабатывать — парни помрачнели, девушки глазками заблестели. Кто-то уже носом зашмыгал, за платочком полез. Сен молча положил мне руку на плечо… Трогательная сцена, не правда ли?

— Паршивые стишки ребята, как вы считаете? — радостным голосом притормозил я скорбное молчание.

Группа смотрела на меня, как единое существо, выдавая общие для всех чувства: с пониманием, жалостливо и заботливо.

Здесь, пожалуй, не помешает кое-что пояснить. Дело в том, что в начале лета нам предстояли экзамены, на которых в числе прочих знаний и практических умений будет проверяться и достигнутый уровень управления магической энергией. Именно способности к магии являются определяющими в лекарском деле. Лекаря отличает от знахаря, а того, в свою очередь, от травника количество и уровень сложности магических структур, которыми он способен управлять. Травник мог очень не много. Остановить кровь, притупить боль, вливанием почти неструктурированной энергии немного ускорить заживление ран и срастание костей, почистить сосуды, чуть улучшить функции того или иного органа. Основной его арсенал — это эликсиры, скальпели, бинты и простейшие магусы, которых, впрочем, было довольно много. Тем не менее, уверенно формировать такие магусы, зная теорию, очень даже реально научиться за один семестр. Но… под руководством опытного наставника, пусть даже по боевой магии. Дело здесь не в результате, а в процессе. Правда, с третьего курса занятия по магии ведут уже знахари и лекари. Там уже требуется не просто сформировать магус и шарахнуть им в больного, но и некоторая коррекция в процессе воздействия.

Таким вот образом, мое отлучение от занятий грозило мне скорым окончанием обучения и выпуском в ранге ассистента травника. Можно было повторно пройти испытание, уже платное, и сделать еще одну попытку преодолеть этот рубеж, но случаи успеха были крайне редки и знахари получались в результате очень слабые.

Торжественная процедура похорон моей лекарской карьеры была грубо нарушена стремительным ураганом в лице Свенты. Я увидел, как группа словно взорвалась разлетающимися фигурами студентов, а в мою мантию вцепились цепкие и сильные руки. Про женские ручки положено говорить — изящные и нежные. Про руки Свенты могу сказать: изящные? — да, хотя предплечья потолще моих, пожалуй. Нежные? Не чувствую я через мантию, а врать не люблю. Она, видать, примчалась прямо с учебного боя. Одежда в нескольких местах порвана и прожжена, чумазая, волосы слиплись от пота и один локон казалось намертво прилип к левой щеке. Свента, встряхивая меня в такт своим словам, яростно прорычала.

— Я! Этого крррасавчика! Есссли! Он! Не возьмет! Ссвои ссслова обрррратно! Нннна дуэль…!

— Свента, солнышко! Что с тобой? — по-настоящему испугавшись, я перестал следить за речью, а когда понял, о чем говорила Свента, схватил ее за плечи и, забыв себя от ярости, с силой сжал их, — Какая сволочь посмела тебя обидеть?! Где эта гнида?!

— Твой наставник!..

— Что-о-о-о-о-о?! Убббью!!

— Это же он отстранил тебя от занятий?! — прокричала мне Свента.

Ледяной душ ее слов живо прочистил мне мозги.

— Так… Ты из-за меня…? Что меня отстранили? — наконец-то, понимание ситуации стало доходить до моих мозгов.

— Отпусти, — попросила Свента. Я опомнился и опустил руки.

Группа к этому времени уже полностью пришла в себя после прорыва блокады моей персоны. То есть снова сплотилась в монолитное единство и со скорбью наблюдала за нашей светской беседой. Сен, отброшенный от меня в момент пришествия, впервые на моей памяти, не стоял столбом, раскрыв рот при виде Свенты, а подошел и успокаивающе пробасил.

— Что ж мы, не люди? Мы его не оставим. Поможем, чем сможем.

До меня дошло, что, если срочно не прояснить ситуацию, то до вечера я не доживу… целым и здоровым, во всяком случае.

— Ребята! Свента! Сен! Послушайте! Все в порядке! — мигом установилась, ххе, гробовая тишина.

— Что? В порядке? — сузила глаза Свента.

— Ну, мы с деканом договорились, точнее, он договорился, и меня будут учить лекари в больницах. Платно, конечно, но это — пустяки, — немного путано стал я объяснять ситуацию, и заметил, как глаза присутствующих меняют мировую скорбь на жажду теплой крови.

Не группа, а толпа вампиров прямо в столице королевства. Мама, куда я попал?! Я попытался шагнуть назад, в надежде прошмыгнуть в дверь аудитории и где-нибудь затаиться, но не учел, что меня продолжают крепко держать за мантию. И тут я чуть не рухнул, где стоял. Свента вдруг всхлипнула и уткнулась лбом в мою мантию! Я машинально приобнял ее за плечи и стал поглаживать. Что это с ней? И тут меня озарило. Смеется. Конечно же, смеется! Она это для того, чтобы заглушить хохот. Как может быть иначе?

Пауза тянулась гораздо дольше, чем положено по всем театральным канонам. Но всему есть свое начало и у каждого начала есть свой…

— Ну, ты и гад, Филин, — наконец, сообщила моей мантии очевидный вывод Свента, по-прежнему не поднимая лица, — Я, как услышала…, что тебя отстранили от занятий…, сразу сюда…, - прерывая речь всхлипами, поведала она, — А тут группа… с такими лицами…, я решила, что тебя отчисляют… из-за этого козла…

Эк ее на смех пробило. И не остановить. Ну, хоть одному человеку моя шутка понравилась. Но с другими надо как-то разруливать. Откуда-то, впервые за этот непростой день, сам удивляюсь, пришла в мою голову здравая мысль.

— А не съесть ли нам сегодня поросеночка по-паскански? Ребята, приглашаю всех вечером после занятий в комнату сто двадцать восемь. Поросеночек с меня, — одобрительный гул группы подтвердил здравость мысли. Слава Богам! Съедят теперь не меня, а несчастного поросенка.

Свента, глубоко вздохнув, оторвалась от меня, не поднимая головы, повернулась и пошла к выходу. Дверь хлопнула, и я опять остался наедине с группой.

— Нет, — неожиданно сказал Сен, — Не годится, — я ошарашено воззрился на него, а он с самым невозмутимым видом произнес, — Поросеночком не отделаешься. Свинья, какую ты нам всем подсунул, и не меньше. Только тогда на всех хватит, — и куда же ж его неистребимый «жеж» подевался?

На эту его тираду группа дружно грянула хохотом.

— Согласен, — обрадовался я и самым подхалимским тоном, какой смог изобразить, попросил, — Сен. Ты лучше всех в мире готовишь свинину по-паскански. Ты мне поможешь?

Лесть страшное оружие. Щиты Сена не выдержали и он согласился.

После занятий мы с ним сбегали на рынок и закупили необходимые ингредиенты. Главный компонент — свинину — Сен мне не доверил выбрать, хотя я уже давно, благодаря его науке, понимал в этом толк и мог приготовить не хуже. Но. Его попросили, и он намерен был продемонстрировать все свое мастерство. На кухне мы в четыре руки чистили, шинковали, резали, пассеровали, обваливали и обжаривали. Через некоторое время по коридорам общежития стала распространяться волна таких аппетитных запахов, что некоторым, самым голодным студентам, грозило скоропостижно скончаться, захлебнувшись слюной.

Все, что надо, мы сделали. Свинина должна была потомиться еще где-то часик, а тут уже и группа потихоньку стала подтягиваться. Сен отозвал меня в сторону и самым непререкаемым тоном сказал.

— Филин, ты должен сходить и лично пригласить Свенту.

— Зачем? — удивился я, — Она и так у нас почти каждый вечер ужинает.

— Неужели ж ты не понимаешь? Это не просто ужин, а целый праздник получается. Ты же ж всех пригласил, а Свенту получается, нет. Она обиделась, я в этом уверен, — сказал Сен.

Подумав, я с ним согласился и направился за Свентой. Удивительно, но мне еще ни разу не довелось побывать в комнате у девушек. Все, когда-нибудь случается впервые. Я постучал и, услышав нечто похожее на разрешение, вошел.

Свента лежала на кровати слева от двери навзничь в домашнем халате и отсутствующе созерцала потолок. Бледное и какое-то опустошенное лицо ее своей неподвижностью напоминало гипсовую маску. Вероятно, тяжелая была тренировка, с сочувствием подумал я, рассматривая девушку. Ну, прямо все соки из студентов выдавливают. Доживет ли кто до выпуска при таких нагрузках? И тут все мысли просто вышибло из головы. Одна нога, согнутая в колене, у нее была обнажена… ну-у-у-у, совсем чуть-чуть…, выше того, что называют бедром. Меня мгновенно обдало жаром, во рту образовалась самая засушливая пустыня, а сердце заколотилось, как отчаявшийся узник в опостылевшей камере. Я резво отвернулся и стал в подробностях рассматривать стенку справа. Эх-х, с пробившейся тоской подумал я, хороша каша, да не моя чаша! Думаете — это неуверенность в себе во мне заговорила? Нет. Реальная оценка шансов. Достаточно в зеркало посмотреть. Всем, кстати, полезно время от времени посмотреть на себя в зеркало и честно спросить его. А на боевом такие самцы — породистые, да не окольцованные бродят…

— Чего тебе? — глухо и безжизненно спросила Свента.

— Свента. Ты меня прости… Я тебя обидел. Это было глупо, — с трудом заворочал я мигом распухшим языком, — Я… я тебя… на праздник…, то есть на свинину по-паскански пригласить пришел. Сам. Персонально… Я очень хочу…, чтобы ты пришла, — все так же стенке ответил я.

Несколько вздохов в комнате царила звенящая тишина. Потом кровать скрипнула и… вот ведь язва!

— Ой, а что это мы покраснели? А что это мы ножкой деликатно шаркаем, и глазками дырку в стенке просверливаем? — типично по св… свентински сказала она, — Ах, мы ножки девушек выше лодыжки не видали? Ах, Какие мы целому-у-у-удренные… — здесь она немного ошибается — насчет взаимоотношения полов меня наши горничные уже года три как просветили и объяснили, что живот это скорее достоинство солидного мужчины, чем недостаток. Правда, это по их деревенским понятиям, — Нет уж. Теперь не поворачивайся. Так и стой. Я переодеваться буду. А Весану ты тоже приглашать будешь? Сам. Лично. Персонально.

— А Весану пусть Сен персонально приглашает, — я тоже иногда пакостником бываю.

— Слушай, а ведь ты мне совсем плечи раздавил. Синячищи такие, что придется мне в закрытом платье на праздник идти, — сказала Свента. Меня опять охватило острое чувство вины.

— Ты прости меня. Я голову потерял…

— Из-за меня? — ну, когда она издеваться перстанет?

— Ну, я как представил, что кто то тебя обидел… В общем, не в себе я был. Ты прости меня, если можно?

— Да простила я тебя еще там. Не мучайся. Всё! Я готова.

Сказать, что более восхитительного зрелища я не видал, это соврать. Видал. Такое же. Свенту в другом наряде.

Праздник прошел великолепно. Гвоздь программы был съеден оголодавшими студентами подчистую. Кувшинчики с вином высушены насухо. А количество перепетых песен и рассказанных анекдотов не поддавалось никакому учету.

Завтра после обеда мне предстояло идти к целителю на первое занятие.

Глава 13

Я вошел в кабинет на третьем этаже, который мне любезно указали при входе, оглянулся и шепотом спросил.

— Простите, я разговариваю с господином Лабриано деи Метрозо? Целителем?

Была уже вторая половина дня, и я находился в госпитале королевы Милины в кабинете целителя, который должен был учить меня боевой и целительской магии общего профиля. В первой половине дня ничего интересного не произошло. После бурных событий дня вчерашнего, я продрал глаза, умылся, тщательно обыскал стол и шкаф, но поиски мои были тщетны — съестного ничего не нашел. Это капитально мы вчера погуляли. Даже дежурный бутерброд не из чего сварганить на скорую руку. Придется идти в тошнотку и основательно дать дубиной по самому чувствительному месту моего изнежившегося вкуса. Ходить голодным меня прельщало еще меньше. Сен, как обычно к этому времени, загнанным лосем прямо с тренировки прорысил в туалетную комнату. Зашипел душ, и взревели медведи — это привычка у него такая, петь под душем. Я ничего, перестал обращать внимание, а слабонервным можно и в коридоре постоять. Пока он мылся, я вспомнил о требовании пройти курс самообороны и решил спросить у Сена. Вдруг он знает или слышал о таких. Когда тот оделся, причесался и собрался уже идти в академию, я и задал этот вопрос. Сен задумался, попросил подождать и куда-то убежал. Через пару минут вместе с ним в комнату зашла Свента.

— С чего это вдруг ты решился заняться своим телом? — подозрительно спросила она, — В каких таких темных углах ты собираешься встречаться с девушками, что тебе самооборона понадобилась? — мне показалось или в ее голосе и впрямь прозвучали угрожающие нотки?

— Свента. Ну, сама подумай. Дедушка Лил, ну, декан наш, предупредил, что учить меня будут, когда время у лекарей найдется. А это чаще всего по вечерам. Мне придется возвращаться домой поздно. Одному. Понимаешь?

— Да, пожалуй, действительно, так и будет, — задумчиво сказала она, — А давай, мы с Сеном тебя провожать будем?

— И как ты себе это представляешь? У вас отменили вечерние тренировки, а у Сена полигонные по магии?

— А может ты с нами будешь разминаться и тренироваться, — с энтузиазмом предложил Сен, но теперь Свента раскритиковала это предложение.

— Ты умеешь учить? Я, например, хорошо научилась фехтовать, но как свои знания, а главное, умения передать кому-то другому — не представляю, — она на секунду задумалась, — Хорошо. Я поспрашиваю ребят на факультете, может, кто и порекомендует хорошего наставника.

Перед первым занятием я с тем же вопросом обратился к группе и каждый обещал поспрашивать родных и знакомых.

После обеда, как и было намечено, направился в сторону госпиталя королевы Милины, а теперь стоял в кабинете целителя и ждал ответа. В помещении было порядочно захламлено. В левом от входа углу лежали новенькие дамские сумочки, сумки и дорожные мешки. В правом стояли сундуки, коробки и навалом лежало разнообразное оружие, мечи, шлемы, кольчуги и прочее. На отдельном столике в беспорядке расположились шкатулки и шкатулочки разных форм и размеров, а на большом блюде, там же на столе, горкой рассыпались всевозможные ювелирные изделия, кулоны, перстни, ожерелья, а также ограненные драгоценные и полудрагоценные камни. Все вещи, как я заметил, были очень качественные, сделаны хорошими мастерами из лучших материалов.

Целитель оказался мужчиной небольшого роста весь из себя кругленький, пухленький и будто чуть-чуть приплюснутый, как сдобная булочка. Так и кажется, что стоит его немного сдавить и он пыхнет на тебя запахом ванили и корицы, а потом вкусно вздохнув, не спеша, вернется к прежней форме. Черты круглого его лица были мелки, однако же, вполне соразмерны. Волосы и брови, когда-то темные, сейчас словно припудрены были серебристой пылью.

Он не спешил мне ответить. Внимательно осмотрел снизу вверх и сверху вниз, потом, мне показалось, на несколько секунд отрешился от происходящего и, наконец, произнес приятным тенорком.

— Милейший. Горло у вас в порядке, я проверил. Почему шепотом? Или в следопытов не наигрались и сейчас в дозоре? — с любопытством спросил он, — Полагаю, милейший, что вы и есть тот Филлиниан, о котором меня предупредили.

— Да. Я Филлиниан и меня направили к вам. Но…

— Что? — поднял он свои бровки, бровями эти тонкие полудужья назвать было сложно — густотой и пушистостью не дотягивали.

— А как же секретность. Государственная тайна. Меня предупреждали…

— Ох, уж эти ксоровцы. Дай им волю — они имя нашего короля засекретят. Представляешь… — надеюсь, мне можно на «Ты» вас называть? Я все-таки лет на двести постарше… Нет возражений? Чудненько. Так вот. Представляешь, лоперцы опубликовали в газете список своих целителей, не всех, впрочем, только самых известных. Так ксоровцы запретили продажу этого выпуска в нашей стране. Из секретности. Ха-ха-хах! — он коротко хохотнул и весело посмотрел на меня. Я тоже хихикнул, уж больно забавная ситуация получилась. Зачем скрывать от наших граждан имена их целителей — не понятно.

— Значит, я могу друзьям рассказать… — обрадовано заговорил я, но целитель меня прервал.

— А вот этого, милейший, я бы не рекомендовал тебе делать. Да и зачем? Похвастаться хочешь?

Я задумался. Действительно. Ну, расскажу я друзьям. Они станут ко мне по-другому относиться? Вероятно. Уважать будут больше? Может быть. А разве мне мало? И останется ли та легкость и простота отношений, которая сейчас сложилась? Не уверен. Тогда, и вправду, оттого, что я все расскажу, станет, скорее всего, только хуже.

— Так, милейший, расскажи-ка мне про тот огнешар, о котором говорил этот старый гриб из КСОРа, — перешел к делу целитель, — Найди здесь свободный стул, присаживайся и рассказывай. Не удивляйся беспорядку. Когда есть время, я немного подрабатываю — накладываю на вещи магические узоры и заряжаю. А что ты так удивляешься, милейший? Не знал, как делаются все эти амулеты, безобъемные сумки, самозатачивающиеся мечи и прочая ерунда? Мы накладываем узор и заряжаем.

— Но их же тогда должно быть очень мало…

— Почему? — удивился целитель.

— Ну, вас же всего несколько на все королевство!

— Кто сказал?… А-а-а-а! Опять эта секретность. Вот что, милейший, я лично знаю восемнадцать целителей только в столице. Да, согласен. Если бы мы круглосуточно занимались амулетами, все равно они были бы страшной редкостью и стоили безумные деньги. Тем не менее, такие тоже приходится изготавливать, в основном по заказам правительства для высшего военного командования и гражданского чиновничества. Это относится к боевым и защитным узорам, использующим целительскую магию. Амулеты с целительской защитой делаем иногда и по заказам граждан, кто в состоянии выложить за них кругленькую сумму. Боевые никогда. Обычный маг такой амулет будет заряжать год и то не очень в этом преуспеет. К сожалению, они тоже недолговечны — десять, максимум пятнадцать зарядок и материал, будь это самый прочный камень, не выдерживает. Приходиться делать новый амулет, а это не быстро и непросто. Не забывай еще, милейший, что нам и заряд приходится пополнять, даже если амулет не используется. Как ни держи, магия все равно рассеивается. Но с остальными амулетами, применяющими обычную магию, все, слава Богам, гораздо проще. По заказам гильдии артефакторов мы делаем для них амулеты, которые способны многократно накладывать определенный узор на изделия. Как штамп. Эти амулеты снабжаются преобразователем. Тоже узором, способным из обычного магуса сформировать нити, а при активации из нити сформировать обычный магус заданной структуры. За счет использования нитей амулеты могут быть при этом очень компактными и энергоемкими. То есть, например, амулет, выстреливающий обычный боевой огнешар, способен сделать до десяти таких шаров вместе с пружинами. А использовать его может и не маг. Правда среднему магу-артефактору приходится тратить от одного до трех дней, чтобы этот узор сформировался, встроился в изделие и потом зарядился энергией. Очень трудная работа, но и стоит дорого. Хотя для людей низкого достатка, широко распространены амулеты, построенные целиком на основе обычной, не целительской магии. Они, как правило, одноразовые и изготавливаются из дешевого материала. Разумеется, до мощности, надежности и компактности целительских амулетов им далеко, но и не всегда это требуется… Ну, вот. Мы еще и не познакомились толком, а я тебе уже лекции читаю. Как это у тебя получается, что хочется рассказать тебе все, как на духу? — с нескрываемым любопытством спросил целитель.

— Не знаю. Я ничего специально не делаю.

— Вероятно, врожденная способность. Очень хорошо.

— Простите, а что вы называете узором. Несколько раз слышал от вас это слово, но не уверен, что правильно понимаю его.

— Узором мы, милейший, называем наши магические структуры. В отличие от грубых магусов обычных магов. Наши структуры и впрямь похожи на узоры, очень красивые узоры, милейший. Они, конечно же, не двумерные, а трехмерные… — он немного призадумался, — Есть предположение, что размерность их может быть и больше. Как это выглядит, я не знаю. Не спрашивай. Давай все-таки перейдем, наконец, к твоему огнешару.

Я еще раз в подробностях все рассказал. Но когда поведал о том, что завязал нити узелком, целитель чуть под стол не рухнул от смеха.

— Ха-хах-ха! Узел… ха-ахах-ха! Узелком! Нет. Вы посмотрите на этого аккуратиста! Он не мог терпеть болтающихся кончиков. Х-ха-ха-ха-хи-хи-хи.

— Впрочем, ты же не знал, как спаивать нити. Но завязать узелком. Хо-хо! Нет, я обязательно расскажу друзьям, — я, было, обиделся, но он тут же развеял обиду, — До тебя еще никто не додумался в таком примитивном магусе вязать узелки. Но, главное, у тебя получилось! И это здорово, милейший, — искренняя радость в его голосе убедила меня, что надо мной никто и не подумал издеваться.

Вытерев платочком глаза, заслезившиеся от смеха, он положил руку на шар магического настольного светильника, выполненного в виде бронзового экзотического цветка, обнимающего лепестками этот самый шар. В кабинет тут же вошла девушка в форме обслуживающего персонала госпиталя.

— Милочка. Приготовь, пожалуйста, кувшинчик укрепляющего состава из красненького пакетика, но сначала принеси нам по кружечке сунского чая. Ты как уважаешь этот настой? Вот и ладненько. Молодой человек не возражает. Да! И печеньица побольше, — когда девушка вышла, целитель перешел на очень серьезный, даже суровый, тон, — Я тебе в общих чертах расскажу сейчас общие основы целительской магии и принципы твоего обучения. Но прежде всего, хочу предупредить — из десяти начавших обучение трое — четверо его не заканчивают и участь их очень печальна. Нет-нет! Никаких происков врагов. Все банально просто. Их мозг не в силах усвоить полученные сведения начинает функционировать не правильно или вовсе умирает, а вместе с ним и тело. И какая участь лучше, я даже и не знаю. Ты еще можешь отказаться. Изучишь обычную магию и станешь лекарем. А про нити забудешь. Тебе придется решать, милейший. Сколько тебе нужно времени на обдумывание?

Я крепко задумался. Оказаться в моем возрасте в дому душевноубогих или на кладбище очень не радостная перспектива. Но бросить все? Отказаться от могущества и стать обычным лекарем или знахарем, всю жизнь терзаясь сожалениями, что не рискнул, упустил свой шанс. Я не заметил, как вернулась девушка. Бессознательно стал прихлебывать великолепный чай и хрустеть вкусным печеньем. А мысли по кругу все крутились и крутились. Отказаться? Согласиться? Сойти с ума? Стать целителем? Вдруг молнией промелькнуло воспоминание. Дедушка. Он умирал, когда я был совсем мал, но до сих пор отчетливо помню, как плакала мама. Лучший лекарь Маринаро ничем не мог помочь. Туманно намекал на других лекарей, которые могли бы, но, увы… Я со всей ясностью понял, что никогда не прощу себе, если у меня на руках будет умирать мать или отец, а я не смогу им помочь только потому, что когда-то не решился стать целителем. Я глубоко вздохнул и ровным, спокойным тоном произнес.

— Я готов пройти обучение.

Целитель не выразил ни одобрения, ни осуждения. Молча, кивнул и сказал.

— Ты выбрал. Что же. Тогда слушай.

Глава 14

Насколько я понял целителя, а понял я далеко не все и может быть не так, как есть на самом деле, каждый объект в мире представляет собой материальную и одновременно энергетическую структуру. Роль второй — поддерживать целостность первой. В случае изменения одной из них неизбежно изменяется и другая. Но при этом энергетическая обладает большей инерцией, то есть при изменении материальной структуры, энергетическая некоторое время сохраняет прежний вид. Объект, как целое, энергетически, можно сказать, помнит, каким он был до изменения. В то же время сам объект состоит из более простых, которые в свою очередь из еще более простых. До конца этой цепочки пока никто еще не докопался. И у каждого простейшего элемента есть своя память. Живое существо или растение — объект неимоверно сложный. Состоит из множества разнообразнейших элементов, которые зачастую структурно чуть менее сложны, чем сам организм. Есть предположение, что кроме такой простейшей памяти, каждый организм содержит в свернутом виде все сведения о строении организма. Каждый орган помнит, как он развивался и помнит, таким образом, каким он должен быть в идеале. Организм в целом помнит каждый свой орган. На этом-то обычно и строится исцеление — вернуть поврежденный орган обратно в идеальное состояние. К сожалению, к памяти организма и его составляющих, в настоящее время подобраться не удалось. Поэтому основным методом является использование шаблонных структур, скопированных когда-то со здоровых органов. На их основе строится узор из нитей и внедряется в организм. Дальше целитель наблюдает за процессом, добавляя энергию и корректирующие узоры. К сожалению, этого часто бывает мало. Организм должен в достатке содержать и необходимые для восстановления вещества. Пополняют их обычно через пищу, отчего вкус ее отнюдь не улучшается, с помощью зелий и эликсиров, а также в экстренных случаях напрямую от целителя больному через кожу или кровь.

Лекари в своей практике используют в первую очередь не магические методы и грубые, примитивные подобия целительских узоров — магусы, воздействующие только на самые крупные узлы структуры органа. Тем не менее, по горячим следам, если времени прошло не много, они вполне могут прирастить обратно оторванный палец или, например, ногу. Естественно, ногу надо приносить с собой и непременно свою. Чужая, если и прирастет, быстро начинает болеть, а то и гнить, заражая весь организм.

— А почему бы тогда не создать амулеты для заживления ран, например? — не выдержав, приостановил я лекцию целителя своим вопросом.

— А кто тебе, милейший, сказал, что таких амулетов нет? Ты, почтеннейший, на каком курсе? — в свою очередь спросил меня целитель. Я отметил еще одно его любимое словечко, — Да, помню я. Помню, что на втором. А это изучают на пятом. Так вот. Очень даже широко используются такие амулеты. Но. Они одноразовые. После активации, конечно, формируется обычный лекарский магус, но все рассчитано на то, что амулет используют как маги, так и не маги. Маг пополняет энергией свой магус в процессе восстановления организма, а не маг этого делать не может, поэтому такой амулет, после формирования магуса использует оставшуюся магию для его подпитки. Таким образом, после использования обычному магу, все равно какого профиля, требуются сутки или двое непрерывной работы для подзарядки амулета, поэтому используют их, в основном, воины, моряки, охотники. Все кто не может быстро получить помощь лекаря или знахаря. Сами лекари — крайне редко, когда совсем уж не остается сил, а спасать человека надо. И, еще одно, главное, НО. Они годятся только для самых простых и очевидных случаев. Сращивание перелома или приживление пальца, как раз к таким и относятся. Вот, например, стрела пробила воину живот. Что здесь очевидно и может быть заложено в амулет? — он стал для наглядности загибать пальцы, — Восстановление кожного покрова, восстановление мышц живота, остановка кровотечения и восстановление кровеносных сосудов… и то неизвестно каких, но это терпимо. А дальше? Задеты ли печень, почки, желудочно-кишечный тракт? Запомни накрепко — воздействовать на здоровый орган крайне нежелательно, поскольку это дестабилизирует его работу на некоторое время, пока все не уравновесится и сбалансируется. Не смертельно в обычных условиях, но при ранении, когда ресурсов организма может не хватить и на заживление раны, тратить их на стабилизацию работы здоровых структур бывает смертельно опасно. Случается, конечно, когда такой риск оправдан, но тогда надо тащить с собой не менее дюжины разных амулетов, и потом правильно определять, какой, в каких ситуациях, применять. А один, способный воздействовать на весь организм сразу, просто убьет этот организм в результате дестабилизации работы всех здоровых органов. Вот так то, драгоценнейший! Еще один момент, милейший, а то я вижу, как твои глаза начинают концентрироваться на кончике собственного носа. Построение узоров тонкая, кропотливая работа, требующая от целителя высочайшей сосредоточенности и огромных затрат сил. А откуда целитель может черпать силы? В первую очередь, перерабатывая собственные запасы. Когда они кончаются, он начинает съедать себя. В напряженные дни целители теряют иногда до пятнадцати килограммов в весе, подвергая самого себя воздействию, нивелирующему отрицательные последствия такой потери. Так что стать стройным красавцем тебе, милейший, не грозит. Хотя, освоив целительство, ты сможешь себе построить любое тело, но без запасов, накопленных вот здесь, — он похлопал себя по животу, — Ты будешь не способен на длительную напряженную работу. Отсюда добрый совет. Если твоя девушка не приемлет полненьких мужчин — меняй девушку, — он весело глянул на мою насупленную физиономию и коротко хохотнул, — А вообще не бери в голову — ты таков, каков есть. Так устроили Боги. Прими это как данность и примирись с собой. Ты — целитель!

Далее он рассказал, что боевые узоры гораздо проще целительских, за исключением тех, которые предназначены для охраны и защиты, а также взлома таковых у противника. Ломать — не строить, поэтому мое обучение начнется именно с них. К моему удивлению нелетальных боевых узоров в арсенале целителей не оказалось. Точнее не совсем так. Они были, но, как и обычные боевые, предназначенные, например, для отбрасывания или остановки бронированного противника. А так чтобы оглушить, парализовать, усыпить… Такого не было. Подобное воздействие, объяснил мне целитель, ничем не отличается от целительного. То есть требует в первую очередь много времени для настройки, концентрации и построения узора. Да и сознательно нарушить работу какого-нибудь органа можно конечно, если вдруг враги окажутся добрыми и дадут на это время, но с непредсказуемыми последствиями. Например, это может вызвать жуткие боли, или помешательство, или полное прекращение функционирования органа… Не гуманнее ли просто прибить напавшего, чтобы не мучился?

— Итак, милейший, что тебе предстоит делать денно и нощно. Самое простое и утомительное — это в любую свободную минуту тренировать концентрацию и «тянуть нити». В конечном итоге ты должен научиться тянуть несколько нитей одновременно, не тратя на них своего внимания. Как дышать. Потом, когда перейдем к целительской магии, тебе будет не до этого. Ты должен будешь, удерживая в голове несколько блоков очень сложных узоров разом, заполнять их этими нитями. Это тебе постоянное задание на дом. Даже если тебе покажется, что ты достиг в этом совершенства, не останавливай тренировки. Пределов совершенству нет. Далее. Ко мне ты будешь приходить, как привык приходить на общую алхимию, к примеру. Приходишь. Принимаешь сведения из магической книги, и мы с тобой на следующем занятии практически осваиваем и усваиваем полученные сведения. Тебе придется также между делом тренироваться в построении узоров, но пока без нитей. Сегодня тебе придется теоретически изучить самый простой, но и самый действенный против незащищенных противников узор. Его называют «ёж». Он состоит из множества простейших структур, каждая из которых представляет собой структуры пружины и собственно иголки. От того, сколько ты сможешь создать таких боевых элементов и какой энергией зарядить пружину каждого, объединив все в единое целое, зависит дальность и плотность поражения. В среднем радиус поражения составляет примерно пятнадцать — двадцать метров, а плотность примерно одна иголка на метр дуги окружности. Этого бывает достаточно, чтобы отбиться от разбойников, например. Еж подвешивается над головой целителя и выстреливает во все стороны этими самыми иголками. Дырка получается толщиной со спицу и пробивает тело человека насквозь. Однако, имей ввиду, милейший, еж своих и чужих не отличает. Поражает всех.

Целитель встал. Пробрался через завалы к сейфу и достал оттуда кристалл, которые передал мне.

— Книгу по основам боевой магии целителей держите в руке как обычно. Я сейчас ее активирую, — положил руку на шар светильника, и когда вошла та же девушка, что поила нас чаем, попросил ее, — Милочка, ты приготовила кувшинчик с укрепляющим, как я просил? Чудненько. Принеси его сюда, пожалуйста, — и, когда она вышла, спросил меня, — Ты готов? Тогда начали.

Я привычно закрыл глаза, расслабился и… Никакого ласкового смерча не было. Вместо него я оказался в полупрозрачной голубоватой трубе, по стенкам которой непрерывно выплетались странные узоры фантастической красоты. По самой трубе кольцами пробегали волны света всех цветов радуги, изменяясь по мере удаления от моей персоны. Меня как бы догоняло кольцо красного света, затем через множество оттенков переходило в оранжевый, потом в желтый и так до глубокого фиолетового. Труба разветвлялась на две, три и более труб. Они пересекались друг с другом под разными углами, образуя какую-то конструкцию, которую я непременно должен был понять и познать. Я знал, что мне надо пройти все трубы и все развилки, чтобы познать, и я побежал. Я бежал все быстрее и быстрее. Мой вес куда-то пропал, и бежать было легко. Бежать было одинаково легко, что по горизонтали, что, как муха, по вертикали — вверх или вниз. Но труб было много и развилок тоже было много, а я очень старался все их запомнить, и это было самое тяжелое и трудное. Под конец я даже полетел, всё, наращивая, и, наращивая скорость. Узоры на стенках стали неразличимы, а кольца света слились сначала в одно радужное, потом белое кольцо. Я, каким то образом, знал, в каких развилках уже побывал, в каких нет, а сами развилки четко отпечатывались в моем мозгу. Наконец, я вылетел из последней трубы в знакомый серебристый туман и, задыхаясь, завис в нем.

Туман вскоре сменился привычным ощущением реальности. Я услышал бешеный стук своего сердца и тяжелое со свистом и хрипом дыхание. На мой лоб опустилась мягкая и прохладная ладонь, от которой по телу прошла волна успокоительной свежести. Наконец, я оклемался настолько, что смог дышать гораздо ровнее и открыть глаза. У моих губ оказалась кружка с приятно пахнущим, но, как оказалось, мерзким на вкус, напитком.

— Допивай, милейший. Это укрепляющее снадобье. Оно тебе сейчас очень нужно для восстановления сил и восполнения необходимых веществ.

Я послушно выпил все до дна. Целитель попросил меня отдать кристалл и внимательно рассмотрел его. Привычной для меня ровной белизны здесь и близко не наблюдалось. Кристалл побелел примерно на одну двадцатую, но целитель с довольным видом кивнул.

— Очень. Очень неплохо, милейший. Для первого раза я бы сказал — один из лучших результатов. Да и постэффект очень слабый, что радует меня безмерно, милейший. Эдак за три года ты и освоишь целительскую магию… Теперь я вынужден признаться. Именно первый прием сведений был губителен для подавляющего большинства не выдержавших.

— Почему же вы мне сразу об этом не сказали? — запоздало испугался я.

— А что бы это изменило? Ты бы отказался?… Нет. Только перенервничал бы и усложнил себе задачу. Ну, вот уже и румянец на щеках появился. В норму приходим? Это хорошо. Теперь последнее на сегодня. Вот тебе адрес наставника по самообороне от КСОР сходишь к нему сегодня и согласуешь время тренировок. Его тренировочный зал очень удачно примыкает к полигону КСОР, на котором мы с тобой будем практически отрабатывать боевые узоры. Со мной будешь заниматься четыре раза в неделю с пяти часов вечера до… сколько получиться. Дни занятий — понедельник, среда, четверг и суббота.

Я в полнейшем недоумении посмотрел на целителя и спросил.

— Как же так. Мне сказали самостоятельно найти курсы, а оказывается, мне уже выделен наставник! Зачем все это было?!

— Не знаю, что конкретно тебе говорили, но предполагаю. Ты ведь уже всех опросил на предмет поиска курсов? И был искренен в желании найти? Вот. Я думаю, именно этого и добивался КСОР. Все для твоих друзей и знакомых выглядит теперь логично и вполне случайно. Ох, уж эти игры в разведчиков!

— А может ну её. Эту самооборону. Ежом шарах и все дела?

— А больного, который в бреду принял тебя за врага, тоже ежом будешь успокаивать? Тогда уж упокоевать. На сегодня со мной все. Завтра у нас среда? Вот завтра, милейший, приходи и спрашивай, а сегодня дай передохнуть.

Я тоже очень устал за сегодняшний день и тоже очень хотел передохнуть, но пришлось шкандыбать к наставнику по самообороне, благо это оказалось неподалеку, и договариваться о времени тренировок.

Наставник, неприметный человек среднего роста, изучив бумагу, переданную мне целителем, порадовал меня тем, что вторник, пятница и воскресенье у меня тоже будут теперь плотно заняты. А в другие дни я не менее двух часов ежедневно должен буду отрабатывать то, что он мне продемонстрирует на занятиях.

Я понял, что полуторагодовой летний отдых на водах закончился, и впереди меня ждут каменоломни и кирка.

Глава 15

Домой в общежитие я возвращался уже после заката. Время пролетело не заметно. Масса сведений горным обвалом рухнувших на мою голову у господина Лабриано, потом прогулка до наставника по самообороне, разговор с ним, хоть и короткий — все это не дало мне заскучать и изрядно утомило. В общем, когда я направился к дому, магические фонари, постепенно разгораясь, напомнили мне, что… пора бы и поесть. Сен, небось, уже спроворил что-нибудь вкусненькое и ждет меня ужинать. Может и Свента с Весаной сегодня освободились пораньше и составят нам компанию.

А пока я неторопливо шел по вечерней улице центра столицы и умиротворенно наблюдал за отражением восходящей Селены в лужах с тоненькой корочкой льда, отсветах фонарей на мокрой брусчатке мостовой и прохожими, отбрасывающими по нескольку теней сразу. Улицы, вместо того чтобы опустеть после заката, наоборот, стали заполняться разнообразно одетой публикой, вышедшей на вечерний променад. Здесь, в столице, в это время можно было увидеть все разнообразие мод властвующих над умами сограждан. От старозаветных плащей, камзолов и широких штанов, заправленных в высокие сапоги, и широкополых шляп с плюмажем, до только входящих в моду высоких, похожих на трубу, жестких шапок, пальто с шелковыми шарфами самых разнообразных фасонов и цветов, иногда слегка небрежно распахнутых, длинных пиджаков, узких панталон и лаковых штиблет. Встречались и странные фигуры, эклектично сочетающие в себе, точнее на себе, моды разных эпох. Как, например, один мужчина средних лет был одет в зеленое пальто с длинным красным шарфом. Из под пальто проглядывали высокие черные сапоги и желтые широкие штаны. Пиджак или камзол был на нем — разглядеть не удалось. На голове этой попугайской персоны торчал длинный, белый цилиндр с синим бантом. Если намерением этого достопочтенного гражданина являлось обратить на себя внимание и эпатировать публику — ему это в полной мере удалось. О разнообразии женского одеяния я распространяться не буду, ничего не понимаю в женской моде. Скажу одно только — клумба. Или оранжерея с цветами самых причудливых форм и расцветок. Такое впечатление все вместе производили гуляющие девушки, женщины и ба… женщины немного старше восемнадцати. Часто я видел и пятерки стражников при полном вооружении, зорко берегущих покой граждан. Не думаю, что на окраинах дела обстоят также, но у меня и не было желания туда соваться. Да и что там мне делать?

Надышавшись свежим, слегка морозным воздухом, и нагуляв немалый аппетит, который и без этого давно проснулся, а теперь прямо нагло стал мне выворачивать кишки, я открыл дверь нашей комнаты, ожидая увидеть стол, накрытый к ужину, и… увидел. Совершенно пустой и девственно чистый стол, за которым в рядочек расположились трое… судей, чуть не ляпнул я про себя. В центре сидел Сен. Справа от него расположилась Свента, а к левому боку уютно прижималась Весана — как я погляжу, дело у нее «на мази», мельком отметило мое сознание. Все трое смотрели на меня в упор и молчали. Две пары глаз выражали суровую непреклонность, одна — мечтательную отрешенность. Какие чьи, думаю, объяснять не надо.

Такая радостная встреча меня здорово удивила и немного напугала. Что я такого сделал? Кого и как обидел? Что, в конце концов, случилось?

Сен жестом предложил мне присесть на стул, заранее уже выставленный в центре комнаты на ковер. Я, также молча, не снимая плаща и сапог, занял предназначенное мне место. Некоторое время тишина ничем не нарушалась. Мы смотрели друг на друга. Я — с недоумением, Сен и Свента — все также сурово и непреклонно, Весана — мечтательно отрешенно.

— Филин, — наконец заговорила Свента, — Нам надо поговорить… — она, словно собралась с духом перед прыжком в холодную воду, и после небольшой паузы быстро, боясь, что ее прервут, выдала, — Мы все обеспокоены тем, что ты будешь поздно возвращаться домой, а в городе в это время суток небезопасно. Мы все обдумали, учли все твои возможные аргументы и приняли решение провожать тебя домой. Во всяком случае, пока мы не будем уверены, что ты достаточно хорошо освоил приемы самообороны, — она жестом остановили мои попытки возразить, — Дай договорить! Мы знаем, что ты можешь сказать. Но. Телохранителей нанять не позволит тебе твоя баронская гордость, а в защите ты нуждаешься, поэтому…

— Еще не хватало, чтобы меня девушка от бандитов защищала, — удалось мне вклиниться в ее монолог.

— Я не девушка…! — взвилась Свента.

— Мои поздравления! — не подумав, в запале брякнул я.

В ее глазах застыл лед, а от слов повеяло жгучим морозом.

— Для данного конкретного случая, — отчеканила она, — Я не девушка, а боевой маг!

— Да хоть вся гвардия короля! — взревел я, глядя прямо в глянец льда ее глаз. Даже отразился в них, как в кривом зеркале, — ДЕВУШКА не будет у меня телохранителем! И никаких телохранителей мне не надо ва-а-а-абще!! Это понятно? Всё! Я ушел!

В ярости я вышел, хлопнув дверью. За ручку они меня водить будут. Сопельки вытирать и пряники покупать, чтоб не плакал. Мамочка с папочкой, блин, нашлись!

Ушел я, впрочем, не далеко. Морозный, чистый воздух остудил мою ярость, оставив грусть и обиду. Ну, что я — маленький? Не хочу, чтобы друзья превратились в нянек. Объективно рассуждая, недостаточно хорошо я владею холодным оружием, чтобы уверенно отбиться от трех — четырех человек. Меньшим числом грабители явно не нападают. Как барона, меня, конечно, учили фехтованию, но уровень остался — «для зачета сгодится». Однако, никто, никогда не посмел обвинить меня в трусости. Опасно. Опасно вообще по улицам ходить — можно поскользнуться, упасть и свернуть себе шею. Так что ж, нанять людей, чтобы под ручки водили? Пусть это баронская гордыня, но я так воспитан и лучше сдохну, чем буду прятаться за спины телохранителей.

В противоположной от входа стороне к зданиям общежития примыкал небольшой парк, на одну из скамеек, которого я и присел. Командир патруля, проходя мимо во главе своей пятерки, внимательно посмотрел на меня, но, увидев мантию академии, отвернулся и пошел дальше. Патруль растворился в тенях парка и больше никто не нарушал моего уединения.

Я забыл про ужин, не замечал холода, сидел на скамейке и тупо смотрел на луч Селены, освещающий край лужи с искристым инеем по краю. Ни мыслей, ни чувств, ни прошлого, ни будущего — только этот иней, переливающийся чистыми и яркими цветами радуги, и я. Бесконечность пространства, времени и… одиночества.

Чья-то рука опустилась на мое правое плечо и легонько сжала его, выводя из этого своеобразного транса. Я, апатично повернув тяжелую голову, разглядел рядом с собой Свенту. Без теплого плаща в одной мантии — замерзла, наверное, отстраненно подумал я, бездумно привстал, снял свой плащ и накинул ей на плечи. Она отрицательно помотала головой и, прижавшись ко мне, накинула его на нас обоих. Исключительно для того, чтобы согреть замерзающую девушку я приобнял ее за плечи и покрепче прижимал к себе.

— Ты прости нас, Филин. Но мы переживаем за тебя.

— Это ты прости меня. Наговорил лишнего. Я не хотел тебя обидеть. Честно.

— Я знаю и…, уже простила.

Мы некоторое время посидели, молча рассматривая игру искорок на инее в луче Селены. Мне было уютно и хорошо. Холодная пустота апатии сменилась теплым покоем умиротворения.

— Филин, — тихо заговорила Свента, — Ты можешь выполнить одну мою просьбу?

— Всё что пожелает моя прекрасная леди! — также тихо, расслабленный благодушной красотой звездной ночи, проговорил я… и тут же понял, что попался. Попробуй теперь откажись от своих слов, даже сказанных в шутку.

— Леди желает, — торжествующе сказала Свента, — Чтобы досточтимый лорд сопровождал ее на вечерних прогулках по столице.

— На каких прогулках, — растерялся я, — У меня же нет на это времени…

— Кто вам лорд мешает это делать ПОСЛЕ занятий с лекарем? В котором часу они у вас там заканчиваются?

— Полагаю около девяти — десяти вечера.

— Отлично! В половине десятого я буду подходить к госпиталю королевы Милины, а вы, как воспитанный лорд, будете ждать свою даму и не уходить без нее. Если же дама, по какой-либо причине не сможет явиться на свидание, она найдет, кого прислать, дабы известить о сем прискорбном факте досточтимого лорда.

— Сочту за честь, — а что я мог еще сказать. Вон как они с Сеном все обставили. Девушка просит сопровождать ее на прогулке. Попробуй, откажи. Если уж быть честным с самим собой, отказывать мне решительно не хотелось, особенно в такой обстановке.

Вот так с тех пор и повелось, что четыре дня в неделю я по вечерам стал прогуливаться, насмешники скажут — выгуливаться, в обществе Свенты. Лгать не буду — делал я это с большим удовольствием. Мы шли, не спеша, и разговаривали обо все на свете. Я знал, что она очень образованная и умная девушка, но каждый день открывал в ней все новые и новые глубины. Часто мы спорили, иной раз чуть не до драки, но каждый раз мирились, найдя компромисс, или оставшись при своем мнении. Эти прогулки настолько вошли в привычку, что когда выпадал редкий день и господин Лабриано был занят, мы прогуливались просто так. Кто мне составлял компанию, когда Свента не могла, я думаю, вы догадались.

Сен в первый же день моих занятий по самообороне напросился посмотреть на мои курсы. Там он долго разливался соловьем, убеждая наставника, что с детства мечтал научиться защищать себя, что боится по вечерам ходить один по городу, а тут его друг очень кстати, сможет его провожать с курсов домой и все так складывается, что ему тоже непременно надо ходить на эти курсы в те же самые дни и часы, что и его друг. То есть я. Наставник усмехнулся, выслушав Сена, и… разрешил тому заниматься. Правда, в другой группе, но в те же дни и часы.

Все, что требовалось по самообороне отрабатывать дома, я делал под присмотром Свенты, которая заявила, что иначе я обязательно что-нибудь напутаю. Надо признать — помощь ее была мне очень полезна. Учили меня технике самозащиты, разработанной специально для таких, скажем так, массивных и не гибких персон, как я.

Занятия с целителем продвигались, как мне казалось неспешно, а как он говорил — очень даже успешно. Я уже научился тянуть две нити одновременно и заполнять ими два разных узора. Нет. Заполнение узора — это не вливание жидкости в сосуды. Из внешней энергии строился каркас будущего узора, затем, не давая ему разрушиться, следовало, где-то оплести элемент каркаса спиралями нитей, где-то заместить ею, где-то приходилось даже расслаивать нить на еще более тонкие «волокна» для создания необходимых связей. В узловых точках нити просто и легко спаивались вместе, я тут же вспомнил свой узелок и понял, почему господин Лабриано так смеялся. Но эти узелки часто тоже бывали необходимы. Они использовались там, где соединялись блоки узоров, работающих последовательно. То есть сначала один блок выполнял свою задачу, затем другой и так далее. Для того чтобы второй блок не начал функционировать одновременно с первым и требовался один или несколько узелков, которые скрепляли всю конструкцию вместе, но не делали ее единым целым. «Развязывались» они по команде целителя.

К концу семестра еж стал для меня «ручным». Я уже был способен за полминуты покрыть тремя иголками каждый квадратный метр территории радиусом в двадцать метров. За три минуты сформировать усложненный вариант ежа с разрывными иголками со встроенными противомагическими узорами. Такой еж мог пробить и защиту целителя, правда, изрядно ослабленную. Кроме него я научился использовать из атакующих узоров: копье, булаву и секиру. Эти структуры предназначены были уже для поражения одиночного, но хорошо защищенного, противника.

Из защитных структур я освоил простой и активный купола, простой и активный доспех. Простой купол защищал площадь радиусом от пятнадцати до двадцати метров, не давая предметам, двигающимся с определенной скоростью пересечь границу территории, активный же отражал уже всё, что пыталось проникнуть внутрь, не взирая на скорость и, в зависимости от настройки, либо отталкивал объект, либо отталкивал и прошивал иглами, подобными ежиным. Доспехи были аналогами купола, только являлись средством индивидуальной защиты и позволяли передвигаться в них. Были и амулеты, формирующие купола и доспехи. Но их мощности хватало не более чем на час, полтора постоянной работы. Я мог держать такие узоры достаточно долго, а это требовало концентрации и непрерывной подачи нити в управляющий блок, ответственный за восстановление истощившихся участков защитного узора. Тот в первую очередь восстанавливал те участки, где произошел прорыв или существенное ослабление нитей. В случае штурма полога нитей требовалось очень много. Разумеется, управляющий блок имел структуру, содержащую про запас несколько «клубков» готовых нитей, но следовало вовремя пополнять этот запас.

Нити, в активированных узорах не были пассивными. Они с определенной частотой пульсировали и перемещались, как в защитных, так и в атакующих узорах. При этом достигался эффект отталкивания пассивной структуры и рассеивания активной. Проще говоря, камень, стрелу или тело человека доспех и полог просто оттолкнут, а магус или целительский узор тихо рассеют, разумеется, с потерей эквивалентного объема узора. Самое интересное то, что рассеивание магии произойдет и в случае столкновения двух защитных узоров. Например, двух доспехов. В этом случае защищенным останется тот, у кого запас нитей в накопителе доспеха на момент столкновения был больше. Поэтому очень не рекомендовалось ставить купол и активировать доспех. Случайно задел границу купола — и нет ни доспеха, ни купола.

Таким образом, пробить доспех или полог можно только истощив запас нитей в амулете… или дождаться, когда он сам себя разрядит. В активном состоянии, как уже говорилось, надолго его не хватает. Про то, чтобы в бою сталкивались два целителя, я пока не слышал. Интересно, как бы они друг с другом разобрались?

Памятный мне проникающий огнешар в принципе мог использоваться против незащищенных противников, но его структура была такова, что целительские доспехи и купола мигом рассеивали его. Мне было интересно, и я спросил как-то наставника, куда девается вещество при высверливании отверстий этим узором. Если, например, с его помощью высвобождать людей из-под завалов, то они, ведь, и задохнуться могут от пыли — хотя во время единственного своего эксперимента на полигоне пыли не наблюдалось совсем. Ответ только разжег мое любопытство. Предполагается, что при проникновении замкнутая спиральная магическая структура, да еще и вращающаяся преобразует бОльшую часть вещества в… неструктурированную магию, которая просто соединяется с общим магическим полем без каких-либо эффектов. Но так ли это на самом деле; узор тому виной; или вращение; или вовсе нечто третье — так никому и неизвестно.

К сожалению, чтобы, кроме удержания купола или доспеха, делать что-то еще у меня пока не хватало ни знаний, ни умений. Мой наставник в целительстве обещал, что при моих темпах обучения, года через три я, защищаясь доспехами или куполом, смогу и атаковать. Впрочем, как он говорил, не к войне тебя готовим, но в жизни все может пригодиться.

Так и прошли четыре месяца моей учебы. От нагрузок я приобрел бледный вид и тени под глазами. Даже похудел…, вероятно. Наставник по общей магии, встречая меня в коридорах академии, явно любовался моим видом, расцветал радостной улыбкой и ехидно кланялся. Я вежливо отвечал и шел себе дальше. Такое равнодушие не давало наставнику в полной мере насладиться моими страданиями, но ему, похоже, и этого хватало.

Летняя сессия прошла у меня гладко. Все предметы, кроме магии, и практические занятия я посещал исправно и работал старательно, поскольку целитель убедил меня, что знание немагических методов лечения мне тоже будет полезно.

По результатам сессии я перешел на третий курс и мне присвоили ранг ассистент травника. С этого момента я уже имел право официально работать по специальности. Сен, к его немалому счастью, также перешел на третий курс и получил тот же ранг. К сожалению, наша группа «похудела» до четырнадцати человек, включая и нас с Сеном. Некоторые не захотели продолжать обучение, некоторых не пропустили итоги экзаменов. Всем, кто собирался продолжить обучение, предстояла первая наша летняя практика. Два месяца мы должны были отработать под руководством опытного знахаря или лекаря, кому как повезет. Впрочем, при нашем уровне знаний, а у меня практической подготовки, поскольку знаний было на четыре курса академии, особой разницы мы бы все равно не увидели. Травник — он и есть травник. Нас распределили по местам прохождения практики парами. Меня и одну девушку, Кламиру деи Лермоно, в городок Сербано на севере у Грассерских гор. Сен должен был ехать в родные края вместе с кем-то из парней. Почему распределили так, я не знал.

Вечером мы устроили праздник живота для группы по случаю окончания сессии и начала практики. На это празднество мы пригласили и Свенту с Весаной. Здесь уж мы вместе с Сеном поднялись к ним в комнату и самым церемонным образом попросили оказать нам честь, украсив своим присутствием наш скромный праздник. Девушки, подыграв нам, заприседали в придворных реверансах — Ах! Ах! Как можно не пойти, когда такие любезные господа, так настойчиво просят, они же не обидят бедных, скромных девушек. После того, как мы пообещали не обижать, дамы милостиво приняли наше приглашение.

Что сказать. Праздник удался. Мы с Сеном превзошли самих себя в готовке кулинарных изысков. Мы пили, пели, ели, хохотали и расползлись по обиталищам уже под утро. По ходу праздника выяснилось, что Свента будет проходить практику у горных егерей, которые базируются… в Сербано, а Весана… в родном городке Сена. Там оказалась алхимическая лаборатория, которой как раз сейчас позарез нужен был лаборант — алхимик. Я про себя подивился причудливости судьбы или решения академического начальства, но долго голову этим не забивал. Чего в жизни не случается?

Глава 16

Знаете, как здорово утром восстать ото сна не потому, что пора, а потому, что выспался, нанежился под уютным одеялом и просто устал валяться? Все студенты, которые были, есть и будут…, впрочем, которые будут, могут еще и не понять, но все остальные меня точно понимают.

В комнате было чисто убрано. Это по завершении праздника какая-то добрая душа научила всех, что уборку нужно делать сразу, как только, а не потом, поскольку. Ибо после пробуждения это делать всегда трудно и нудно. А пока на душе весело, следует бьющую через край энергию направить в конструктивное русло и на деле показать общую сплоченность и единство, то есть все убрать, помыть и расставить по местам. Подивившись мудрости этой доброй души, вспомнил бы кто это — расцеловал бы, я, не спеша, прошел в туалетную комнату, сделал, что положено и принял душ. Лениво вышел в распахнутом халате, на ходу вытирая мокрые волосы. Сосед спозаранку помчался покупать билеты на почтовый дилижанс. Я был один и никому не мешал, как и мне никто. Идиллия. В этот момент… — А как же еще? Вам не кажется, что кто-то специально дежурит под Вашей дверью, дожидаясь того момента, когда ваше благодушно расслабленное состояние достигнет пика, чтобы с наслаждением обрушить его с этого пика на жесткий гранит реальности? И чем выше вы забрались, тем больнее падать. Короче, раздался стук в дверь, и я сразу догадался, кто там c той стороны. Свента, разумеется. Я быстро запахнул халат и поспешил к порогу, так и держа полотенце в руках.

Свента не вошла, а просто влетела в комнату, чуть не сбив меня с ног. Она была одета в теплый плащ с капюшоном поверх длинного платья и теплые высокие ботинки на шнуровке. Видимо, прямо с улицы, сделал я вывод, проявив свои немалые таланты в области построения индуктивных и дедуктивных умозаключений.

— Ой, — сказала она, затем внимательно всмотрелась в мою чисто отмытую фигуру с мокрыми волосами, заметила в руках полотенце, и в глазах у нее знакомо запрыгали демонята, — Ты меня с полотенцем встречаешь? Ах! Я так счастлива! Прям, вся пылаю!

Она, как в водевиле, прижала одну руку к сердцу — другую тыльной стороной ладони ко лбу, изобразив сцену: «Девушке признались в любви».

Здесь следует пояснить, в чем юмор ситуации. В селах окрест Маринаро существует такой обычай. Юноша идет свататься к невесте в дом, держа в руках полотенце. Войдя в дом, он передает это полотенце одному из родителей, все равно кому, но чаще всего отцу невесты. Тот, держа его на вытянутых руках, предлагает молодым взяться за противоположные края. После чего с силой дергает, пытаясь вырвать из рук молодых. Если ему это не удается — свадьбе быть. Любовь взаимна и крепка. Если же кто-то не удержал свой край, жених или невеста, случайно или намеренно — свадьбе не бывать. Вот так.

Дверь она, влетая, не закрыла и теперь в проеме нарисовались четыре знакомые физиономии ее боевой пятерки. В поисках лучшего обзора эти личности чуть не лезли друг на друга. Один даже чуть не лег на пол между ног своих товарищей.

Ну, что ты будешь делать с этой артисткой…? Только подыгрывать ей.

— О, любимая! Как ты могла подумать, что эта грязная, мокрая тряпка и есть свадебное полотенце?! — вновь подражая маринаровскому трагику, взвыл я, и театральным жестом отправил полотенце в полет… в сторону кровати. Не хочу пачкать хорошую вещь, — Я знаю, что ты ночами не спишь, мечтая выйти за меня замуж, но потерпи еще годик другой, пока мои мастерицы не соткут полотенце, достойное твоей красоты!

— Ну, хорошо, — голосом пай девочки ответила Свента, — Я потерплю еще годик, другой, третий… — и, выходя из образа счастливой невесты, в обычном своем стиле огорошила, — Я собственно по делу. Через два часа мы отправляемся в Сербано. Кареты заказаны. Прислуга нанята.

— К-какие кареты? К-какая прислуга? — заикаясь от удивления, забормотал я, — Дилижанс завтра. Я только-только за билетами собрался.

— Ты, может быть, еще босиком пойдешь? С торбочкой, кривой палкой и новыми сапогами за плечом? Странник. В общем, я все уже организовала. Едем на практику все вместе. Моя боевая пятерка, — он махнула рукой в сторону двери, откуда энергично закивали, — Пять человек. Плюс ты и эта ваша девчонка. Семь человек. Ребята в одну карету, ты, я и девушка — в другую, прислуга — в фуру с багажом.

— Ты чего, целый обоз наняла?

— А что мелочиться? В дилижансе я давиться не буду. Хочу останавливаться там, где мне хочется, а не там где остановки дилижанса, и на столько, насколько мне надо. Филин, хватит вопросов — собирайся. Кареты скоро подъедут.

— А…

— Ребята помогут тебе собраться. Девушка твоя уже пакует платья, в которых будет тебя обольщать.

— Она не моя.

— А чего ж так? Вроде фигурка ничего, личико миленькое и глазки тебе вчера строила.

— Отцепись. Не помню я про глазки. Ты лучше скажи, кому светлая мысль пришла все убрать сразу после праздника? Богами клянусь, расцеловал бы.

— Ты что же не помнишь? Ах, какая досада! — грустно сказала Свента.

Парни с удобствами, как в театре, расположились в комнате и с интересом прислушивались к нашему разговору.

— Что случилось? — встревожился я.

— Досадно, что я с детства не тренировалась в уборке стола. Но прислугу надо же было чем-то занять, — потом рассмеялась, как ни в чем, ни бывало, — Да, ты это был, Филин. Ты! Можешь расцеловаться с собой, а мы с ребятами посмотрим, как у тебя это получиться.

Во как. И чего только под хорошее вино в голову не придет? Хоть записывай за собой. А расцеловать себя не проблема. Я прошел в душевую, снял зеркало, что висело над раковиной, торжественно внес его в комнату и с подобающими словами: «Умница, Филин», — чмок-чмок-чмок… тьфу — на пятно мыльного раствора попал — выполнил свое обещание. Хохот всей боевой пятерки подтвердил, что спектакль удался. Один из парней даже предложил мне ехать с ними, чтобы не скучно было в дороге. На что Свента категорически возразила.

— Нет, ребята. Ему же целый диван надо! Не поместитесь.

Через полтора часа я погрузил свой невеликий багаж в фуру, сам сел в карету, где уже расположились Кламира и Свента, и мы отправились в путь.

Лучше бы я встал пораньше — с рассветом. Взял бы вещи и тут же уехал. Пусть с пересадками, но только не в карете Свенты. Оказывается, она загодя узнала от Сена, где можно найти моего наставника по самообороне, вызнала у него, какие приемы я должен изучать дальше, выспросила советы и рекомендации по тренировке, и в пути стала меня гонять. Час утром перед завтраком, час перед обедом, для чего специально делалась остановка, и полтора — два часа перед ужином. Хорошо я на всякий случай, хотя Свенту всяким случаем не назовешь — очень предусмотрительная особа, прихватил с собой набор зелий, сделанных для меня учителем Лабриано. После первых занятий по самообороне я, наверное, не встал бы вовсе от болей во всем теле, если бы не эти зелья. Там было что-то укрепляющее суставы и связки, питающее, тонизирующее и еще куча компонентов. Все их я знал, и сделать такие же зелья вполне мог сам, за исключением внедренного узора. А в нем то и заключалась львиная доля эффективности этих зелий. Но мне должно бы хватить…, наверное.

Кроме этого учитель тоже не оставил меня без внимания и нагрузил тренировками. Он уж давно стал для меня больше, чем наставник. Учителем я считаю человека, который не только передает тебе знания по предмету, но и делиться житейским опытом, учит видеть и понимать жизнь во всем ее многообразии. Таким для меня давно уже стал дедушка Лил, а теперь и целитель Лабриано.

Я продолжал тренировки. Тянул две нити и пытался тянуть третью. К концу практики это у меня обязательно должно получаться — такова была цель. Тренировался в построении боевых узоров. В том числе и ежа не забывал. Модифицированный вариант с разрывными иглами я уже строил за минуту и помимо этого, увлекшись, похоже, еще больше модернизировал его. Хотя, может быть, это придумали уже давно, но я добился того, что еж по моему указанию прошивал своими иголками не весь круг, а только заданный сектор. Сами представляете, как мне это понравилось. Если враг впереди, а друзья сзади, я не мог раньше применить ежа. Друзья могли пострадать больше, чем враги. Теперь же совсем другое дело и плотность пучка иголок на порядок возрастала при этом. Копье, секира и булава, также не остались без внимания. Я эти узоры строил менее, чем за минуту, но продолжал, как и обещал учителю, тренироваться дальше. Однако, самой напряженной, была тренировка в одновременном построении любого узора, не отключаясь от реальности. Если раньше я полностью погружался в серебристый туман, отрешаясь от реальности, то теперь я мог уже, пока сквозь туман, видеть реальные объекты. С каждым разом туман становился все прозрачнее и прозрачнее. Я даже стал смутно различать на удалении метров десяти, пятнадцати магические узоры, внедренные в амулеты других людей.

Первым я увидел узор на безъобъемной сумочке Свенты. Мы ехали в карете, и я как раз тренировался в параллельном видении магии и реальности. Туман стал уже настолько прозрачным, что я практически как обычно видел лица моих спутниц напротив меня. Вдруг мне показалось, что где-то справа от Свенты заискрился знакомыми разноцветными огоньками какой-то клубок. Сконцентрировав внимание на нем, я отчетливо различил реальную сумочку и внедренный в нее магический узор из знакомых нитей. Более того, я был уверен, что могу воздействовать на нити этого узора, правда, с моим опытом и знаниями можно только сломать вещь, но сам факт. Я могу воздействовать на чужие узоры! Радость этого открытия моментально примирила меня с месяцами выматывающих тренировок. Я все-таки не утерпел, и, увидев, что в накопителе осталось энергии меньше трети, подзарядил его. Подзарядка ничем не отличалась от такой же в пологах или доспехах. О них, кстати, я тоже не забывал на тренировках.

Так и прошла декада нашего путешествия. Тренировки, тренировки и… тренировки. Одно хорошо — поесть вовремя не забывали.

Вечером предпоследнего дня пути мы подъехали к единственному постоялому двору в небольшом поселке. Этот поселок располагался уже в пограничной зоне и был последним поселением на пути в Сербано, до которого оставалось ехать еще примерно пол дня.

Выпрыгнув из кареты, я первым делом направился к залу заседаний во дворе, то есть, говоря прямо, в туалет. Такие, весьма нужные, одиночные и групповые кабинки мы с Сеном как-то в шутку назвали залами заседаний. С тех пор и пошло. Где он? В зале заседаний. С докладом? Нет, думаю, быстренько в прениях выступит и сейчас выйдет. Значит, я рванул с докладом в зал заседаний, а остальные в дом договариваться о постое. Пока я выступал, услышал топот коней. Похоже, еще постояльцы прибыли, отметил я безразлично. Спокойно завершив свои дела, я вышел, вымыл руки с помощью умывальника, висящего неподалеку, и направился к дверям дома. Оттуда вдруг послышались крики и шум разрастающейся драки. Я со всей возможной для меня скоростью побежал и, рванув дверь, ввалился в зал постоялого двора. Догадываться, что происходит, не было нужды. Четверо вооруженных незнакомцев в кольчугах, наверное, те, чей приезд я слышал, нападали на наших парней. Оружия ни те, ни другие не применяли. Бой шел врукопашную. Кламира забилась куда-то в угол и с ужасом наблюдала за происходящим. Свента сцепилась, по-видимому, с главарем, высоким седоватым мужчиной. Также как и первая четверка, он был защищен кольчугой, вооружен и… весь увешан брошками, кулонами, камнями на цепочках и связками непрозрачных камешков. Все пальцы его рук были унизаны перстнями… Мне вспомнился тот барончик, который устроил скандал при вселении в общежитие. Этот же был мужчиной гораздо старше, крепкого сложения. Носил аккуратную бородку и усы. На шее змеился рваный шрам. Они со Свентой будто парный танец танцевали. Похоже, подруге попался равный противник — понять, кто кого давит, было пока невозможно. Стремительные и плавные перемещения. Молниеносные серии ударов и блоков, уклоны, нырки… просто невозможно было за ними уследить. К сожалению, у парней дела обстояли хуже. Их явно теснили. У одного уже был разбит нос, у другого рассечена бровь и кровь заливало лицо, двое остальных держались лучше, но явно было видно, что противник опытнее.

Тут до меня дошло — НАШИХ БЬЮТ! Я взревел и, схватив подвернувшийся стул, с яростью обрушил его на спину одного из незнакомцев. Противник рухнул на одного из наших парней, тот не удержался и оба упали, можно сказать, в объятия друг друга. Дальше помниться урывками. Я хватаю другой стул и швыряю его в гада, который в это время, вцепившись в горло, душил кого то из наших. Потом удар в живот. Я отлетаю, сбивая мебель, к дверям. Приподнимаюсь с пола. Ко мне кто-то подлетает и пытается ударить носком сапога в лицо, а я чисто рефлекторно, мысли куда-то ушли далеко, перехватываю ногу скрещенными руками, выворачиваю ступню и толкаю противника вперед. Он падает, я, не отпуская захвата, обрушиваюсь на него сверху. Хруст голеностопного сустава и жуткий вопль. С ума сойти! Видел бы наставник по самообороне. Так чисто у меня не получалось, как я ни напрягался. Почему-то никаких страданий от боли, испытываемой незнакомцем, совершенно в этот момент не ощущаю. В голове всего одна мысль — наших бьют. Им нужна помощь. И тут я услышал лязг стали. Это уже очень и очень серьезно. Отпустив потерявшего сознания противника, я поднялся и посмотрел, что происходит. Одновременно я стремительно буквально за полминуты сформировал узор булавы. Мало того. Первая булава еще не достроилась, а уже начала формироваться вторая. Сознание равнодушно и отстраненно, как чинуша-регистратор, отметило влияние страха и стресса на мои способности к концентрации и построению узоров. Главарь незнакомцев, увидев, что его оставшихся людей скоро додавят наши ребята, а ему одному быстро со Свентой не справиться, отскочил в правый дальний угол зала, обнажил шпагу и выкрикнул какую-то команду. Его люди вырвались из драки и, выхватив оружие, подбежали к командиру. Еще одна команда и они выстроились чуть впереди него слева и справа. В ответ Свента выкрикнула похожую команду, и тройка наших боевиков выстроилась перед ней в похожий строй, только один из них встал справа сзади нее. Блин. Те в кольчугах, а наши нет. Те явно опытнее студентов, хоть и столичной академии. Я прекрасно понимал, выбить из схватки двоих таких противников — полнейшая случайность. Одного я огрел стулом со спины, а стулья здесь добротные — двух меня выдержат. Второй явно недооценил жирдяя, решив поскорее с ним покончить. А жирдяй чудесным образом сумел провести прием. Таких подарков явно больше ждать нельзя. Что там на уме этих людей я не знал, но если они бросятся на ребят я ничего уже не смогу сделать, опасаясь задеть своих, поэтому сомнениями я баловаться. Дать зарезать своих друзей, боясь повредить незнакомцам, вполне вероятно бандитам, я не мог себе позволить, поэтому, как только узор первой булавы построился я со всей дури врезал по командиру незнакомцев. С момента как я услышал лязг обнажаемого оружия, и нанес свой удар, прошло всего несколько секунд. Незнакомцы только и успели, что построиться в боевой порядок.

Немного поясню. Булаву можно образно представить, как шипастый шар на длинной цепи. Есть такая разновидность холодного оружия. Только шар этой булавы — структура магической энергии, а вместо цепи один из блоков той же магической структуры — пружина. Шар, попадая, в объект не трогает материальную его составляющую. Он разрушает магическую, а материальная почти моментально разваливается без ее поддержки. Незащищенного или защищенного обычной магией человека такой шар пробивает насквозь. Булава при этом может получить незначительные повреждения, которые легко исправить и она снова готова к действию. Возвращаясь на пружине обратно, она может попутно по команде мага зацепить еще несколько объектов. На полигоне моя булава била где-то на 20 метров. Но это, как объяснил мне учитель, довольно средненький результат.

Надеюсь, вы догадываетесь, какого эффекта я ожидал? Не тут-то было. Моя булава встретилась с защитой доспеха и рассеялась. Целитель?! Не может быть! Нет, явно амулет. Накопитель доспеха опустел на треть, а подпитки никакой не наблюдается. Ну, держи! Вторая булава устремилась к цели. Ее постигла та же участь, что и первую, но накопитель еще более опустел. Доспех выдержит максимум еще один удар и… всё. Рассказывал я долго, но прошло не более секунды. Командир по активации доспеха явно понял, что его атакуют мощными магическими ударами, а доспех предупредил об уровне оставшейся энергии. Вполне логично главарь предположил, что угроза исходит от Свенты и компании. Я понял, что вот-вот они бросятся в атаку, и в отчаянии приготовился ударить двумя булавами одновременно.

Неожиданно со стороны двери раздалась команда.

— Всем стоять! Оружие в ножны! Стреляем на поражение!

Все застыли, с недоумением глядя на… боевую пятерку из трех наших кучеров и двух служанок. Три арбалета были направлены на наших противников. Соотношение сил было явно не на стороне незнакомцев. Их командир это понял, медленно вложил в ножны шпагу и кинжал.

— Что происходит и кто вы такие? — спросил он.

К нему подошел один из кучеров и что-то тихо сказал. Главарь сгорбился и слегка побледнел.

— Разрешите представиться. Командир пятерки егерей Сербано Рокериан деи Годимино.

— Филлиниан деи Брасеро. Студент третьего курса факультета лекарского дела королевской академии магических искусств. Направляюсь на практику в Сербано, — представился я.

— Свентаниана деи Маринаро. Третий курс факультета боевой магии той же академии. Еду в Сербано на практику.

По очереди представились наши парни и егеря Рокериана.

— А из-за чего весь этот шум? — полюбопытствовал я. Все без исключения с удивлением воззрились на меня. Просветил меня командир егерей.

— У нас был демонский тяжелый патрульный рейд, — медленно заговорил он, — Мы все здорово устали. А тут еще приказ встретить и сопроводить в город почтовый дилижанс. Вместо отдыха — задание. Надеялись, хоть отоспимся по-человечески. По расписанию дилижанс прибывает завтра. Время еще было придти в себя… А тут узнаем, что нас опередили, и почти все оставшиеся комнаты уже заняты. Обидно мне стало, что какие-то бездельники будут спать в хороших условиях, а мы… В общем, я попросил леди уступить мне один номер…

— Попросил?! — взвилась Свента, — Самым хамским тоном потребовал!

— Хорошо-хорошо, — поморщившись, поднял руки вверх Рокериан, — Признаю, что был несколько невежлив и несдержан.

Дальше я не слушал. Боги! Мы чуть не поубивали патруль егерей, а я бил их командира целительской магией! Еще удар и его защита не выдержала бы. У меня все поплыло перед глазами, я почти физически прочувствовал боль тех, кого в драке основательно зацепил, особенно егеря с поврежденной ногой и рухнул прямо на пол постоялого двора. Ко мне бросились ребята, поддержали и усадили на целый стул. Вот это откат! О нем предупреждал меня учитель. Со временем, когда я научусь управлять своей чувствительностью, будет полегче, а сейчас надо терпеть. Вот достану из сумки зелье. А сумка то в багаже, а багаж-то во дворе. Кто-то кликнул хозяина, чтобы срочно принес вина. Свента приказал принести мою сумку. Одна из служанок, как ни в чем, ни бывало, принесла мне ее, кокетливо поблескивая глазками. Уж не привиделась ли мне боевая пятерка из слуг? Я влил несколько капель эликсира в вино и залпом выпил. Через пару минут почувствовал себя человеком и даже расслышал, как один егерь говорил другому.

— Эти лекари все такие. После драки всегда раскисают. Чувствительные шибко.

Рокериан немного смущенно спросил у Свенты, чутьем старого служаки сразу вычислив, кто у нас главный.

— А господа лекари не откажутся после всего помочь нашим ребятам?

Что же я расселся. Там же люди страдают, а я в переживания своей тонкой натуры ударился. Я решительно встал и потребовал показать мне раненых. Тех уже отнесли наверх и уложили на кровати. Прихватив с собой Кламиру и свою сумку, я направился наверх и попросил кого-нибудь нам помочь. Вызвались оба егеря и один из наших парней.

Раненых под моим руководством раздели, принесли горячей воды и чистых тряпок. Мы с Кламирой в четыре руки обмывали раны, накладывали швы и повязки, мазали мазями и поили зельями. Немного подумав, я стал активно использовать лекарскую магию. Принцип ее действия я знал досконально из «проглоченных» кристаллов, а формировать после узоров примитивные магусы, напрямую используя внешнюю энергию, затруднений у меня не вызывало. Тем более, сложных случаев здесь не было.

Когда мы закончили внизу уже прибрались и накрыли ужин. Оставив отдыхать двоих раненых егерей и нашего помятого ими же парня, мы с Кламирой устало спустились вниз и сели за стол. Сидели все вместе, не разбирая, кто егерь, кто студент. Свента увлеченно обсуждала вместе с Рокерианом приемы, которые они использовали друг против друга. Разбирали допущенные ошибки и эффективность тех или иных контрприемов. Они явно нашли друг друга.

Разумеется, мы отдали егерям одну из наших комнат. После тяжелого рейда им обязательно надо было хорошенько отдохнуть. А я так устал от этих треволнений, что мне было все равно, где и как спать.

Глава 17

Я, непрерывно строя узоры секир, прорубался при свете редких магических светильников через орды полутораметровых монстров, похожих на уродливых зеленокожих, пупырчатых человечков с клыкастой пастью и желтыми светящимися глазами. Они были худые, как гончие, и прикрыты кроме собственной шкуры только грубым подобием магических доспехов. Буквально за каждым поворотом каменного лабиринта, построенного из выщербившихся гранитных плит, голодным воем меня встречали стаи этих забавных порождений мрака. Копье и булава оказались не очень эффективным оружием против вертких гадов — попасть по ним было сложной задачей, зато секущие плоскости секиры могли зацепить сразу двух, а то и трех монстров каждая, ровненько разваливая их на половинки. После этого секиры все-таки разрушались, и мне приходилось строить новые. Атаки следовали одна за другой почти без перерыва. Я тянул сразу три — ТРИ! — нити, одной подпитывая активный доспех, а из других строя секиры. Иногда тощих монстров сменяли другие. Мелкие, размером с подушку в придорожном трактире, на двух длинных лапах прыгучие твари. Эти уже были цвета мокрого базальта, с узким разрезом красновато мерцающего одинокого глаза с двумя плавающими точками зрачков в верхней четверти тела. Зубастой пасти у них не было, но сантиметрах в пяти под глазом торчал тонкий шип, с которого капала какая-то гадость. Твари норовили в прыжке проткнуть меня этим шипом, но что они собирались делать дальше и, как поедать мою поверженную тушу в случае удачи, я не знаю, и знать не хочу. Удачи я им, прямо скажу, не желал. Вот против них эффективным оказался еж. Разрывные иголки густо покрывали площадь в указанном мной секторе, а двух — трех попаданий, оказывалось достаточно для того, чтобы тварюга шлепалась на пол и больше не двигалась. Но все равно некоторые из пещерных комариков достигали своей подлой цели. Этих счастливцев останавливал и успокаивал, как добрая мамочка, мой активный доспех.

Как я устал. Пот ручьями стекал у меня между лопаток и, сил почти не оставалось. Я задыхался в этом душном лабиринте. Мне казалось, что вся моя жизнь — борьба с этими монстрами. Стая за стаей. Стая за стаей. Секиры — еж. Секиры — опять еж. Я отупел от этого однообразия. Все чувства куда-то ушли, словно под воздействием оглушающего зелья. На очередной развилке я привычно повернул налево в очередной коридор и…, как отрезало. Монстров не было. Никаких. Только пустынный коридор из тех же гранитных плит.

Я остановился отдышаться и подумать. Ну, зачем? Зачем я поперся в этот лабиринт? При входе ясно было написано: «Если ты войдешь, то должен будешь пройти лабиринт до конца или погибнуть. Тебе атакуют монстры, и будут ждать на пути ловушки. Тебе придется пройти через себя. В конце тебя ждет награда, о которой ты и помыслить не смел. Ее ценность невозможно понять сразу. Но помни. Здесь времени нет, но тело твое бренно. Ты можешь войти или уйти». Все это живо напомнило мне детскую игрушку. На раскрашенном большом листе бумаги нарисованы клеточки, по которым несколько игроков передвигают фишки. Фишка двигалась на столько клеточек, сколько выпадало на кубике с точками очков. Игроки бросали по очереди и передвигали фишки. Иногда попадание на определенную клеточку следовало вернуться на несколько ходов, а то и в самое начало. Побеждал тот, чья фишка первой вставала в клеточку в центре замка. Я ощутил себя одной из этих фишек, которую передвигают чьи-то детские пальцы.

Что мне стоило развернуться и уйти, как советовала надпись? Любопытство губит не только кошек и отрывает носы не только любопытным девушкам. Я же кру-у-у-у-ут! Знаю аж четыре боевых узора целителей и два защитных. Что мне монстры и ловушки? Я же сын барона. Я же деи Брасеро! Ого-го! А не кисель овсяный.

Теперь баронский сынок, раз вляпался — дыши глубже и думай, как жить дальше. Тело мое действительно бренно, а пожевать здесь явно нечего. Разве что вернуться немного назад, да подобрать парочку тварей. Монстр рубленный без/г, как частенько писали в меню нашей тошнотки. Вместо монстра подставьте котлеты, мясо, рыбу, а вот это пресловутое «г» писалось всегда. Разновидностью его начертания было — с/г. Студенты были единодушны во мнении, что подразумевается под этим «г», и слегка даже уважали поваров тошнотки за самокритичность.

Вас вдохновил такой вариант меню? Меня — нет. Тогда вперед? Стоп. Где все-таки монстры? Не видно. Что-то здесь не так. Я глубоко вздохнул и вгляделся в стены коридора. Туман уже не застилал мне реальность, и я отметил, что могу по своему желанию, концентрируя внимание, управлять четкостью видения магоэнергетического и материального мира одновременно. Я мог видеть, если это можно так назвать, только мир магоэнергии или только материальный мир с массой плавных переходов между ними. Увеличив до максимума видение магэнергии, я отчетливо увидел магические каркасы стен, пола и потолка коридора. Не глубоко, но достаточно, чтобы разглядеть впереди шагов через пять один узор, который явно не относился к структуре левой стены, еще метров через семь — другой, уже на правой. Что там дальше я не знал. На большее расстояние моего магического вИдения не хватало. Явно это ловушки, но что они делают, я не представлял, и, соответственно, не знал как мне надо действовать — переползти, перекатиться, перепрыгнуть или станцевать танец баребских туземцев. Можно, конечно, остаться здесь жить, но без еды и воды — недолго, неудобно и скучно. Придется что-то решать. Я вспомнил свои эксперименты с сумочкой Свенты, потянулся к узору ловушки и, недолго думая, а жаль, что недолго, рванул первую попавшуюся нить. К-а-а-а-ак бабахнуло! Уши у меня заложило от грохота, глаза ослепила яркая вспышка, по телу ударила волна жара. Я резво отпрыгнул назад за поворот и с удовольствием стал вдыхать воздух предшествующего коридора, пропитанный вонью монстров и крови, но зато сравнительно прохладный. Я проморгался, прикрыл лицо широким рукавом мантии, хорошо, что их делают жаростойкими и охлаждающими — иначе еще не первом курсе мы недосчитались бы некоторых алхимиков, и осторожно выглянув, рассмотрел результат бабаха. В противоположной ловушке стене текла плавленым камнем одна из плит, а в воздухе облаком черной моли порхала жирная копоть. Было жарко, но терпимо, однако, с такого расстояния я не видел узора следующей ловушки. Все еще прикрывая рукавом лицо, я потихоньку продвигался к входу, пока не разглядел следующую ловушку, которую стал разряжать уже очень осторожно и аккуратно. Думаете, ухватил ближайшую нить и потянул в клубок? Ошибаетесь. Сначала я внимательно просмотрел узор. Слава Богам, он оказался совсем несложным. Нашел блок управления, проследил его нити и таким образом определил основные части узора и их приблизительное назначение. В частности я нашел, каким образом срабатывает ловушка. Сам блок располагался примерно на уровне моей груди. От него к противоположной стене коридора протянулась странно мерцающая нить. Заденешь и… привет. Пригнуться и пройти что ли? Я постоял, примерился… Ох, не нравиться мне это мерцание. Я рассеял обе секиры, чтобы не тратить на них внимание, оставив только доспех, затем, напрягая все свои недоразвитые способности, отрешился от всего, закрыл глаза и сконцентрировался, как учили, на своем дыхании. Достигнув полного, хм, мертвого спокойствия, лениво, как бы нехотя, глянул на коридор магическим зрением — так, пожалуй, буду называть это вИдение энергетических структур. Мир, словно замер в полной неподвижности. Время остановилось. Нет, не совсем остановилось. Хлопья копоти очень медленно, едва заметно, но планировали в воздухе, будто в густом киселе. А мерцающая нить… мама моя! Нить очень быстро расслаивалась, образуя вращающийся шар, перекрывающий коридор от пола до, примерно, двухметровой высоты, затем снова, вращаясь, скручивалась обратно в нить, и так постоянно с периодичностью несколько раз в секунду. Да-а-а-а. Вот и пополз бы, как сначала хотел, с невероятной скоростью… к Богам на суд! Где-нибудь в недрах лабиринта главный монстр, злобно хихикая, со зловещим скрежетом провел бы по длинной плите когтем, оставив глубокую царапину в длинном ряду таких же — еще один идиот сгинул. Довольно потер бы когтистые лапы — а мир-то очищается от придурков!

Высота потолка где-то метра три. Я представил, как разбегаюсь и ласточкой, помахивая рукавами мантии, красиво перелетаю над сторожевым шаром в безопасную зону. Разбежаться и прыгнуть я, конечно, могу, но ласточки из меня не получиться. Скорее беременный носорог. И результатом такого прыжка будет неизбежная встреча двух шаров — сигнального и моего живота. Простое решение, таким образом, отпадало. Если не могут помочь мускулы ног, то, может быть, головная мышца еще не атрофировалась в этом лабиринте. Я вгляделся магическим зрением в структуру ловушки и попытался понять, что там к чему.

От блока управления вверх, к плитам потолка тянется нить. Ее можно оборвать. Но что произойдет в результате? А если полный завал коридора? Искать потом новый путь, пробиваясь через монстров? Проходя этот лабиринт, я придерживался немудреного правила левой руки, то есть все время поворачивал налево. Значит, придется возвращаться до ближайшей развилки, не исключено, снова пробиваясь сквозь толпы тварей, а пройти их повторно, боюсь, сил у меня уже не хватит. А что меня ждет дальше? Вероятно, такие же игрушки. Так что, отбросив все сомнения, я в сотый раз всмотрелся в блок управления ловушки. Так. Это идет сюда. Эта спаяна с той. Ага. А вот эта явно отвечает за управление сигнальной нитью. Та проходит как бы через кольцо, из которого выделяются тоненькие волоски, едва ее касаясь. Стоит сигнальной нити дрогнуть и команда активации тут же заставит ловушку сработать. Вероятно, заставить ее дрогнуть мог только достаточно крупный объект. А впрочем, мелких, типа мух, комаров, пауков я за все время пути не видел. Может, их тут и нет вовсе.

В конечном итоге, ловушка оказалась несложной. Командную нить от кольца я аккуратно разорвал, придерживая кончики. Затем один кончик замкнул на само кольцо, а другой — на структуру накопителя. Ну, теперь дерни за веревочку — фиг дверь откроется. Осталось самое простое — пройти. Я собрался с духом и, с трепетом вглядываясь в ловушку, разорвал мерцающую нить. Кольцо с ресничками дрогнуло, передав командный импульс… самому себе. Кажется, сработало. Тем не менее, закрыв лицо от жара все еще раскаленной стенки и, почти прижимаясь к противоположной, я проскочил этот участок на максимальной скорости.

Дальше я прошел еще с десяток — полтора подобных ловушек и после пятой, так навострился, что обезвреживал их прямо на ходу, не останавливаясь. Принцип действия у всех был сходный. Главное было найти блок управления, вход сигнальной нити и перемкнуть командную. Хотя сигналки были трех видов. Одни, как во второй ловушке, срабатывали при пересечении сигнальной нити, другие — реагировали на изменение нагрузки на плиты пола, третьи — периодически, примерно, раз в секунду, выстреливали нити поперек коридора. Каждая нить была спаяна с одной из нитей блока управления и выстреливалась из своего клубочка, который при свободном достижении стенки оказывался размотанным до конца. При этом нить блока управления слегка дергалась. Если несколько нитей достигали преграды раньше, клубок оказывался до конца не размотанным и успокаивающий сигнал не поступал в блок управления.

Коридор заканчивался глухой стеной с впаянным в нее… знакомым овальным зеркалом. В нем отразился я собственной персоной. Мда. Когда я в растерянности, у меня оказывается довольно глупое лицо.

Кажется, понял. Я прошел монстров и прошел ловушки. Теперь я должен пройти через себя. Прикоснувшись к поверхности зеркала, ощутил только теплое дуновение воздуха. Рука в зеркале в точности повторила мое движение. Пока не передумал я, зажмурившись, сделал шаг в зеркало. Меня закрутило и стало выворачивать, как мокрое белье. В голове, словно стая огнешаров стала друг за другом разряжаться. Ломало и корежило меня не долго, вскоре сознание резко прояснилось, и я увидел неохватное взглядом пространство, заполненное гигантскими трубами, непонятными конструкциями и сооружениями. Все это пульсировало и светилось в магическом спектре. Стоило мне внимательно присмотреться к какому-то непонятному объекту, как он стал плавно увеличиваться в размерах. Мне казалось, то ли я к нему лечу, то ли он ко мне, но вскоре этот, так и не опознанный мной объект, заслонив все, повис передо мной гигантской горой. Стало отчетливо видно, что вся его поверхность состоит из почти одинаковых по форме и размерам ячеек. Стоило мне обратить внимание на одну из них, как она в свою очередь, стала стремительно расти. Сама поверхность ячейки была многослойной и сложной структурой, в которой отчетливо просматривались некие клубки из спиралей, которые также состояли из спиралей, а те из скрученных в спираль же непонятных волокон. Какое-то теплое чувство, непонятно почему, я стал испытывать к этому пространству. Что-то в нем было родное для меня. Я не удержался и мысленно с любовью погладил… ничего конкретно — все это пространство в целом. И оно, казалось, в ответ прислало мне импульс любви и доверия. Мне здесь было невероятно хорошо и очень хотелось остаться здесь подольше, чтобы рассмотреть эти чудеса подробнее, но я вовремя вспомнил о том, что у меня есть цель, к которой следует двигаться дальше. Дела, друзья мои, дела. Увы! Но надеюсь, мы еще свидимся. И снова мне пришел отклик, выражающий ту же надежду. На миг в глазах потемнело, и… я осознал, что стою в каком-то помещении все того же лабиринта.

Боли все прошли, и я уже почти пришел в норму. Даже как будто сил прибавилось. Открыв глаза, увидел совершенно пустую круглую комнату, облицованную тем же гранитом. Посреди комнаты метра на полтора в высоту вырастал каменный конус вершиной вниз. На его плоском основании прямо в центре лежал кристалл, похожий на обычную магическую книгу. Вдруг рядом со мной замерцала и стабилизировалась иллюзия полненького человечка, черты лица которого недвусмысленно указывали на его сунское происхождение. В первую очередь узким разрезом глаз и одеждой. На нем был длинный серый халат и мягкие туфли. На голове круглая серая шапочка без полей. Заговорил он на чистейшем элморском.

— Приветствую тебя собрат, — он церемонно поклонился, как принято при дворе сунского императора. В свое время наставник по этикету заставил нас выучить придворный этикет наших соседей, — Ты прошел лабиринт и, главное, прошел через себя. Значит, ты способен принять Знание. Но прежде, чем ты его получишь, ты должен будешь сделать выбор.

— Опять выбор? — не удержался я.

— Каждый день мы делаем десятки выборов, — не удивился сунец и невозмутимо продолжил, — Одни почти не влияют на нашу судьбу, другие — меняют ее кардинально. Такой выбор тебе предстоит сделать сейчас. Когда я тебе расскажу, в чем суть, ты можешь выбирать неограниченно долго, но помни — тело бренно. Отсюда ты выйдешь только после того, как решишь.

— А не могли бы вы мне сказать, что я видел, проходя через зеркало? — уж больно интересное было то пространство и почему-то мне очень захотелось время от времени туда возвращаться.

— Ты видел себя. Изнутри.

— Себя?! — до крайности изумился я.

— Себя, — все также невозмутимо подтвердил сунец.

Я некоторое время ошеломленно молчал, переваривая эту невероятную новость.

— Но как же я тогда выбрался оттуда?

— Какие чувства ты там испытал?

Я рассказал ему о чувстве родства, тепла и любви к этому пространству. Рассказал, как не хотелось его покидать, но дела призывали меня…

— В этот момент ты и вернулся, — кивнул головой сунец и пояснил, — Только тот, кто любит себя, способен любить других и, соответственно, быть целителем. Тот, кто себя не любит, сам себя и убьет, проходя через зеркало.

— Но как же… — замялся я, — Есть ведь люди, которые кроме себя никого и не любят…

— Есть, — чуть улыбнулся мой собеседник, — но эти люди никогда не смогут расстаться с этим пространством. Они в нем так и останутся, сознание перестанет управлять организмом, останутся только простейшие реакции, как у младенца, и тело неизбежно вскоре погибнет. Если он человек богатый, его могут поместить в дом для душевноубогих и заботиться о его теле очень долго. Нельзя сказать, что этот человек несчастен, но для мира людей он будет потерян навсегда, — я содрогнулся от такого счастья, — Как видишь — это последнее испытание самое сложное.

— Хорошо, — вздохнул я, — Давайте перейдем к сути моего выбора.

— На этом кристалле опасные знания о человеке, — начал он ровным голосом, — Его внутреннем устройстве и методах воздействия на него. Ты прошел через себя и теперь можешь с помощью этих знаний изменять не только других, но и себя, как тебе захочется. Это новый качественный уровень в науке целительства. Но самое важное, это то, что такие знания могут как исцелять, так и убивать. Убивать очень страшной смертью или порождать смертельно опасных для людей монстров. По пути сюда ты видел, во что вылилась ошибка одного нашего собрата. Он всего лишь хотел немного осчастливить несколько человек — своих друзей. Сделать их немного сильнее, выносливее и быстрее. Он своего добился. Эти полуразумные монстры, которые получились из его друзей в результате воздействия, действительно сильнее, выносливее и быстрее человека. И размножаются с невероятной скоростью. Даже в условиях недостатка пищи. Впрочем, они спокойно поедают своих ослабевших собратьев. Такой ли ценой хотели добиться силы целитель и его друзья? Осознав, чем обернулась его непродуманная авантюра, он не выдержал и сгорел, не вынеся груза беды, которую навлек на людей. Всегда помни об этом. Будь очень аккуратен и ответственен в применении этих знаний. Не применять их, после того как научишься ими владеть, ты не сможешь — слишком велик соблазн и слишком велико могущество этого знания. Но и цену ошибки ты видел на примере этого горе-целителя. Теперь решай. Когда решение будет принято — возьми кристалл в руки и мысленно выскажи его.

Будь я постарше и поопытнее, вероятно, с ужасом отказался бы от этого предложения. Но соблазн новых знаний, да и что скрывать, могущества, которое я использую исключительно во благо всех людей, пересилил во мне слабые доводы рассудка. Я взял кристалл, мысленно произнес: «Я готов принять Знания» и привычно приготовился к приему сведений… Ничего особенного я не ощутил — немножко щекотки под черепной крышкой и все. Потом во мне всплыло знание, что весь объем принятых сведений в свернутом виде разместился у меня в голове, и каждая последующая порция будет проявляться постепенно, по мере усвоения предыдущей. Я положил кристалл на постамент и только отпустил руку, как вдруг ослепительная вспышка резанула по глазам.

Я открыл глаза и тут же зажмурился. Луч солано нагло упирался прямо мне в лицо. Я проморгался, повернулся и увидел… комнату на постоялом дворе, в которой вчера заснул. Я лежал на кровати. Кроме меня в помещении больше никого не было. Вторая кровать была аккуратно застелена, а матрас, на котором спал один из наших парней, свернут и поставлен в угол. Несмотря на открытое окно, было душновато. Судя по положению солано, уже подошло время обеда, а есть и пить хотелось неимоверно, будто я неделю подряд без отдыха, воды и еды разгружал в одиночку океанский купеческий корабль.

Ничего себе сны сняться в пограничьи, удивился я и, прихватив все необходимое, пошел умываться в конец коридора.

По быстрому приведя себя в порядок, я, ни на кого и ни на что не обращая внимания, чуть ли не бегом, спустился в обеденный зал и занял столик в углу. Разносчица подошла, к счастью, быстро и я не особенно раздумывая, заказал уху, двойную порцию тушеных свиных ребрышек с гречей, копченого мяса с соусом и пяток пирожков с яблоками. Немного поразмыслил и добавил в заказ жареную утку. Но первым делом потребовал принести мне большой кувшин клюквенного морса и кружку.

Радость скоротечна в этом мире соланном. Вот и последний пирожок я доедал уже не спеша, всерьез раздумывая, а не повторить ли мне все это на бис? Какое-то чувство сродни интуиции заставило меня обратить внимание на входную дверь. В дверном проеме стояла Свента в белом брючном тренировочном костюме и лучи солано немного сбоку и сзади золотом подсвечивали эту картину явления ангела народу. Я застыл, парализованный этим зрелищем, настолько, что даже не заметил, как Свента подошла к моему столику и села напротив.

— Эй, — вернул меня из транса ее голос, — Где разум обитает твой, о, странник? Неужли в эмпиреях заплутал изгнанник? — весело вопросила она.

— А? — проснулся я, — Что ты говоришь?

— Я говорю, ты прямо здорово похудел после вчерашнего.

— Опять издеваешься?

— Ничуть. Я понимаю. Для тебя такое переживание впервые. Нас то готовят к подобному, а тебя нет. Так что все нормально. Не страдай и не мучайся. Тем более, ты сумел завалить двоих неслабых егерей. А это многое значит, — я поморщился при этом напоминании.

— Все-таки скажи из-за чего все? Я так толком и не понял вчера. Да и ранеными занялся — не до разговоров мне было.

— Да, собственно, из-за пустяка, — в свою очередь нахмурилась она.

— Он тебя оскорбил?

— Нет, но мне показался его тон… — она даже пальцами зашевелила, будто пыталась поймать нечто неуловимое, но близкое, — Ну, не совсем корректным. И смотрел он на меня так, как смотрят на богатенькую девчонку, которая своими дешевыми капризами мешает работать серьезным взрослым людям. Я в том же тоне ответила, что будь он повежливее может я и согласилась бы на его просьбу. Тут один из парней, услышав мою отповедь, не придумал ничего умнее, чем вступиться за честь дамы… Я что, сама за себя вступиться не могу?! Короче, он полез на командира, тот ответил, ему ответила уже я, наши не остались в стороне, его люди тоже и завертелось.

— А почему в зале было пусто? Комнат свободных нет, значит, кто-то должен был ужинать хотя бы в это время?

— А, — махнула рукой Свента, — как только началось — рванули наверх, как крысы. Торгаши.

— Понятно. А знаешь, со стороны мы, действительно, смотримся, наверное, именно, как группа богатых бездельников, которым нечем заняться или нервы пощекотать захотелось. Кареты, прислуга… Да, а что за слуг таких ты наняла? Я не воин, но мне показалось, что они построились в боевую пятерку?

— А, — снова махнула рукой Свента, — Подозреваю проделки папеньки. Я поговорила со старшим. Они пятерка невидимок, которым приказано меня охранять. Нет! Ну, надо было набраться такого коварства, чтобы подсунуть охрану под видом слуг! То-то я в толк никак взять не могла, куда делись телохранители, которые меня в городе опекали эти два года? С теми хоть договориться можно было по-человечески. А эти даже не признались, что их папенька послал. «Вас папенька послал?» — спрашиваю. «Не имею права разглашать», — отвечает с каменной рожей. Я решила съехидничать: «Меня хоть охраняете?», а тот опять свое: «Не имею права разглашать». Да, здесь то, что секретничать? Впрочем, мне и не нужны его ответы — и так все ясно. Ну, папенька! Вернусь — все выскажу!

— Свента. Извини за грубость, но ты ведешь себя действительно, как маленькая капризная девчонка. Он же о тебе заботиться!

— И ты туда же?! Я сама за себя могу постоять, — взвилась Свента. Я демонстративно вздохнул.

— Это обязательно надо доказывать всем подряд, ежедневно и ежечасно? Значит, ты боишься…

— Я-а-а-а-а?! Боюсь?! — мне показалось, что я в единое мгновение вдруг стал для нее самым ненавистным врагом.

— Ты. Боишься, — тихо, но с нажимом продолжал я, — Что люди не верят, какая ты сильная и храбрая. И из кожи вон лезешь, чтобы даже последнему бродяге доказать это. А здесь не детские игрушки. Здесь пограничье. Ты, — я ткнул в нее пальцем, — В одиночку справишься с пятеркой лоперских лазутчиков? Только честно. А если тебя — дочь герцога и губернатора провинции лоперцы захватят в плен — это никак не скажется на политике и положении твоего отца? Благополучии твоей семьи, наконец? Если тебе плевать на политику — пожалей мать. Не добавляй ей седых волос своими капризами.

Свента вскочила, зло посмотрела на меня и стремительно помчалась наверх в свою комнату. Ну, и надо оно мне было влезать в это. Опять не сдержался. Пусть бы поиграла еще в капризную девочку. Родители ее явно давно к этому привыкли. Одним скандалом больше, одним — меньше. А теперь, кажется, я потерял хорошего друга. От этих переживаний, мне снова захотелось чего-нибудь съесть, а тут и парни, после тренировки уже умытые и переодетые, составили мне компанию.

— Ребята, а почему мы не выехали утром, как собирались? — спросил я.

— Лорд Рокериан рассказал, что при патрулировании они наткнулись на пять пятерок лоперских лазутчиков. Была стычка, и они едва ушли. Свои леса они как свою руку знают — не первый год патрулируют. Двое воинов были ранены, и командир израсходовал на них два своих лекарских амулета.

— А он не жадный. Это же полугодовое жалование рядового, — чуть не присвистнул я.

— Ага. Мало того. Ты знаешь, почему он так второй комнаты добивался? Одна одноместная ведь была свободна — мог бы занять ее, а людей своих в зале на лавках разместить. А он, оказывается, сам готов был на лавке в зале спать, а их в комнаты поселить. Только вчетвером в одноместной никак было не разместиться. Ну, вот. На тракте они встретили патруль, который направлялся в Сербано и через него передали о вылазке противника. А те им взамен задание сопроводить дилижанс.

— А он не сказал, кого в дилижансе они должны встретить? — было у меня подозрение, что и здесь папенька Свенты подсуетился.

— Никого. Говорит, обычное дело. Когда на границе неспокойно обязательно укрепляют охрану дилижанса пятеркой егерей, а то были случаи, когда лоперцы нападали на пассажиров. Убивали или в плен уводили. Он, кстати, нам рекомендовал тоже дождаться дилижанса и вместе ехать в Сербано. Свента согласилась.

А она может проявлять благоразумие, когда хочет, отметил я.

Дилижанс прибыл около двух часов дня. По расписанию у него здесь была предусмотрена остановка на полтора часа на обед, с тем, чтобы к вечеру прибыть в Сербано. Однако вылазка лоперцев внесла коррективы и в железное расписание дилижанса. Ехать на ночь глядя, было опасно, поэтому решили переночевать на постоялом дворе и в путь отправиться с утра.

Глава 18

Как приехал дилижанс, и расселялись пассажиры, благо вчерашние постояльцы освободили почти все комнаты, я даже не слышал, валяясь на кровати и предаваясь черной меланхолии. Но перед ужином надо было обязательно навестить больных. Я взял свою сумку с лекарскими принадлежностями и, уточнив у парней, где расположились девушки, направился за Кламирой. Услышав на свой осторожный стук рычание, похожее на разрешение, я приоткрыл дверь и заглянул в комнату. Слава Богам, никакие тяжелые предметы в меня не полетели. Но, войдя в комнату и увидев Свенту, сидевшую на кровати вперив тяжелый немигающий взгляд в противоположную стену, мысль поймать головой вазу или кувшин не показалась мне такой уж плохой. Она повернула голову и так глянула на меня, что волосы на голове прямо подпрыгнули. В нем не было ни угрозы, ни ярости, ни любви, ни ненависти… вообще ничего. Таким же пустым и равнодушным взглядом мы регистрируем еще одну пролетающую мимо муху. Не мешает — и Боги с ней, пусть летит. На меня накатила такая тоска, хоть стаей волков вой. Несколько долгих, как жизнь, секунд эта тоска ледяными пальцами скручивала мое нутро где-то в районе солнечного сплетения, но потом вдруг, облив меня напоследок с головы до ног пронзительным холодом, сменилась жаркой волной знаменитой гордости деи Брасеро. Вот ты как?! Ну, и… зяблики с тобой! После такой яростной борьбы противоположностей в моей душе наступил мертвый штиль, какой бывает на море, когда корабль попадает в глаз урагана. Да, вы правы, зеркальной глади океана и близко не было, но ветер стих. Найдя взглядом Кламиру, я показал ей свою лекарскую сумку и кивнул на дверь. Та, умница, быстро схватила такую же, как у меня сумку, нас всех снабдили ими перед практикой, и вышла в коридор.

— Давно она так? — спросил я ее.

— Как вернулась, минут пять походила по комнате, кулаки в ярости сжимая, а потом села вот так и сидит. Не двигается. Ее кто-то обидел? — осторожно спросила Кламира.

— Обидел.

— А кто?

— Я

— ??

— Было дело. Поговорили мы с ней… по душам. Захочет — сама расскажет.

С ранеными все было, слава Богам, в полном порядке. Мы их осмотрели, сняли швы, но на всякий случай еще раз промыли раны и перевязали с заживляющей мазью. Завтра к утру, если дело так пойдет, они будут как огурчики. Мы им даже разрешили самим спуститься к ужину, а то совсем без общества тоскливо.

К ужину Свента не вышла. Я, было, решил — не хочет есть и не надо. Поголодать иногда полезно. Тем не менее, вспомнив, что я будущий лекарь, решил предотвратить возможные негативные последствия голодовки усугубленной стрессом. Поэтому попросил разносчицу отнести Свенте ужин, составленный из ее любимых блюд, прямо ей в комнату, а Кламиру проследить, чтобы та непременно все съела. Попросил только представить дело так, будто сама Кламира позаботилась об этом ужине. Якобы, как травница, она настаивает.

— Но почему бы тебе самому… вы же друзья… и я… не понимаю… — залепетала Кламира.

— Боюсь, что уже нет, — вздохнув, сказал я, — от меня она помощь не примет. Только хуже будет. Я тебя прошу. Сходи, пожалуйста, вон разносчица уже понесла поднос, как бы не завернула ее Свента.

— Ой. Я пошла, — и она поспешила наверх, вслед за обслугой.

Я смотрел на приятную фигурку спешащей девушки с некоторой долей зависти к ее будущему мужу. Не сказать, что у нее были выдающиеся внешние данные — рядом со Свентой она смотрелась, как Селена рядом с Солано. Ростом она была примерно на голову пониже меня. Имела ладно и пропорционально сложенную фигурку. Мягкие и округлые черты лица с ямочками на щеках. Совсем чуть-чуть широковатый рот и теплые кофейного цвета глаза. Это милое лицо обрамляли локоны чуть-чуть вьющихся каштановых волос. От нее так и веяли доброта, забота и какое-то чувство домашнего уюта и умиротворения. С такой женщиной любому мужчине будет хорошо. Разве что любители роковых красоток с бурным южным темпераментом рисковали остаться неудовлетворенными одной из сторон семейной жизни. Однако на всех не угодишь. И вот ведь парадокс пришел мне в голову. Солано — яркое, блистающее и жгучее светило дневное, а Селена неяркое, теплое ночное. А с каким из них поэты связывают любовь, первый поцелуй, свидания, как роковые, так и счастливые, под щебет мелодичный птиц? С Селеной. Вот так.

Через некоторое время Кламира вышла сказать мне, что Свента поела, и легла спать, при этом даже немножко улыбнулась. Я спокойно вздохнул и тоже отправился головой бодать подушку. Завтра рано вставать и опять в дорогу.

Ночью мне снились вполне обычные сны, которые вам не интересны.

Утром, спустившись в обеденный зал, я приглядел четырехместный свободный столик, занял его и заказал завтрак. Минут через восемь в зал снизошла Свента, скользнула по мне равнодушным взглядом и присела к столу, занятому нашими парнями. Он тоже был четырехместный, но один из парней быстро раздобыл стул и предложил его Свенте. А, впрочем, какое мне до нее дело? В это время по лестнице стала спускаться девушка в сопровождении двух мужчин. Почему я смотрел на лестницу, а не в свою тарелку? Общее оживление в зале оторвало меня от этого занятия. Я посмотрел туда же, куда все и увидел эту картину. Девушка, года на три постарше меня, выглядела, как… детская лошадка. Знаете такие? Голова лошади, а к ней приделана палка с колесиком на конце. Оседлал, саблю наголо и пошел рубить врагов, прикидывающихся лопухами и крапивой. Сухопарая фигура в облегающем платье темных тонов, подчеркивающем ее худобу. Длинное, немного лошадиное, лицо с крупными зубами и большими карими глазами. Грива темных волос, зачесанных на правый бок, еще больше усиливала это сходство. Глаза присутствующих, как мужчин, так, на удивление, и женщин, светились восторгом и некоторым преклонением. Тетя Лошадь — так назвалось, что я могу поделать? — благосклонно кивнула всем присутствующим и оглядела зал. Один из мужчин указал ей на мой столик. Она согласно кивнула и довольно грациозно направилась в мою сторону.

— Простите, господин лекарь, эти места свободны? — мелодичным контральто вежливо произнесла она.

Я привстал и с легким поклоном предложил ей ближайший к ней стул слева от меня. Одновременно один из мужчин предложил ей стул напротив меня, но она отрицательно покачала головой и присела на тот, что предложил я.

— Почту за честь вкушать завтрак в Вашем обществе… — замялся я. Вероятно, я единственный в зале, кто не знал, кто это. Даже наши парни, похоже, ее узнали. Ну, такой уж я брасерский медведь. Из глухих лесов.

— Вителлина деи Сербано, — непринужденно представилась девушка. Это имя как-то смутно было мне знакомо, но в связи с чем, и от кого я его слышал, так и не вспомнилось.

— Филлениан деи Брасеро. К Вашим услугам, леди, — представился я в ответ.

— Если для вас это не будет неприятным, я хотела бы предложить общаться без церемоний, — предложила она.

— Наоборот, это мне будет очень приятно.

— Тогда посоветуйте, как лекарь, что мне заказать на завтрак?

— Ну, как лекарь, — с сомнением, глядя на нее, протянул я, — Рекомендовал бы что-нибудь высококалорийное и легко усваиваемое.

Она весело рассмеялась и сказала.

— У вас такой выразительный взгляд. Вы не хотели попробовать себя в лицедействе?

— И такой вариант был рекомендован после испытания в столичной академии, но я выбрал лекарское дело.

— Вы учитесь в королевской академии магических искусств? — с уважением спросила собеседница.

— Студент третьего курса. Сейчас еду на практику в Сербано.

— А я в отпуск — навестить родных.

Голос у нее был великолепный, богато модулированный, завораживающий, то бархатный, то звонкий и с такими чарующими интонациями, что хотелось слушать его и слушать. Уже через минуту разговора я совсем забыл про ее внешность, она перестала иметь какое-либо значение. Я слышал только голос и видел только лучистые карие глаза. Гипноз какой-то.

— Знаете? — сказала она, — А вы первый, кто не расточает дифирамбы моей фигуре. Может вам и платье мое не нравиться? — живо и с искренним интересом спросила сотрапезница, — Скажите честно, а то все только и говорят, как оно мне идет и какая я в нем красавица. Однако я вся извелась в сомнениях. Что-то мне в нем не нравиться.

— Ваши сомнения небеспочвенны, — несколько уклончиво ответил я.

— Вот! Я так и знала! А что бы вы посоветовали?

— Ну, мы не в модной лавке, но, думаю, более свободное с широкой юбкой и пояском подошло бы больше.

— Вот! Я так и думала. А подруга все настаивала на этом. Якобы со стороны виднее. Спасибо. Вы мне очень помогли.

— Как рассказывал один владелец шляпной лавки — ни одна женщина, пришедшая с подругой, не купила себе ту шляпку, что действительно ей шла, — ввернул я немного философии в беседу.

Далее все время завтрака мы болтали на самые разные темы, как давние друзья. За столь короткое время трудно, конечно, многое понять, но мне показалось, что Вителлина очень хорошо разбирается в искусстве — особенно в музыке, театре, живописи и литературе. Она спросила, люблю ли я балет, на что получила честный ответ — нет. Не люблю, ибо ничего в нем не понимаю. К опере отношусь хорошо, но в столице так и не довелось побывать в знаменитом королевском театре оперы и балета.

Наконец, приблизилось время отправки в путь. Я взглянул в сторону Свенты. Просить извинений мне было не за что. Если обиделась на правду, то холить и лелеять обиду, помогать я ей не собираюсь. Тут мы встретились взглядами, и я увидел в ее глазах ту же пустоту и равнодушие, что и вчера. Нет, решил я. Полдня в одной карете с такой Свентой я не выдержу. Впрочем, дело решилось просто. Я нашел возчика дилижанса и купил себе место до Сербано. Дождавшись, когда я погружу свой невеликий скарб и усядусь сам, возчик щелкнул кнутом, и мы отбыли. Вителлина попросила какого-то пожилого господина поменяться со мной местами, что тот едва ли не с восторгом и сделал. В дороге мы с ней продолжили наши разговоры. Так и скука пути будет развеяна и время пройдет быстрее. Можно было бы, конечно, немного потренироваться в магии, но когда еще встретишь столь интересного собеседника?

Двигались мы медленно, о чем еще вчера нас всех предупредил Рокериан. Объяснялось это необходимостью постоянно направлять егерей вперед на разведку. Пятерка охраны дилижанса держалась где-то посередине каравана, что бы при необходимости успеть отразить нападение с любого направления.

Ехали мы уже часа четыре, и возчик оптимистически предположил, что такими темпами мы будем в Сербано час через три. Однако минут через десять после его слов караван остановился. Я выждал некоторое время, но поскольку движение не возобновилось, вышел из дилижанса, чтобы размять ноги и узнать заодно, в чем дело.

Перед дилижансом стоял Рокериан с одним из егерей, Свента, командир пятерки ее охранников и командир охраны дилижанса. Лица их были мрачны и тревожны. На мой вопрос о происходящем Рокериан ответил, что впереди обнаружена засада лоперцев. Три пятерки. Но не исключено, что поблизости обретаются еще две пятерки, если это тот же отряд, с которым столкнулись егеря совсем недавно. Выяснить это, направлен был один из егерей. Вскоре он вернулся из разведки и принес неутешительные новости. Действительно сзади к дороге приближался лесом еще один отряд из двух пятерок. План лоперцев был прост и не оригинален — куда бы караван ни двинулся, он наткнется на один из отрядов. Его охрана будет скована боем, затем подойдет другой, клещи сомкнуться, и результат будет предрешен. Вряд ли командир лоперцев ожидал встретить вместо одной пятерки охраны, максимум двух, целых четыре. До подхода отряда, посланного лоперцами в обход, оставалось минут десять-пятнадцать и Рокериан, который взял на себя командование, предложил атаковать отряд впереди. Разбить противника по частям — единственный шанс победить. Охранники дилижанса — умелые воины, но не чета егерям. Студенты есть студенты — никакого боевого опыта. А насколько умелые воины телохранители Свенты, никто не знает. Однако их командир заверил, что они не подведут. Более того. Если мы не успеем разделаться с передовым отрядом до подхода второго, они берутся впятером сдерживать этот второй отряд.

— Жаль, что мой амулет целительского доспеха выдержит только один удар, — сказал Рокериан, осуждающе глядя на Свенту. Та, ничего не поняв, просто пожала плечами.

— Позвольте мне взглянуть на этот амулет, — попросил я.

— Зачем? — спросил Рокериан, — А, впрочем, смотрите, — он вытащил из под кольчуги большой драгоценный камень на цепочке и в оправе, — Этот амулет принадлежал еще моему отцу. Он был пожалован ему за заслуги перед короной.

— У меня в багаже точно такой же, — обрадовался я, — И полностью заряженный. Я предлагаю на время боя поменяться, — командир замялся, а я поспешил добавить, — Потом я обязательно верну вам его.

Рокериан с подозрением посмотрел на меня, но, видимо, решив, что хуже не будет, решительно снял амулет и протянул мне. Я поспешил к дилижансу. Быстро на ходу зарядив амулет, сделал вид, что копаюсь в сумке. Пассажиры тут же накинулись на меня с вопросами. Я ответил, что предстоит бой с лоперскими лазутчиками и им лучше пересидеть его в дилижансе. Почти все заметно занервничали, но я, постаравшись принять как можно более бодрый вид, сказал, что охрана не сомневается в победе, чем немного успокоил людей. Затем, прихватив сумку, поспешил обратно. Вместе со мной из повозки вышли те двое мужчин, что сопровождали Вителлину.

Рокериан принял у меня амулет, убедился, что заряд его полон, и благодарно кивнул. Мужчины оказались телохранителями, бойцами умелыми, но слаженные пятерки разбавлять ими было нецелесообразно. Поэтому командир отправил их защищать дилижанс, как последний рубеж обороны. Подошедшую Кламиру я отправил туда же с просьбой позаботиться о пассажирах. Она кивнула и поспешила в дилижанс.

К этому времени пятерки построились в боевой порядок — командир в центре, двое впереди слева и справа на расстоянии трех — пяти метров, двое точно также сзади — за исключением телохранителей Свенты. Их командир зачем-то отозвал меня и Свенту в сторонку и, хмуро глядя нам в глаза, предложил.

— Я обязан в первую очередь защищать вас, поэтому обязан предложить уйти с нашей пятеркой в лес и пробиваться в Сербано. Пока лоперцы занимаются дилижансом, у нас есть хорошие шансы уйти.

— Никогда! — яростно сверкнув глазами, выпалила Свента, — Я не брошу своих товарищей…

— А вы? — недослушав ее, спросил у меня телохранитель. Это меня удивило. Причем тут я? Ее же охраняют? Или я чего-то не понимаю? Тем не менее, ответил, не задумываясь.

— Нет. Для меня такой исход неприемлем, — мне показалось или взгляд мужчины потеплел?

— В таком случае, да помогут нам Боги! — с этими словами он повернулся и направился к своим людям.

Его люди и он сам были одеты в тускло зеленую одежду, вооружены шпагами, кинжалами и короткими складными арбалетами. Приглядевшись магическим зрением, увидел, что кроме прочего они снабжены мощными амулетами, вшитыми в одежду и встроенными в оружие. Его пятерка не стала строиться с остальными, а как-то незаметно растворилась в лесу.

Три оставшихся построились клином и скорым шагом направились вперед в сторону противника. Я быстренько пристроился позади. Рокериан сверкнул, было, на меня глазом, но я показал сумку и он понимающе кивнул. Однако, приотстав, порекомендовал поберечься, на что я сказал будто у меня его амулет и заряда там должно хватить, чтобы прикрыть меня от случайной атаки. Идти далеко не пришлось. Буквально шагах в тридцати от остановившегося дилижанса дорога как раз выходила на небольшую полянку, заросшую по краям кустарником. С противоположной ее стороны лоперцы и устроили засаду, но, поняв, что обнаружены быстро построились в боевой порядок, такой же клин, и двинулись навстречу нашим.

Впервые я наблюдал бой боевых магических пятерок и понял, что обычным воинам им практически невозможно противостоять. Одна пятерка разметала бы сотню пехотинцев, не замедлив шага. Это напоминало фехтование — противники выставляли щиты и разили, концентрируя атаки по командам командиров то на одно, то на другом участке. И тех и других от магических ударов прикрывали амулеты. Командиры управляли каждый своей пятеркой, подчиняясь приказам главного. В нашем случае Рокериана.

Первыми бой начали лоперцы. Сначала они явно решили выбить наших командиров и нанесли сосредоточенный магический удар по Рокериану. Похоже, в этот удар они вложили все магусы, которые смогли сформировать. Наши еще не успели скоординировать свои действия и загородить командира концентрированным щитом. Возможно, лоперцам и удалось бы сразу выбить нашего командующего, но спас целительский доспех, который вовремя отреагировал и отразил атаку. Его заряд был израсходован примерно на одну пятую. Наши, не мешкая, нанесли последовательно два удара. Сначала по крайнему левому рядовому бойцу противника, затем по крайнему правому. Обе атаки лоперцы явно не ожидали, как не ожидали, что наш командир отразит их удар. Наши магусы, сформированные в виде Копьев и также вобравшие в себя всю энергию, собранную пятерками, поразили в грудь левого воина и в живот правого воина лоперцев. Их защита не смогла сдержать удар. Не жильцы без целителя, а где ж его взять, рассеяно подумал я. Бой перешел в маневренный. Противники перемещались по поляне, стараясь ограничить маневр врагу и дать больше места себе. Перестраивались, сближаясь на длину клинка, и тогда в бой вступали рядовые, но, как правило, железо вязло в магической защите и урона ни тем, ни другим не наносило. Студенты, конечно, не имели той выучки, что егеря или лазутчики, но каждый из них был будущим командиром и не слабым магом. Недостаток опыта искупался силой и задором. Да и навыки, полученные в академии, сказывались на том, что бой они вели практически на равных. Противник периодически атаковал нашего командира, собирая магусы в структуры копья или молота. После нитей, грубые и неплотные магусы казались мне канатами, свитыми из плохо скатанной и перекрученной ваты, которые потом сплели в некую структуру. Впрочем, их действенность убедительно доказывали два тела лоперцев, пораженных в самом начале боя.

Надеюсь, мое позднее вступление в бой и первоначальный ступор извиняет то, что ранее в войне я не участвовал и не видел смерти в сражении. Очнувшись, я переместился на левый край поляны за кусты так, чтобы атаковать неприятеля с фланга. Построил сначала узор пассивного доспеха на всякий случай, затем уже практически без усилий два копья. Мельком подивился тому, что, как во сне, непринужденно тяну три нити и строю боевые узоры, будто и впрямь крошил монстров в лабиринте. Прикинув, кто выглядит самым главным у лоперцев, направил свои удары именно в него. Кроме магусов командир неприятеля был защищен доспехом, таким же, если не более мощным, чем у Рокериана. Пять ударов копья он выдержал, но шестой проломил все-таки его защиту и попав в голову, просто снес ее напрочь. Не медля, я взялся за следующего. Тот, увидев судьбу своего коллеги, получив от своего доспеха сообщение о мощной магической атаке, запаниковал и сконцентрировал всю магическую мощь своей пятерки на своей защите, чем оставил своих подопечных без прикрытия. Зачем он это сделал не ясно. Толку от обычной магии в этой ситуации все равно никакой. Этим немедленно воспользовалась… пятерка телохранителей, скрывшихся в лесу перед боем. Они буквально выросли из под земли и в две секунды вырезали бойцов. А в это же время и истощенный доспех их командира пропустил мой удар, пробивший противнику грудную клетку, и тот рухнул рядом со своими людьми.

Четверка, оставшаяся без командира, выбитого мной первым, недолго продержалась под слаженными ударами егерей и охранников. Надо отдать им должное, но погибли они молча, защищаясь до последнего, и, не выпрашивая пощады.

Шансы на выживание последней неполной пятерки — они были на правом фланге, и это их боец погиб одним из первых от магического удара в живот — стремительно скатились к нулю. Рокериан предложил им сдаться, но лоперцы все, как один, угрюмо промолчали и сплотились рядом со своим командиром. Я промедлил в надежде, что неприятель предпочтет гибели сдачу в плен, и не сразу заметил странные манипуляции их командира. Если бы и заметил, вряд ли бы понял. Раньше меня это же заметил командир телохранителей и закричал.

— Все назад! Быстро! Самоликвидация!

Наши развернулись, и со всех ног бросились назад, прикрываясь магическими щитами, в которые вкачивали всю доступную им энергию. Ослепительная вспышка возникла на месте остатков отряда лоперцев, раздался мощный взрыв, и меня бросило на землю, присыпав землей.

Когда звон в ушах немного прошел, я поднялся, отряхнулся и вышел на поляну. На месте последней группы лоперцев дымилась небольшая воронка и по поляне валялись части тел, ранее принадлежавшие людям. Кровь, мертвецы, части тел. От этого зрелища меня замутило, и я рванул обратно в кусты.

Про…кашлявшись я поднял голову и увидел рядом с собой одного из охранников дилижанса. Он протягивал мне флягу с вином.

— Вот. Прополощите рот и попейте. Завсегда помогает, — добродушно предложил он, — Небось, впервые такое видеть довелось. Ничего. Все так. В первый раз. Вы пейте — не стесняйтесь. У меня еще есть.

Я встрепенулся.

— А как же еще две пятерки.

— Те далече уже. Как издаля увидели, что с их засадой случилось, так сразу в лес. А нам искать их несподручно. Так что, пусть погуляют, пока егеря их, что твоего медведя не обложат.

— Спасибо, — поблагодарил я и вернул наполовину опустевшую флягу. Откат на удивление был слабым. Видимо, причинять боль своим и врагам, угрожающим твоим близким — очень большая разница.

На поляне охранники и егеря стаскивали трупы в одну кучу, трофеи в другую. Вокруг одного из лежащих лоперцев сгрудились все командиры. Я подошел и увидел, что тот ранен в живот, но еще вполне живой и может быть вылечен. Я предложил тут же заняться перевязкой, но Рокериан меня остановил.

— Вот подошел наш лекарь и он может тебя спасти. Но ты должен сказать, зачем вы напали на дилижанс? — пленник, некоторое время, тяжело дыша, помолчал и, наконец, заговорил.

— Нам было приказано захватить девчонку. Девчонка… должна ехать… в дилижансе или наемной карете… с четырьмя боевыми магами… все студенты. Девчонку пленить… Остальных вырезать…, чтобы свидетелей… убрать.

Я взглянул на Свенту. Та цветом лица сравнялась с раненым лоперцем. Вот так оно, оказывается.

Я занялся раненым, а командиры, не расходясь, стали обсуждать прошедший бой. Закончив разбор, кого похвалив, а кому и надавав по шапке, Рокериан под конец задал вопрос, которого я побаивался, так как не знал, что ответить, не выкладывая всю правду о себе.

— И все-таки, кто и как завалил двух командиров лазутчиков? Не могу понять, откуда такая мощь?

И тут неожиданно для меня заговорил командир телохранителей Свенты.

— Это сделал я. Была у меня в запасе парочка амулетов — ими я и воспользовался.

— Может, и на постоялом дворе… тоже вы и я напрасно подозревал леди Свенту? — с подозрением спросил Рокериан.

— Да. Я. Мы не успевали предотвратить столкновение без применения магии. Прошу меня извинить, но у меня приказ.

— Я принимаю ваши извинения. Каждый выполняет свой долг, — они вежливо, впрочем, без всякой теплоты, поклонились друг другу.

Я не мог взять в толк, зачем старший телохранитель взял мою «вину» на себя? Как ни ломал голову, так придумать и не смог. Славы ему это принести не могло. Удачно, в нужное время применил амулет — молодец, но… не более.

— Нам следует дождаться помощи на месте или двигаться дальше? — спросил кто-то из командиров.

— Сигнал по амулету я послал сразу, как только обнаружили засаду, но пехота на лошадях прибудет часа через полтора. Предлагаю осторожно двигаться им навстречу. Вряд ли лоперцы рискнут оставшимися силами напасть, но мы будем соблюдать осторожность.

Потом я уточнил у охранника, что это за пехота на конях и как командир смог подать сигнал. Про сигнал охранник сам толком не знал, но суть была в том, что два амулета магически настраивали друг на друга. Активировав один из них, на другом получали сообщение, что его собрат активирован. К сожалению, иных сведений, кроме самого факта активации, передавать таким способом еще не научились. А с пехотой было проще. Конный магический бой был весьма затруднительным из-за необходимости много сил тратить на защиту лошадей. Поэтому их использовали, в основном, для быстрой доставки бойцов в нужное место, которые в сражение вступали уже пешими. Небольшие отряды конницы использовались для разведки и преследования разгромленного противника.

Командир подал команду к началу движения, и я поспешил занять свое место в дилижансе. На вопросы попутчиков ответил, что отсиделся в кустах, пока шло сражение, а потом перевязал раненого лоперца. За отсидку в кустах меня никто не осудил. Благо, один дедушка, ветеран какой-то войны пояснил всем, что травников и знахарей, не говоря уж про лекарей, всегда берегут и не пускают близко к месту боя. Кто ж раненых бойцов спасать от смерти будет, если травника убьют?

Мы также осторожно продолжили свой путь. Примерно через час встретили отряд пехоты — десять пятерок — и командир доложил им ситуацию. После этой встречи поехали побыстрее, хотя разведкой Рокериан все равно пренебрегать не стал.

Оставшуюся часть пути я проболтал с Вителлиной, и время для меня пролетело незаметно. На конечной остановке дилижанса мы с ней сердечно распрощались, и она просила заглядывать к ней в гости. На вопрос, как я найду, где она живет, она ответила, что здесь это все знают и любой покажет мне дорогу.

Кареты, не останавливаясь, проследовали дальше, вероятно, на постоялый двор, а я, подхватив свои вещи, направился к дому знахаря, у которого должен был проходить практику. Его все знали и тут же указали мне дорогу к нему. Жил он неподалеку от конечной остановки дилижанса.

Вообще, в этом небольшом чистеньком городке, застроенном сплошь двух — трехэтажными домами, всё было неподалеку. Около каждого дома, обязательно был, хоть и небольшой, но ухоженный садик. Мощеные мостовые, канализация и чистый воздух предгорий создавали впечатление настоящего курорта и, соответствующее ему, настроение легкой лени и неги. Казалось, здесь даже дети не бегают, а неторопливо прогуливаются. Вот в этом городке и его окрестностях мне и предстояло жить чуть больше двух месяцев.

Глава 19

Минут через семь неторопливой ходьбы я оказался около трехэтажного особняка местного знахаря — нашего с Кламирой наставника на время практики. Дом содержался в образцовом порядке, снаружи во всяком случае. Стены недавно подштукатурены, где надо, подкрашены. Невысокий забор из чугунных завитушек протерт от пыли и сверкает, как новенький. В центре калитки из таких же завитушек, как на заборе, красовалась эмблема лекаря.

Разглядев у калитки на уровне своей груди гирьку в виде витой рукоятки на цепочке, я ее потянул и где-то в глубине дома раздался мелодичный звон гонга. Вскоре из дома вышла дородная пожилая женщина в зеленой мантии обслуживающего персонала больницы. Она добродушно спросила, чего мне надобно? Я ответил, что прибыл к господину знахарю из столичной академии для прохождения практики. Она кивнула, открыла калитку и пригласила в дом.

— Подождите здесь. Господин Герболио сейчас спуститься к вам, — вежливо предложила она и ушла вверх по лестнице.

Зал, в котором я оказался, был похож на приемный покой больницы и, вероятно, служил тем же целям. По правой стене располагался ряд простых деревянных кресел. Часть противоположной входу стены занимал солидный дубовый гардероб. Слева от него на второй этаж вела деревянная резная лестница, низ которой был обшит темным деревом. Посредине обшивки размещалась небольшая дверца в подсобное помещение. В левой стене зала была высокая двустворчатая дверь, сейчас открытая настежь. Она вела в кабинет, в котором проглядывали кушетка, ширма и несколько шкафчиков зеленого цвета с всевозможными коробочками, баночками, бутылочками и флакончиками. Рядом с этой дверью в зале стояли небольшой столик и стул. Похоже, в часы приема за этим столом велась запись больных.

Минут через пять ожидания по лестнице спустился мужчина в мантии с эмблемой лекаря. Был он примерно моего роста, худощав, на вид немного нескладен, угловат и сутул. Сухощавые тонкие руки, палками точащие из рукавов мантии, заканчивались широкими ладонями. На голове у него густо росли темные с проседью волосы, которые он коротко стриг и зачесывал назад. Лицо худое и острое, оснащенное, как флюгером, большим носом с горбинкой, близко посаженными рысьими глазами и тонкими губами, выражало в момент нашей радостной встречи все мыслимые муки человека, оторванного от серьезно и увлекательного занятия мелочными капризами несмышленых детей.

— Ага. Явился. Филлиниан деи Брасеро, если не ошибаюсь, — ехидно и раздраженно, почти на грани откровенного хамства, заговорил этот яркий представитель местных клистирных трубок, — Первый из навязанных мне оболтусов. Матрида! — крикнул он. На верху лестницы показалась давешняя тетка, — Ты посмотри на него. Он уже ко мне с чемоданом своим приперся. Жить здесь собрался, — изогнувшись в холуйском поклоне, он повернулся ко мне и приторно ласковым подобострастным тоном пропел, — О, какая радость! Милостивый господин не побрезговал нашей скромной халупой… — и он шутовски поклонился мне.

Во мне все вскипело. Да, как он смеет! Я что — нищий оборванец?! За милостыней к нему пришел?! Первым желанием было поставить на место зарвавшегося хама, но привитое в академии и схоле уважение к наставникам, заставило сначала успокоиться и подумать, прежде чем действовать. Я сделал пару размеренных глубоких вздохов, попробовал отрешиться от эмоций и бессознательно посмотрел на него магическим зрением. Область энергообмена структуры организма со средой то, что иногда называют аурой, почти в пределах нормы. Эмоциональная сфера ровная без существенных дефектов и процессы в ней без экстремальных пиков. Энерготелесные связи без извращений. Сфера разума тоже, похоже, без видимых дефектов. В целом все производит впечатление устойчивой и сбалансированной системы, хотя я еще далеко не всё знаю и могу ошибаться… Стоп! Это откуда я все это взял?! Меня прямо в жар бросило. Я не свихнулся от переживаний последних дней? Мне почему-то сразу вспомнился сон. Лабиринт, монстры, житель Империи Сун, называвший меня собратом, кристалл и знания, которые должны проявляться порциями. Но я же не усваивал их, как знания из магических книг академии. Никаких порций не было! Да и вообще — это был только сон и ничего более.

У меня от этих переживаний закружилась голова и я, пошатнувшись, чуть не упал. Ладно — это потом. А то уже знахарь смотрит на меня с удивлением. С трудом отрешившись от явленных мне чудес, я постарался привести свои чувства в порядок и вспомнить о чем речь. Кажется, меня оскорбили или, если посмотреть со стороны… — ввалился тип прямо с чемоданом, в пыльной дорожной одежде, не умытый и требует уважения. Положим, я еще ничего потребовать не успел, но все-таки… Видимо моя реакция на его слова была неожиданной, так как знахарь быстро подошел ко мне и привычно вцепился в левую руку, нащупывая пульс.

— Что с тобой? — требовательно спросил он.

— Ничего. Все в порядке, — забормотал я, — Просто на нас по дороге напали лоперцы, и я впервые видел бой. И… простите, что я прямо так с дилижанса прямо к вам. Я действительно должен был сначала устроиться, помыться, переодеться…

— Вот и хорошо, что еще не устроился, — проворчал знахарь, — Матрида! — крикнул он снова, — Ты еще комнаты сдаешь?

— Да, — ответила женщина.

— Не приютишь ли молодого человека на два месяца?

— Ну, если ты просишь… — неуверенно протянула Матрида.

— Прошу-прошу. Да сама посмотри. Красавчик. Цельный барон и аж из самой столицы! — к знахарю снова вернулся ехидно ернический тон, — Такие гладкие на дороге не валяются. Договорились? Вот и хорошо. Сходи сейчас устрой его, — и снова повернувшись ко мне, строго сказал, — Тебя я жду завтра. Здесь. В девять часов утра. Не опаздывать.

— Простите, а как мне к вам обращаться?

— Да. Совсем забыл. Я — Герболио ано Варди. Можно звать меня — господин Герболио или господин знахарь. Как больше нравиться.

Он повернулся ко мне спиной и пошел к лестнице. Я подхватил свои вещи и пошел вслед за Матридой. Жила она на противоположной стороне улицы, наискосок от дома знахаря. Совсем рядом.

Светлая и чистая комната с широкой и удобной кроватью мне понравилась, и я без колебаний согласился на условия хозяйки. Они были просты. Корона в месяц и комнату содержать в порядке. Уборка и смена белья за хозяйкой. Мне показали все необходимые помещения вплоть до кухни и кладовки. Хозяйка хоть и не верила, что я сам буду что-то готовить, но если такое желание у меня вдруг появится, я могу смело использовать всю необходимую утварь.

— Самой то мне частенько и некогда готовить. Я же господину знахарю помогаю и больных дома принимать и в больнице нашей дежурю. Иной день отвару с куском вареного мяса и хлебом съем — вот и вся пища. Или в трактире неподалеку. Готовят там не очень, да не отравишься, — поведала мне тетушка Матрида, когда все показала, — А на Герболио ты не серчай. Уж такой он есть. Кабы гордыню ты свою выказал, да петушиться с ним начал, он бы вежливо извинился и предложил обратно ехать, откуда прибыл. Ни за что учить не стал бы. Сколько уж таких бывало. И кричали на него и жаловались и даже с кулаками иной раз лезли. Но и он не прост — постоять за себя может. В рейды, вон, с егерями частенько ходит. Если не занравился кто — нипочем терпеть не будет. Ну, а уж если занравился, то сам спать не будет, а чему нужным считает — всему научит. А ты ему, видать, сразу занравился.

— Это почему же? — вспомнил я тон нашего разговора со знахарем.

— Так, не за каждого он просит на постой-то принять. Далеко-о-о-о не за каждого.

Хозяйка заторопилась обратно на работу, а я решил погулять по городу, посмотреть, что тут к чему, и на рынок заглянуть. Захотелось вдруг приготовить себе чего-нибудь вкусненькое, и тетушку Матриду угостить.

Прогулка подтвердила первое мое впечатление о городе. Тихий, чистый, зеленый и уютный городок. На рынке хуторяне продавали свой товар — свежую зелень, овощи, ранние фрукты, мясо, рыбу, травы и многое-многое другое. Все отменного качества. Закупив нужные продукты, я договорился об их доставке в дом тетушки Матриды. Объяснять где это мне не пришлось — все и так знали лучше меня.

Вспомнив, что с утра маковой росинки у меня во рту не было, я спустил с цепи эту жуткую тварь — голод. Поскольку до ужина, который еще приготовить надо, было довольно далеко, решил заглянуть в таверну при рынке с целью немного перекусить.

В небольшом уютном зале стояли пять столиков. За четырьмя из них могли разместиться по шесть человек за пятым, в углу, только четыре. Народу было немного. За одним столиком обедали парень с девушкой, за другим четверо хуторян, а за третьим уместились сразу семь человек — по виду охотники. Охотники, похоже, что-то праздновали, поскольку были уже прилично «нализамшись». Они вели себя довольно шумно. Кричали тосты, стучали кружками, хохотали и громко рассказывали что-то друг другу, не слушая собеседника. Я, было, направился к угловому столику, но передо мной вдруг выросла громоздкая бородатая фигура, на полголовы выше меня ростом.

— О-о-о-о! — радостно взревела фигура, — Кто к нам пожаловал! Кто почтил нас своим присутствием! Колобок-колобок — я тебя съем! — и он заржал, как лошадь на выданье.

Я отодвинулся от него и на всякий случай построил пассивный доспех. Убивать его я не собирался, поэтому не стал строить активный, в надежде, что безуспешность атак достаточно охладит его пыл. Если он вообще нападет. Да и банально ручками своими белыми по ланитам его тугим я нащелкать вполне способен. Охотник не воин — для него должно хватить моих умений в самообороне. Однако делать мне ничего не пришлось. За меня это сделал другой охотник — постарше. Он врезал мощный подзатыльник любителю колобков и извинился передо мной.

— Простите его, господин. Мал и неразумен он еще.

— Ты чего, батя? — медведем взревел неразумный дитёнок.

— Дубина ты еще, а не охотник! — стал вразумлять его отец, — Энблему на мантии с двух шагов не разглядел — как зверя брать будешь? Али ждать, как сам подойдет — здравствуй Фермиол, бери меня тепленьким? — за столом все в голос захохотали, а некоторые даже кружками по столешнице застучали от восторга.

— Ну, вижу я энблему. Что с того?

— А того, дубина! Что лекарь это. К нашему Герболио аж из столицы на практику приехал вместе с девахой лекаркой. А ты его так привечаешь! — и отец от души врезал еще один подзатыльник косматому сынку.

— Ну, будя уже!

— Как на место мозги встанут, так и будя. Сядь и затаись, — сын сел, а отец, смущенно поглядывая на меня, спросил, — Не хотите ли к нам в кумпанию за стол наш. Мы, вот, поохотились удачно, да от нечисти ушли подобру-поздорову. Так теперь празднуем, значит.

Отказаться мне было неудобно, да и не хотелось обижать хорошего человека. Охотники, быстро договорившись с хозяином таверны, соединили два стола. Таким образом, мы расселись вполне удобно и просторно. Я заказал обед для себя, что-то мясное, маленький бочонок вина и бочонок побольше пива для всех. Охотники сначала бурно возражали, дескать, они пригласили — им и платить, но я настоял. Вроде как хочу отметить свой приезд в их славный городок, который мне очень понравился, и начало практики. Против этого никто возражать не стал, и мы налили по первой.

Я подивился, как быстро в городке узнали о нашем приезде, на что мне ответили в том духе, будто наши кареты еще скрипели по тракту, а город уж знал, кто, откуда и к кому. Пока мы праздновали, я лет на пять наслушался охотничьих рассказов, исполняемых непременно с самым серьезным выражением лица и иной раз с такой артистической достоверностью, что, даже зная досконально — ерунда полнейшая, все равно слушаешь раскрыв рот и веришь каждому слову.

Услышал я и про нечисть, от которой они едва ушли. Мне даже в качестве доказательства предъявили шрам, дескать, от когтей тварюги. Единственно, что смутило меня — уж очень эта нечисть по описанию на монстров из моего сна на постоялом дворе похожа была. Я насмешливо спросил, а как же тогда эти комарики с шипом поедают жертву, если у них и рта нет? На что отец Фермиола очень серьезно мне ответил.

— Мне не ведомо, чем она это делает, но видел, как такая страсть оленя поедала. Олень лежит, не трепыхается, в глазах такая боль, что и посейчас мне снится, а тварь на нем и как бы проваливается в оленя-то. Вот так-то.

— Что ж тогда эти твари все окрест не сожрали? — спросил я.

На это мне сообщили, что твари далеко от ущелья Змейного не удаляются. Что-то есть там, без чего им не жить. Они вылазку сделают, поохотятся — и сразу обратно. Да и не часто они, как выяснилось, вылезают. Продуманная байка отметил я. Не придерешься.

Время подошло к вечеру, я тепло распрощался с охотниками, пожелал им удачи и, выпив отвальную, направился домой готовить ужин.

Мясо со специями, тушеное в овощах, мне вполне удалось. Я угостил вернувшуюся с работы тетушку Матриду, и та пришла в полнейший восторг, заявив, что вкуснее даже повар мэра готовить не умеет, а пробовать его стряпню ей доводилось. Я сообщил, что по возможности буду готовить на двоих, если тетушка Матрида не возражает. Та так обрадовалась, что даже предложила снизить цену на жилье. Но цена и так была невелика, и я отказался.

— Не бойся исцелять — бойся менять, — глядя мне в глаза, нравоучительно сказал… все тот же сунец из пещеры. Одет он был также как и в лабиринте — на ногах мягкие туфли, на плечах длинный серый халат, на голове круглая серая шапочка, — Ты испугался проявления нового знания в тебе. Напрасно. Ты должен быть готов. Запомни. Это не привычные для тебя магические книги. ЭТО Знание встраивается в систему твоих знаний, не требуя участия сознания. Ты умеешь доверять своему бессознательному, поэтому смог увидеть лабиринт и получить кристалл. Не бойся себя и у тебя все получится.

Утром я проснулся бодрым и хорошо отдохнувшим. Слова загадочного собрата из Империи Сун я запомнил буквально до интонации. Опять этот сон. Или не сон? Можно сколько угодно гадать, но совет запал мне в душу и я решил следовать ему.

Около девяти утра я, как и говорил знахарь, был в его приемной. Там уже была Кламира. Радостно поздоровалась со мной, спросила, где я был, и, не дожидаясь ответа, рассказала, что устроилась она на лучшем постоялом дворе города в комнате соседней со Свентой, та по-прежнему мрачная и неразговорчивая, но уже вроде оттаяла и даже позавтракала без напоминаний, а ушли они представляться командиру отряда еще раньше ее, Кламиры то есть, а еще для меня там тоже занята комната, но я почему-то не пришел, и это всех беспокоит.

Всегда удивлялся, как девушки за полминуты успевают выложить такой ворох сведений, какой мужчины и за два бочонка пива пересказать друг другу не смогут.

Я успел сказать только о том, что меня по просьбе знахаря приютила его помощница, как к нам спустился сам господин Герболио. Поздоровавшись, он сообщил нам, что предстоит делать и чему учиться. Дела были в основном привычные — перевязки, помощь знахарю на операциях, составление зелий и эликсиров, сбор трав в окрестностях Сербано, дежурство в больнице и… изучение лоперского языка.

— Зачем? — удивился я.

— Наставника не спрашивают «ЗАЧЕМ». Наставника спрашивают «КАК», — ехидно ухмыльнулся знахарь, — Буду считать, что глупого вопроса не было, отвечу на правильный. Вот вам кристалл с учебным курсом этого языка. Вы перешли на третий курс академии, следовательно, усвоить сравнительно небольшой объем знаний для вас пустяк. Со следующей недели будем общаться между собой исключительно на лоперском… Потом перейдем к фахри — языку халифата — и сунскому. Это пойдет вам на пользу и не даст заскучать.

Практика началась и в течение примерно полутора месяцев двигалась размеренно и неторопливо. Мы с Кламирой дежурили в больнице, делали перевязки, готовили эликсиры и ассистировали знахарю во время проведения несложных операций — сложных случаев в городке, слава Богам, за этот период не встречалось. Не потому, что я боялся не справиться, а просто радовался за граждан. На приеме я практически постоянно использовал магическое зрение и постепенно стал понимать, что уже во многих случаях могу исправить то или иное нарушение гармонии организма, но пока не мог собраться с духом и решиться. Немного страшно было вмешиваться в такую сложную систему, как человек. Хотя слова собрата — не бойся исцелять — помнил постоянно. Герболио постепенно перестал называть нас криворукими убийцами и теперь полностью доверял, как изготовление эликсиров, так и простейшие операции, за ходом которых, тем не менее, всегда внимательно следил, готовый вмешаться при необходимости. За этот период мы выучили лоперский, фахри и перешли к сунскому. Я при этом привычно «глотал» кристаллы сразу, а затем только усваивал с помощью словарей и разговоров с Герболио, выполнившим свою угрозу разговаривать с нами только на иноземном.

Кроме угроз знахарь дал и хороший совет. Он, например, сразу потребовал от нас не переводить с лоперского на элморский, а видеть за иностранным словом образ.

— Если я скажу arbol — ты переведешь это слово на элморский, и только потом у тебя возникнет образ куста и ты, наконец, поймешь, о чем речь. Пробуй сразу за словом arbol «видеть» куст. Учи понятие, а не слово. Дети потому и быстро учатся языку, что нет у них словаря в голове, и они сразу ассоциируют образ арбуза, например, с сочетанием звуков «арбуз» или «sandia».

Через три дня после начала практики я, закупая на рынке продукты к ужину, встретил Вителлину. Она попеняла меня за то, что я ни разу не зашел ее навестить, потом взяла под руку и предложила немного прогуляться. Все, что надо было, я уже купил с доставкой на дом, поэтому был свободен и налегке, поэтому с удовольствием согласился. Мы немного погуляли, поболтали о разных пустяках и договорились встретиться на следующий день. Я заметил, что Вителлину все прохожие узнают и уважительно кланяются. Думаю, уже весь город обсуждает, с кем это их Вителлина сегодня променад свершает. К стыду своему я так и не удосужился выяснить, кто же она такая. Но это для меня не имело значения. Главное с ней было легко и интересно.

С того дня встречи наши стали регулярными. Я несколько раз побывал у нее дома и познакомился с родителями, довольно милыми людьми, обожающими свою дочь. Стали мы с ней близки? Врать не буду — стали. В первое же утро, после того как это произошло, я немного растерялся — как мне быть? Мне было хорошо с этой девушкой, но то, что я испытывал по отношению к ней — это не любовь. Знаю точно. С одной стороны не хотелось ее обижать, а с другой — лгать и притворяться. Мои сомнения разрешила сама Вителлина. Она догадалась о моих терзаниях и уверила, что уже давно не наивная дурочка и все понимает. Я ей дал, что она хотела получить, а большего ей не требовалось. Так и продолжалось весь месяц, пока она гостила у родных. На прощание, когда я провожал ее на дилижанс, она предложила не забывать ее и, будучи в столице, заходить к ней запросто. Сообщила, где живет, а еще предлагала приходить, когда у меня будет время и желание, в Королевский театр оперы и балета на представления — билет на два лица в личную ее ложу будут всегда у администратора. Только тогда я, наконец, смущаясь, спросил.

— А кем ты там, в театре…? — она звонко расхохоталась и ответила.

— Ах, Филин, — я просил ее так меня называть — привык уже, — Ах, Филин. Ты мне нравишься еще больше. Для тебя, скорее всего, не важно, кто я, а важно — какая я. А я всего лишь… — прима Королевской Оперы. Надеюсь, это признание не разрушит нашу дружбу?

Я заверил, что ничуть ни бывало, поцеловал ей руку и помог устроиться в дилижансе. Отбыла она в столицу в сопровождении тех же двоих молчаливых мужчин, которые сопровождали ее в Сербано.

Свенту в эти дни я не видел и ничего почти о ней не слышал. Очень редко Кламира с ней встречалась. Говорила, что Свента очень устает. Часто ходит в рейды. Их с парнями прикрепили к разным боевым пятеркам в качестве дополнительной, шестой боевой единицы. Учиться на практике в рейдах разведке и патрулированию приходится много и времени на отдых почти не остается.

До конца практики оставалось три недели, как случай, лучше бы его, наверное, не было, буквально заставил меня применить на практике, то новое что я узнал во сне. Под вечер в больницу привезли лесоруба с проломленной головой. При осмотре выяснилось, что череп пробит, и мозговая ткань получила обширные повреждения. Герболио покачал головой, велел нам наложить повязку с обеззараживающим и грустно сказал, что помочь не в силах. Если бы под рукой был лучший столичный лекарь, можно было бы надеяться на благополучный исход, и то, шансы были бы невелики.

Колебался я недолго. Тренироваться на более простых случаях времени уже не было. Нет. Я, конечно же, на себе что-то смог проверить. Ожоги, которые зачастую можно получить при варке эликсиров или во время готовки, случайные порезы — это исцелялось мгновенно. Но что-то более сложное делать еще не приходилось. Не ломать же себе руку, чтобы проверить ход заживления. Я отправил Кламиру спать, пообещав разбудить, когда настанет ее очередь дежурить, а сам устроился возле больного поудобнее, закрыл глаза и сосредоточился, полностью переключившись на магическое зрение. Сразу же обнаружил множественные повреждения структуры организма в области головы, затем нашел…, как бы это сказать. Нечто вроде первоначального плана этой части структуры. Что это такое? В некотором приближении можно сравнить это с планом крепости, по которой ее строили. Есть общий план всей крепости — как, что и из чего делать, чтобы ее построить. Есть и планы, как строить каждую ее отдельную часть. Такие же планы имеют и все живые объекты. Я пока умел видеть и корректировать только достаточно крупные блоки структур, хотя подозревал, что уровни детализации каждого простираются на очень большую глубину. Таким образом, совместив, то, что должно быть с тем, что есть, я принялся восстанавливать повреждения. В этом мне помогали шесть «рук», которыми я научился управлять. Это, конечно, были не руки, но такой образ у меня сложился. Раньше я их не «видел», когда, например, проходил лабиринт во сне. Что тянет нити, а что строит боевые узоры, я не представлял, и на том этапе это было не нужно. Но теперь я отчетливо видел тонкие руки, где вместо кистей были пять тонких жгутиков, свитых из тоненьких радужно переливающихся трубочек, сантиметров по пятнадцать каждый. В точности как на испытании. Вот эти самые руки тянулись куда надо — максимум, я как-то померил, метров на тридцать не дальше — свивали нити, сшивали повреждения, убирали осколки костей и пускали их в дело. Энергетически структура была восстановлена полностью довольно скоро… сравнительно, а вот материальная — запаздывала. Организм больного поставлял необходимые вещества из запасов, но было их немного и пришлось по ходу дела решать, где можно взять еще без ущерба для функционирования органов и тканей. Бессознательно я приложил руку к коже больного и стал передавать от себя. Но моих запасов тоже не хватало для полного восстановления. Я уже чувствовал сильную усталость, и даже некоторое истощение. Продолжая удерживать всю систему восстановления, я немного вышел в реальность и позвал Кламиру, благо отдыхала она неподалеку на пустующей койке. Когда она проснулась, попросил достать укрепляющие эликсиры, содержащие нужные вещества и осторожно вливать их в рот больному. Еще попросил поставить капельницу с растворами, содержащими нужные вещества. Все-таки напрямую через кровь поставка веществ должна пойти быстрее. Глядя на меня испуганными глазами, умница сделала все как надо. Вскоре материала стало достаточно, и процесс пошел веселее. Через некоторое время поддержка системы восстановления стала требовать все меньше и меньше моего внимания и, наконец, я смог расслабиться и только время от времени поглядывать, как там идет заживление. Уже занимался рассвет — Боги, я почти всю ночь прозанимался больным. Меня немного потряхивало от усталости. Мантия, казалось, стала на пару размеров больше и была «хоть выжимай». Бедная Кламира тоже замоталась — не дал я ей отдохнуть.

Тут мои кишки скрутил острый приступ… голода. Есть хотелось так, будто я неделю выращивал того червячка, морить которого предстоит теперь долго и основательно. Я попросил Кламиру еще немного потерпеть и посидеть около спокойно заснувшего больного. Особой надобности в этом я не видел, но на всякий случай решил не рисковать. Сам же на подгибающихся ногах направился в сторону больничной кухни. Повара начинают работать еще до рассвета, и у меня был шанс, чем-нибудь разжиться.

Сухопарый старичок, одетый во все белое — халат, передник, косынку, и даже туфли, — только глянув на меня, молча, кинулся собирать на стол. Предложенные им овсяная каша, хлеб, сыр и свежий отвар, — вызвали у меня не меньший энтузиазм, чем деликатесы в изысканном ресторане. Набивая желудок пищей материальной, я не забывал и о пище духовной, обменявшись парой рецептов с этим работником ножа и топора. Мясницким топором он в это время как раз и орудовал, нарубая порции мяса на обед. Когда-то этот старичок работал поваром в лучшем постоялом дворе города, но теперь сил у него не осталось готовить весь день для всё новых и новых постояльцев, и он перешел сюда, в больницу. Здесь приготовил завтрак, обед, ужин — и свободен.

— А чего ты заморенный такой? — спросил старичок.

— Больной тяжелый. Всю ночь около него крутились.

— А. Так это лесоруб Лукрасия сын. Жаль парня. Добрый, да работящий. Осенью его Лукрасий женить собирался. И девка пригожая на примете у него была — плачет, убивается теперь, небось. А что ж поделаешь?

— А можно я Кламиру покушать пришлю? Тоже всю ночь, то эликсиры, то капельницы. Не отдохнула совсем.

— А и присылай — голодной не отпущу.

Я вернулся в палату и отправил Кламиру завтракать, а сам, выпив пару эликсиров для восстановления нужных веществ, снял мантию и завернулся в простыню, которую снял со свободной койки.

Присел в кресло возле больного, посмотрел магическим зрением — все в порядке. Восстановление почти завершено. Пару дней полежит, отъестся, отдохнет, а там, хоть на свадьбу, хоть на работу. С этой мыслью я и отключился.

Долго спать мне не дали. Знахаря принесло чуть свет и он, углядев страшную картину — меня завернутого в простыню, нагло спящего у постели умирающего — впервые изменив привычной для себя манере, хрипло, но тихо, прорычал.

— Как же ты можешь! У постели умирающего! Вместо того, чтобы облегчить ему участь — ты с девкой развлекался?

Спросонья я не понял, что случилось. Встрепенулся и заморгал, пытаясь оглядеться, и вспомнить, где я, и что, собственно, происходит. Первое, что увидел — пронзающий как огнешаром взгляд знахаря. Второе — палату, спящего больного и луч солано на полу. Солнце встало, но еще рано, отметило мое сознание. И только третьим вспомнились слова наставника. Я впился не менее яростным взглядом в его глаза, встал и также тихо прорычал.

— Осторожнее в словах, господин Герболио! За них можно и перчаткой по лицу получить! — огонь в глазах знахаря вспыхнул еще яростнее, хотя и до этого он спорили яркостью с солано, но тон сменился на приторно сладкий.

— И как же господин ассистент травника охарактеризует состояние вверенного его попечению больного?

— Состояние стабильное. Прогноз положительный, — не прекращая дуэль взглядов, доложил я, — Завтра можно выписывать, если не терпится, но лучше послезавтра.

Ярость в глазах наставника сменилась сначала удивлением, потом тревогой — уж не сошел ли практикант с ума от переживаний? Он резко отвернулся от меня. Подошел к койке больного и низко склонился над ним. Почти две минуты он, молча и пристально, вглядывался в спокойно спящего человека, затем медленно разогнулся и с бесконечным удивлением посмотрел на меня.

— Невероятно! Я не мог ошибиться. Он не мог выздороветь. День. Максимум — два и все… — вдруг ему в голову пришла еще одна мысль, — Если только здесь не побывал целитель. Но откуда здесь быть целителю? — начал размышлять он вслух, — Меня предупредили бы. Обязательно предупредили бы. Или нет? — и он что-то тихо забормотал про себя. Наконец, придя к какому-то решению, он снова, словно впервые встретив, посмотрел на меня, — Парень. Скажи. Мне можно. Ты — целитель? — я не посчитал нужным скрываться перед коллегой и молча кивнул.

— Вот Лиллениан — старый хрыч! Опять не предупредил! Ну, я ему покажу, — с превеликим облегчением забормотал Герболио, — Попроси у меня теперь корень животворный из ущелья змейного — лопуха тебе корень, а не животворный.

Он немного пометался по палате, радостно потирая руки, потом остановился и деловито сказал.

— Так, парень. Славы и благодарности от родных и самого больного тебе не видать — секретность, клятая. Сейчас быстро…, а где Кламира? Завтракает. Ладно. С ней потом. Сейчас же мы с тобой быстро бреем голову больного — ты ж ему и волосы на пробитом месте вырастил — и говорим, что сначала за волосами не разглядели, а оказалось только кожа содрана на макушке. Потому и крови было много. Всё. Действуем.

Мы сняли повязку с головы лесоруба и побрили его голову. Он, разумеется, проснулся, но мы ему объяснили наши действия лекарской надобностью. Этого оказалось для него достаточно.

Герболио густо намазал больному голову какой-то вонючей мазью — средством для укрепления волос, как я позже выяснил, — и мы замотали ее толстым слоев бинтов, соорудив некое подобие халифатской чалмы.

Только мы успели закончить секретные лекарские процедуры, как в коридоре раздался многоголосый женский вой и плач. Надо сказать, что эта палата всей больнице была известна, как палата для умирающих. Поэтому узнав куда поместили их ненаглядного сына, жениха, племянника — женщины начали предварительную репетицию оплакивания. К ним тут же вышел Герболио и в ласковых выражениях известил собравшихся, что своим воем они мешают спать их выздоравливающему чаду. Плач сменился ликованием и толпа родни, громко радуясь, на цыпочках покинула больницу.

Герболио с вздохом облегчения вернулся в палату и опять посмотрел на меня.

— А почему ты в простыне?

— Мантия вся мокрая от пота была — я ее и снял. Запасная дома, но до него еще дойти надо, — пробурчал я.

— Ходить не надо. Я пошлю кого-нибудь. Принесут. Ты два дня отдыхаешь. И без разговоров, — прикрикнул он, — Сгореть хочешь досрочно?! Это не обсуждается, — секунду помолчал и, как всегда ехидно, пообещал, — А вот разговор… и до-о-о-о-олгий, отдыху твоему не помешает.

Глава 20

Разговор с Герболио, вопреки его угрозам, получился совсем не долгим. Его не интересовали подробности, как я это делаю, что при этом вижу, кто первый заметил, и кто, чему учил. Его больше интересовало, что я могу практически, и чем это поможет жителям города. То, что я сделал это впервые, его не смутило — раз получилось, значит, умеешь. Случайность в таком сложном случае, как у лесоруба, — это нечто просто невероятное.

После отправки родственников бывшего умирающего восвояси, мы перешли в кабинете знахаря на втором этаже. По пути он распорядился перевести страдальца в палату выздоравливающих, а кому-то из персонала сходить к тетушке Матриде за сменной мантией для меня. В этот ранний час длиннющий коридор двухэтажного кирпичного здания больницы был пустынен, темен и тих. Толстые деревянные плашки пола еще не поскрипывали под шаркающими шагами больных и не отзывались густым бУхающим гудом на торопливую твердую поступь персонала. Спокойствие и умиротворение еще властвовали над зданием, но уже готовы были уступить место деловитой суете, гомону и мельтешению отягощенных заботой людей.

— Кламире придется сказать, — откинувшись на спинку кресла и задумчиво постукивая пальцами по подлокотнику, сказал знахарь, — Девочка она умная — если сразу не поняла, то скоро обязательно все поймет.

Пару минут мы помолчали. Я просто расслабился и сидел, даже не пытаясь отлавливать ленивые обрывки мыслей о всяких пустяках, всплывающих в сознании. Знахарь о чем-то глубоко задумался. В сонной тишине я уже начал было задремывать, когда Герболио прервал молчание и смущенно — смущенно! Герболио! — спросил.

— У нас в городке есть несколько инвалидов. Не желает ли господин целитель потренировать на них свое умение? — «господин целитель» он произнес совсем не ехидно, как ожидалось, а даже уважительно. Хотя «уважительно» и «Герболио» — эти понятия, насколько я узнал знахаря, никак не должны были уживаться вместе, — Не скрою, — продолжил он, — Они мои близкие друзья, которым я когда-то не смог помочь, а на королевских целителей они рассчитывать не могли.

Он с волнением ожидал моего решения, а мне, после удачи с лесорубом, было настолько интересно применить новые знания на практике, что я готов был прямо сейчас идти исцелять всех инвалидов Сербано и окрестностей. Увидев на моем лице огромными буквами написанное: «СОГЛАСЕН», он с облегчением вздохнул, торопливо встал и, достав из шкафчика на две трети заполненную бутылку старого вина, наполнил им три серебряных стаканчика, появившихся из того же источника.

— Сейчас Кламира подойдет, — пояснил он мое недоумение по поводу третьего стаканчика, — Она в некотором роде тоже участник.

Ждать пришлось недолго. Вскоре в дверь постучали, и, получив разрешение войти, к нам присоединилась упомянутая одногруппница.

— Скажите, если можно конечно, — недолго сдерживая собственное любопытство, робко спросила она, — А что это было?

— Сейчас все поймешь, — сказал знахарь, — Ну-ка, подняли кубки, — дождавшись, когда мы возьмем стаканчики, он поднял свой и произнес, — За целителя Филлиниана! — и одним махом выпил.

Я последовал его примеру и, поставив стаканчик на стол, посмотрел на Кламиру. Та не пила и неотрывно смотрела на меня. В ее глазах я увидел такое восхищение и обожание, что… Конечно, в первую минуту это мне очень понравилось. Кто откажется быть объектом восхищения и обожания? Это же так здорово. Некоторые лицедеи, насколько мне известно, жить не могли без этого. В буквальном смысле. Как только внимание капризной публики отвращалось от них — они очень быстро спивались и умирали. Некоторые, чтобы удержать это внимание готовы были на все — на самые мерзкие поступки и скандалы, лишь бы о них говорили снова и снова. Неважно, в каком контексте. Главное, чтобы не забыли. Другие же, напротив, быстро уставали от такого внимания и старались всячески его избегать.

За эту минуту, пока смотрел в глаза Кламиры, я многое понял в поведении Вителлины. Понял, почему она старательно избегала людных улиц и собраний, незаметно для окружающих морщилась, когда прохожие слишком уж бурно выражали ей свое восхищение, а также, чем моя скромная особа привлекла ее. Именно тем, что она не увидела в моих глазах восторга преданного пса. Нет. Я не разочаровался в себе, и самооценка моя ничуть не упала. Не все ли равно, собственно говоря, какое именно павлинье перо из хвоста, который мы широким и цветастым веером гордо разворачиваем перед дамами, привлекло ее внимание? Месяц мы были вместе, и нам было хорошо. Было бы плохо — пресечь наши встречи ей бы ничего не стоило.

Я подошел к Кламире, вынул стаканчик с вином, к которому она так и не притронулась, из ее руки, поставил на стол, а потом, взяв одногруппницу за плечи, хорошенько встряхнул.

— Кламира! Очнись! Я все тот же Филин.

— Да-да-да… — часто-часто, мелко-мелко, закивала она, — Я помню Фил…линиан.

— Просто Филин, Кламира. Мы же друзья!

Огонек восхищения приутих в ее глазах, но, к сожалению, не исчез совсем. Меня охватило тоскливое чувство потери. Я терял подругу. Взамен приобретал поклонницу, но поклонницы и поклонники мне были совсем не нужны. А вот друзья… — они на рынке рядочками не лежат. Пара за медяк — пучок за серебряк. В данный момент поделать ничего было нельзя, и я понадеялся на время, которое многое лечит. Может быть, излечит и лекаря Кламиру.

Еще мне вспомнилось, как учитель Лабриано не рекомендовал мне хвастаться перед друзьями. Я представил себе, что Сен и Свента смотрят на меня так же как Кламира, и мне чуть плохо не стало. Остаться одному, без друзей, в толпе поклонников и поклонниц — это точно не мое.

Два дня я пробездельничал, почти не выходя из дома. Отъедался, отсыпался, отдыхал. На третий знахарь пришел ко мне сам в сопровождении Кламиры.

— Если ты уже восстановился, может, мы сегодня сходим к первому из инвалидов? — спросил он.

Я согласился, по быстрому оделся, взял сумку, и мы вышли в путь. Недалеко. Инвалид жил через две улицы от дома тетушки Матриды и уже ждал нас. Похоже, Герболио не сообщил ему цель визита, но бывший командир отряда егерей проявил настоящее гостеприимство. Стол уже был накрыт и ломился под разнообразнейшими закусками, кувшинчиками, свежими овощами и фруктами. У стола хлопотала худенькая пожилая женщина, не растерявшая былой красоты, однако, постоянная тревога в глазах явно не добавляла ей здоровья. Хозяин, некогда стройный и плечистый воин, а теперь сгорбленный высохший старик, принял нас сидя в кресле. Он извинился перед нами, что не может встретить стоя, ноги не ходят совсем, тепло поприветствовал знахаря и вопросительно посмотрел на нас.

— Это Филлиниан и Кламира, — представил нас знахарь, — Мои практиканты.

Мы раскланялись с хозяином, и тот широким жестом пригласил нас к столу.

— Стол — это хорошо. Он нам очень понадобиться, — заговорил Герболио, — Но не сейчас. Скажи-ка, Гарсиол, ты еще помнишь, что такое секретность? — хозяин быстро глянул на женщину, та понятливо кивнула и двинулась к выходу, однако, знахарь ее остановил, — Хозяйка твоя тоже должна в этом участвовать, поэтому пусть остается… Такое вот дело Гарсиол, прежде чем я продолжу, ты и твоя жена должны подписать магический договор о неразглашении. Вы согласны? — дождавшись подтверждающего кивка от обоих, он достал договор и попросил их приложить руки. После того, как дело было сделано, продолжил, — Один из этих молодых людей — целитель. Кто именно знать вам не обязательно. Целитель в качестве тренировки своих способностей готов попытаться исцелить тебя, Гарсиол. Риск твой — поэтому думай.

Хозяева, услышав это предложение, посмотрели на нас с такой безумной надеждой, что мне чуть опять плохо не стало. Казалось, не оправдать их надежды — хуже смерти.

— Да, — твердо сказал Гарсиол, — Я согласен рискнуть. Что от меня требуется?

— Мы расположимся в твоей спальне. Я дам тебе сонное зелье, и ты уснешь. Хозяйку мы попросим побыть в соседней комнате и не мешать нам.

Затем мы отнесли воина в спальню, помогли ему раздеться, дали выпить укрепляющие эликсиры и сразу установили капельницу с раствором необходимых веществ. После этого я поудобнее расположился возле постели и перешел целиком на магическое зрение.

У инвалида оказались поражены печень, почки, часть правого легкого и позвоночник. Первым делом я сформировал системы восстановления фильтров — печени и почек. Основательно подкачал их энергией и стал наблюдать за процессом. Я уже как-то приноровился, и теперь поддержание устойчивости системы не требовало такого напряжения, как в первый раз. Я чувствовал, что могу сформировать и поддерживать системы восстановления и других органов, но решил, что сроить дополнительную систему по очистке крови от элементов, подлежащих выводу из организма, не целесообразно. Где-то часа через полтора восстановление этих органов приблизилось к завершению, и я приступил к исцелению правого легкого и позвоночника. Строилась правильная структура органа, подавалась энергия, подводились материалы, из которых тут же строилась материальная составляющая организма. Процесс был завораживающе красив и гармоничен. Впрочем, случаи сбоев и дисгармонии тут же пресекались и корректировались мною. Я чувствовал себя дирижером огромного оркестра, играющего очень сложную, но божественно красивую мелодию.

Примерно через пять часов, уже перевалило далеко за полдень, убедившись, что процесс исцеления больше не требует моего внимания, я открыл глаза и кивнул Герболио. Они с Кламирой тоже устали. Доливали раствор в капельницу, втирали мази туда, куда я указывал. В общем, не бездельничали. А я снова был выжатым лимоном, но выжатым не до конца. Сока хватило бы еще на столько же — это точно. После первого исцеления я стал более уверенным в своих действиях, меньше боялся и напрягался и, соответственно, тратил намного меньше сил, чем в первый раз.

— Ну, как? — с ожиданием посмотрел на меня знахарь.

— Все в порядке. Пусть спит, а с завтрашнего дня усиленно питается и расхаживается.

Мы выползли из спальни и увидели хозяйку, которая, похоже, так и простояла, не присаживаясь, около стола.

— Ну, что ж, хозяюшка, чем попотчуешь голодных лекарей? — бодро спросил Герболио, — Давай что есть, все съедим — ничего не оставим. А благоверный твой пусть поспит. Утром накормишь его вареной курятиной, да бульоном с рисом. И пусть сам встает к столу. Хватит уже бока отлеживать.

Женщина осела на ближайший стул и тихо заплакала.

— Ох, уж эти женщины! — патетически воскликнул знахарь, — Тут радоваться надо, что муж, как новенький стал, а она в слезы. Или боишься, что к молоденькой уйдет?

Женщина счастливо, не переставая плакать, замотала головой, потом подхватилась, засуетилась, стала нас рассаживать, да угощать. Горячие овощи и мясо уже давно остыли, но она быстро все разогрела и всё причитала, что вкус теперь совсем не тот, а новое сготовить некогда. Но мы были непривередливы и основательно сократили ее запасы продуктов.

Таким же образом мы обошли в течение двух неделей еще несколько больных и везде, слава Богам, нам сопутствовала удача. До отъезда оставалась одна неделя, как Герболио предложил нам с Кламирой совершить пятидневный поход к Грассерским горам. Один из исцеленных, бывший охотник, в благодарность рассказал Герболио, где растет животворный корень. Он, дескать, берег это место для себя, но после того, как мы вернули его к активной жизни, найдет себе еще. Маленький фиал с настоем этого корня в столице стоил, с точки зрения человека среднего достатка, бешеные деньги, и я уже предвкушал, как подарю по корешку учителю Лабриано и дедушке Лилу.

Сопровождать нас в походе собирались две пятерки егерей. Обычно в походах за травами Герболио сопровождала одна пятерка, но, видимо, учитывая нападение на дилижанс, когда нам пришлось принять бой, сопровождение было усилено.

Место это было неподалеку от ущелья Змей или, как его называли местные — змейного. Охотники и егеря уверяли, что нечисть в это время встречается там крайне редко и совсем маленькими группками. Отбиться таким большим отрядом опытных воинов — простое дело.

Для ползания по горам и кустам мантия совершенно не годилась, и я направился на рынок, где и прикупил костюм охотника. Просторный, удобный и прочный. Кламира тоже, глядя на меня, обзавелась таким же.

На всё путешествие предполагалось потратить пять дней. Два дня туда, два — обратно и день там. В первый же вечер я ощутил на своей шкуре, что такое романтика дальних походов и ночевок под звездами. Во-первых, я устал как загнанный бегемот — не олень же — во-вторых, как ночевать на голой земле, чтобы утром проснуться более-менее здоровым, не имел ни малейшего представления. Одна из пятерок егерей заточила свои языки до острия бритвы, а остроумие затупила надолго, потешаясь над моей походной беспомощностью. Воины из второй пятерки, молча принесли мне лапника, показали, как стелить плащ, как закутываться в одеяло… и многое другое. Мне показалось несколько странным отношения между пятерками. На мой взгляд, все егеря в Сербано даже из разных отрядов должны плохо ли, хорошо ли, но знать друг друга. Эти пятерки вели себя так, будто впервые здесь встретились.

Когда дошло до споров, кому готовить ужин, я предложил свои услуги, на что все с радостью согласились. Я просмотрел запасы, пособирал в округе разных травок и приготовил настоящий плов по рикменски. На всякий случай сделал полуторную порцию и все равно один из егерей, крупногабаритный мужчина, по третьему кругу подчищая куском лепешки пустой котелок, сожалеющее причмокивал. С этого ужина меня назначили штатным кашеваром отряда. Теперь стоило пригрозить, что перестану готовить, как насмешки моментально смолкали.

К концу второго дня мы благополучно достигли цели, переночевали и с утра начали поиски корней животворных. Пятерки нас прикрывали, бдительно сторожа окрестности, и иногда направляя разведчиков в разных направлениях. Слава Богам, никаких монстров нам не встретилось. Я хоть и не верил в охотничьи байки, но чувствовал себя несколько неуверенно — а вдруг, правда? Я-то после лабиринта во сне знал, что делать, и за себя не боялся, но как прикрыть спутников в случае чего представлял смутно. Часа через два после обеда мы решили прекратить поиски. Похоже, корешки в этом районе кончились. Наша добыча составила двенадцать корней животворных. Отличная добыча. По одному мы подарили командирам пятерок, мы с Кламирой взяли себе по три и четыре, как он ни сопротивлялся такому несправедливому дележу, отдали знахарю.

Решили времени не тратить и отправиться в обратный путь прямо сегодня. Однако, планы наши полетели… далеко. Один из разведчиков прибежал с сообщением, что к нам приближается отряд из пяти пятерок лоперских разведчиков. Один из командиров тут же активировал амулет тревоги. Посовещавшись между собой, егеря приняли решение отходить к расселине километров в двух западнее ущелья Змей. Там единственный шанс сдерживать лоперцев до подхода помощи. Расселина тупиковая, но узкая и не позволит лоперцам нападать всем скопом.

Теперь давайте Боги ноги, да порезвее. Для меня лично — это очень актуально. Командир молчаливой пятерки достал из сумки какие-то камешки и стал раскладывать их на тропах, по которым вероятно было продвижение неприятеля. Я спросил у него, что он делает и зачем.

— Мины. Магические. Но у меня их, к сожалению, мало.

Я попросил показать мне одну, он охотно протянул мне камешек. Вглядевшись магическим зрением, я тут же обнаружил встроенную в камень структуру ловушки, как в лабиринте, только попроще. А что если… Я взял первый попавшийся камень. Построил аналогичную структуру и медленно погрузил ее в материал. Рассматривая на ладони два камня, я не увидел между ними разницы. Копировать — не изобретать. Создание мины потребовало от меня около двух минут и минимум сил. Не знаю, как долго действовали ловушки в лабиринте, но эти мины, используя заряд, в том числе на обеспечение энергией сигнальных нитей, могли проработать не более шести часов, после чего полностью разряженные уже не представляли опасности. Даже уже через четыре часа после активации, их ударное действие было основательно ослабленным. Но нам, чтобы задержать преследователей этого было вполне достаточно. Я протянул командиру оба камешка и сказал, что готов наделать еще, сколько надо.

— Спасибо, господин… целитель, — пристально глядя мне в глаза, поблагодарил он, — Я командир пятерки невидимок — Ваших телохранителей. Я все объясню потом, а сейчас дело не ждет. Враги приближаются. Если вы можете делать мины на ходу, это несколько облегчило бы нам выполнение задачи.

Так мы скорым шагом и пошли в сторону намеченной расселины. Я на ходу из подобранных камней делал мины, глядя на тропу и обычным и магическим зрением одновременно. Мины представляли собой структуру, в которой сигнальная нить, срабатывая, выстреливала копье, булаву или секиру в заданном направлении. Это направление я задавал царапиной на камне. Иногда я использовал в ловушках ежа. В этом случае сигнальную нить делал вращающейся по кругу радиусом около пятнадцати метров. Если нить задевала объект соразмерный человеку, еж «подпрыгивал» примерно на метр — полтора и прошивал иголками все пространстве той же площади. К сожалению, оценить эффективность их действия мы могли только после того, как увидим противника, путем вычисления остатка. Сколько было — сколько осталось.

Укрыться в расселине мы не успели. Четыре неполных пятерки лоперцев — четыре! — показались неподалеку в зоне действия магических ударов и сразу атаковали. Пятерка моих телохранителей оказалась очень неплохо оснащенной. Сконцентрировав серию магических ударов на одной из пятерок врага, они смогли проломить их оборону, уничтожить командира и вырезать бойцов. Как я смог увидеть, находясь позади метрах в тридцати, почти на пределе своих способностей, они использовали для ударов целительские амулеты. К сожалению, этот успех был последним. Оставшиеся тройки скоординировали свои действия и слажено начали долбить наших концентрированными ударами. При этом все их воины стали непрерывно перемещаться по ломаным траекториям. Объединенный щит трех пятерок неприятеля, в котором явно использовалась магия нитей, нашим пробить не удалось. Зато противник достиг успеха, одним мощным ударом выбив сразу троих егерей, включая командира, и одного из невидимок.

Я попросил знахаря и Кламиру срочно укрыться в расселине, а сам стал долбить неприятеля копьями. Толи выучка у этих лоперцев была лучше, толи просто повезло мне тогда на дороге, но сейчас мои действия не были столь успешными. Пять — шесть ударов копья и боец, защищенный доспехом из нитей, уничтожен. Вот только попасть по этим бойцам мне никак не удавалось из-за их перемещений. Причем на дистанции более тридцати метров я вынужден был отпускать узор в свободный полет. При промахах я видел, как фонтаном взлетала земля в месте попадания, но вреда это неприятелю не приносило, а копье приходилось делать заново. Тем не менее, мне удалось поразить трех воинов, но на этом мои достижения закончились. Невидимкам тоже удалось поразить одного из бойцов врага, но и сами потеряли двоих. Бой постепенно смещался к расселине и мы, наконец, смогли в нее пройти. В этой узости могли встать рядом не более четырех человек одновременно. Вбегая в расселину, мы успели заметить еще две пятерки лоперцев, которые присоединились к нападавшим, подойдя с разных сторон. Видимо, эти пятерки перекрывали нам возможные пути отхода, а сейчас присоединились к товарищам. Мы пробежали метров пятьдесят по расселине и остановились. Я построил пассивный купол, распределив узор по бокам точно по стенам расселины, накрыв им всех нас. Лоперцы попытались атаковать, но купол пробить им не удалось и они прекратили атаки. Запас целительских амулетов у них был явно не бесконечным. В ответ, поддерживая купол, я нанес им несколько ударов булавой. Их амулеты выдержали мою атаку, но немного охладили пыл. Наступило временное равновесие. Мы не могли выйти из тупика — они не могли к нам пробиться. Уже наступил вечер. Самым скорым маршем помощь к нам могла подойти не раньше, чем через сутки. Однако и лоперцы понимали, что время не на их стороне. Через некоторое время вперед выдвинулся один из бойцов неприятеля и, помахивая красным платком, подошел ближе.

— Парламентер, — тихо сказал мне командир невидимок.

— Отдать девичонка. Ми дать жизнь. Отпускать. Все, — на ломаном элморском обратился к нам переговорщик.

— Зачем вам девушка? — спросил по-лоперски знахарь.

— У нас приказ, — ответил парламентер, — Нам нужна только девушка. Остальные не интересуют. Мы ее забираем, а вас отпускаем. Таковы условия.

— Врет, — тихо сказал невидимка, — В таких делах свидетелей не оставляют.

— Мы даем вам время до утра. Если утром девчонка не будет у нас, мы уничтожим всех, — сказал переговорщик, развернулся и ушел к своим.

Все внимательно посмотрели на Кламиру. Она, в свою очередь, с огромным удивлением смотрела на нас.

— Кламира, признавайся, — сказал я, — Ты случайно не принцесса? — она энергично замотала головой, — А может дочь какого-нибудь герцога или халифа, или даже императора Сун? — она вновь отрицательно помотала головой.

— Я ничего не понимаю. Мои родители самые обычные люди. Ни к каким дворам никакого отношения не имели… — чуть ни плача выговорила она.

— Зато я, кажется, понимаю, — сказал командир невидимок, — Если вспомнить нападение на дилижанс, то многое становится ясным. Им нужна была дочь герцога. Судя по экипировке лоперцев, суммы в это дело вложены немалые. Подозреваю, что информатор у них не высоко сидит и не знал, а предположил, что в поход ушли практиканты боевики. В том числе Свента.

— Что же делать? — испугано спросила Кламира, — Может мне сдаться и тогда вас отпустят?

— Не отпустят, — жестко сказал невидимка, — Убьют всех. Обязательно.

Выхода у нас не было. Даже если отдать им Кламиру, они, разобравшись, наверняка, убьют и ее. Мы расположились на ночь, увы, практически без удобств на голой земле. Запасы еды у нас были невелики, так что поужинали мы весьма скромно.

После восхода солнца снова пришел парламентер, услышал наш отказ, развернулся и ушел прочь. Вскоре начался новый штурм. Несколько часов лоперцы пытались пробить нашу оборону, но у них ничего не вышло. Тогда они построились в колонну и направились к нам. Я немедленно стал бить по ним копьями. Промахнуться было невозможно. Но и расстояние им надо было пройти небольшое. Рядовые падали, но оставшиеся упорно продолжали путь. Я, кажется, понял их самоубийственный замысел. Скорее всего, они с помощью жребия выбрали одного из командиров смертником. Он обязательно дойдет и будет своим доспехом продавливать купол. Защита купола и защита доспеха. Нити против нитей. При соприкосновении происходит почти мгновенное рассеивание узоров. Вот почему не рекомендуется, например, использовать доспех в куполе — случайное прикосновение и нет ни доспеха, ни купола. Это если в накопителях и того и другого равное количество энергии. В противном случае, останется тот узор, где энергии больше. Но и с запасом в накопителе за вычетом энергии другого узора. Если даже энергии одного доспеха будет недостаточно, в дело вступит другой командир, пока купол не ослабнет настолько, что его можно будет пробить одним ударом. Мгновенно восстановить запас в накопителе невозможно, а на новый купол требуется время, за которое лоперцы вполне успеют сблизиться с нами вплотную, после чего нас задавят числом. Возможно, враги даже не раз отрабатывали подобный маневр. Этого допустить нельзя было ни в коем случае. Я лихорадочно искал пути решения и никак не мог найти. Когда неприятелю оставалось пройти пять шагов, у меня мелькнула идея. Шансы на выживание были мизерные, но значительно большие, чем при удаче замысла лоперцев. Я, как мог, укрепил купол, попросил всех отвернуться и зажмуриться, а сам направил одну из рук за купол. Очень осторожно и аккуратно провел ее через магический узор, дотянулся до доспеха врага и перемкнул нити в накопителе энергии.

Оглушительный гром взрыва слился с грохотом лавины, обрушившейся на мой купол. Взрыв, хоть и неструктурированной энергии, тем не менее, выжег узор со стороны входа на восемь десятых его объема. Управляющая структура тут же стала восстанавливать повреждения, но через несколько секунд на нас обрушились глыбы камней. Теперь и сверху нити стали быстро терять энергию и даже рваться. Мой накопитель стал стремительно пустеть. Я немедленно бросил все силы на пополнение его запасов. Сколько это продолжалось я не знаю. Мне казалось, что вечность. Когда восстановился узор, пострадавший от взрыва, установилось некоторое равновесие, и я смог немного отвлечься от этого занятия. Четыре моих руки тянули нити энергии в накопитель, а двумя оставшимися я смог добавить пару узоров в структуру купола переведя его в режим частичной самоподдержки. То есть дополнительные узоры стали склеивать куски породы по бокам, чтобы уменьшить давление с этих сторон и освободить ресурсы для «тяжелых» участков.

Оглядевшись, я увидел, что мы основательно завалены, но, слава Богам, все живы. Остался пустяк — выбраться из под завала. Если бы еще знать как?

Глыбы лежали неплотно, и воздуха сквозь щели к нам приникало достаточно. Смерть от удушья нам не грозила, однако давление на вершину купола не ослабевало, и вечно держать я его не смогу. Ждать помощи и долго и безнадежно. Если даже люди догадаются, что мы живы, и даже где именно находимся — для разбора завала понадобиться не один день и полгорода рабочих. Я высказал свои соображения и спросил, что будем делать?

— Надо пробиваться, — сказал командир невидимок, — Может ударить боевым в одном из направлений?

— Не годится, — отверг я это предложение и уточнил, — Боевым не годится. А вот проникающий огнешар… — я вспомнил рассказ ксоровца об использовании варианта проникающего огнешара для разбора завалов, — Думаю, может помочь. Только в каком направлении будем пробиваться?

Все призадумались. До входа примерно пятьдесят метров. Далеко. Стенки расселины отпадают сразу — неизвестно, есть ли там пустоты и ходы, можно ли по ним выбраться и сколько сил на это уйдет. Осталось направление вглубь расселины. Опять же неизвестно, а вдруг она завалена до конца? Так и будем пробивать горы до Лопера?

— Думаю, — неожиданно для всех высказалась Кламира, — Нужно пробиваться наверх.

Другого варианта никто предложить не смог и было принято решение после небольшого и скромного обеда начать процедуры самоспасения. Я постепенно терял силы, и мне необходимо было их как-то восполнить. Я поел, выпил пару эликсиров и сосредоточился на задаче. Кламира и знахарь стояли с эликсирами и мазями наготове, чтобы пополнять мои материальные ресурсы.

Первым делом я с помощью уже свободных рук на вершине купола медленно и осторожно расчистил полусферу, где сформировал проникающий огнешар раза в три меньшей плотности, чем на памятном занятии, диаметром чуть больше моего живота — я ведь тоже хочу выбраться. Добавил в его узор структуры сцепления материала стенок и, заставив вращаться, стал потихоньку поднимать его вверх. Оптимальную скорость его подъема я определил экспериментальным путем, постепенно увеличивая скорость подъема и изменяя скорость вращения. При слишком большой скорости, как подъема, так и вращения, шар быстро разрушался, и на восстановление тратилось много нитей. Так, не спеша, со скоростью пять — шесть сантиметров в минуту над защитным куполом постепенно стал строиться колодец с гладкими и твердыми стенками. Кламира и знахарь непрерывно втирали в меня питательные мази и поили эликсирами. Мой организм под контролем целительской магии мгновенно все усваивал, но усталость все равно сказывалась. Я быстро терял силы. Охотничий костюм стал вдруг очень просторным, и в какой-то момент мне пришлось затянуть ремень, чтобы брюки банально не свалились. Среди нас ведь дама.

На то, чтобы увидеть над головой темнеющее небо потребовалось больше трех часов. Колодец получился почти шестиметровой высоты. У меня уже звезды не в небе, а перед глазами замерцали, но дело еще не было сделано. Чтобы иметь возможность подняться наверх, надо было… снять купол. А для того, чтобы камни не рухнули нам на голову, хотя бы какое-то время, надо было укрепить свод. На это у меня ушло еще минут сорок. После чего я очень осторожно, поставив еще один купол внутри — для этого нам пришлось, чуть ли не спрессоваться в объятиях друг друга — рассеял главный. Слава Богам, свод держал, и камни не рухнули на малый купол. Тогда я развеял последний и рухнул без сил.

Некоторое время я пролежал, бездумно глядя в пробитый мной колодец. Но вскоре меня осторожно тронули за плечо. Оказалось, что предусмотрительные невидимки имели с собой веревки, с помощью которых можно было вытянуть всех, но не имели возможности закрепить их наверху. Для этого кто-нибудь должен был вылезти с этой самой веревкой, но как это сделать по гладким стенкам, никто так и не смог придумать.

Я собрал остатки сил и проделал в стенках колодца выемки, чтобы дать опору рукам и ногам. Тут же один из невидимок, обвязавшись веревками, встал на плечи другого, зацепился за выемки в колодце и вскарабкался наверх. Оттуда он спустил веревку, и операция нашего изъятия из под завала началась. Меня поднимали, по моему настоянию, самым последним и это была, наверное, самая тяжелая работа.

Когда меня вытащили, на небе уже зажигались звезды. Идти в темноте через нагромождение камней было плохой мыслью, и мы кое-как расположились рядом с колодцем дожидаться рассвета. Мне заботливо подстелили чей-то плащ, выдали самый большой паек из остатков еды и пообещали не тревожить до рассвета. Будь сейчас белый день я бы, наверное, все равно и шагу ступить от усталости не смог бы.

Утром меня никто не будил. Мои сотоварищи тактично дали мне отдохнуть и терпеливо ждали, когда я проснусь сам. Дождавшись этого события, все обвязались веревками и, построившись цепочкой, начали неспешный путь к выходу. Эти злосчастные пятьдесят метров мы преодолевали почти полчаса. Примерно в пяти метрах от выхода из расселины завал кончился и мы, выбравшись на простор, наконец, смогли облегченно вздохнуть.

Преодолев оставшиеся метры, мы увидели… готовую к бою пятёрку воинов. Если это опять лоперцы, я… не знаю, что сделаю. Судя по всему, после всех этих событий сил у меня уже не осталось, даже муху пришибить. Так что, ничего я не сделаю — сяду на землю и рассмеюсь. Делайте что хотите.

— Синдиллиан! Ты ли это? — удивленно закричал вдруг один из пятёрки. Один из наших егерей радостно закричал в ответ.

— Я это! Я, Кирбиол! А что вы здесь делаете?

Это оказалась пятёрка егерей, которую оставили тут для присмотра, пока не приедут из КСОР. Нас тут же усадили к костру, накормили горячим завтраком и засыпали вопросами. Разумеется, первым делом спросили, как нам удалось спастись. Командир невидимок, пристально оглядев всех спасшихся, выдал свою версию. Дескать, в расселине оказалась глубокая ниша, куда успели укрыться, прежде чем обрушили лавину на лоперцев. Вроде как решили погибнуть, но не сдаться, а потом удалось прокопаться через завал наверх — и вот мы здесь. В ответ нам рассказали, что помощь, как ни спешила, подоспела к расселине, найдя нас по следам, часам к трем дня. Определив, куда нас загнали преследователи и, увидев, что стало с расселиной, все определенно уверились — в живых никто остаться не мог. С тем отряд и отбыл в Сербано, оставив их приглядеть за местом событий.

Немного передохнув у костра, мы собрались в дорогу. Егеря поделились с нами продуктами и даже выдали пару одеял. С тем мы и направились в обратный путь. Самое интересное, что корешки животворные — цель нашего похода — никто не потерял.

Глава 21

До Сербано мы добрались неспешным маршем, с остановками на охоту и ночлег, к вечеру третьего дня. Я здорово устал за этот поход. К усталости и перенапряжению во время боя и последующему удержанию купола — а вы думаете тянуть нити легко, даже не строя узоры? — добавился откат после стольких убийств, свершенных лично мной. До сих пор вспоминается шар огня на месте человека, которому я перемкнул нити в накопителе. Да и вину за возможную гибель тех, кто напоролся на мины, сделанные мной, я с себя не снимал. Подозреваю, что мы уничтожили, если не цвет лоперской разведки, то значительную часть лучших сил. Мне казалось, что КАЖДЫЙ из командиров пятерок был снабжен не только целительским доспехом, что само по себе очень и очень дорого, но и некоторыми атакующими амулетами. Что за интрига разворачивается между нашими королевствами? И какая роль отводится дочери герцога?

Поскольку мы с Кламирой уже опаздывали к началу занятий, то решили прямо завтра выехать в столицу на утреннем дилижансе. Егеря любезно проводили девушку на постоялый двор, а невидимки такую же любезность оказали нам со знахарем, хотя их мы об этом и не просили.

По дороге в Сербано я поговорил с командиром невидимок. Очень уж хотелось выяснить, зачем меня охраняют, как долго это делается и что мне теперь делать. Командир был сдержан и немногословен, но кое-что мне все-таки удалось узнать. Охраняют меня с момента доклада представителя КСОР в академии о появлении потенциального целителя. Цель — защита моей скромной персоны. Командир телохранителей, который не предотвратил мое участие в драке на постоялом дворе, сурово наказан, несмотря на достойное поведение при инциденте в пути. Делать мне ничего не надо. Вести себя, как обычно — только стараться самому не нарываться, а то охрана не всегда может успеть. На пути в Сербано телохранители охраняли одновременно меня и Свенту. Кто-то из начальства решил, что этого достаточно, раз мы едем с ней вместе. Получит ли этот начальник от руководства по самым большим мускулам на теле за свой просчет, командир не знает.

Тетушка Матрида была так рада, что ее любимый знахарь, а заодно и постоялец-повар, живы, что болтала без умолку, вываливая на меня все подробности нашей гибели в горах. При этом она не забыла напоить меня свежим отваром и угостить пирогами, благо сегодня у нее был свободный день и настроение приготовить к ужину нечто особенное. Так она и сказала. Дескать, чувствовала, что мы со знахарем живы и вернемся именно сегодня. Думаю, завтра весь город будет знать о даре ясновидения, прорезавшемся у пожилой помощницы знахаря. А граждане уже второй день, как вернулся отряд, направленный нам на помощь, обсуждали страшные подробности нашей героической гибели. Если верить слухам, на нас напала армия лоперцев, чтобы отобрать собранные травы и пленить знахаря, который один в целом мире знает, как сварить чудодейственный эликсир от всех болезней. Этот эликсир, якобы он успел опробовать только на покалеченном лесорубе и инвалиде Гарсиоле. Может и еще на ком, но это не известно. В результате лесоруб напрочь забыл, как держать в руках топор и куда по просьбе отца спрятал от матушки два кувшина крепкого вина. Зато стал стремительно обрастать волосами, а на маковке, куда его приложило бревном, даже шрама не осталось. А еще, говорят, Гарсиол, который уже несколько лет ходить не мог, попробовав знахарского эликсира, бегает теперь, как молодой, и с женой аж посреди дня в спальне начал запираться, чего уже много лет не делал. Вот злобные лоперцы, как прознали, что знахарь за травами собрался, нагнали силу несметную, подкрались к доброму Герболио и коварно напали. Наши егеря, и сам знахарь — парни не промах. Половину армии супостата побили, но и сами тяжко раненые были схвачены. Что враги сделали с Кламирой, просто страшно рассказывать, а знахаря долго пытали огнем и водою, но он не выдал секрета и умер, благословляя всех жителей любимого Сербано. Боги разгневались на кровожадных лоперцев и обрушили горы, похоронив злодеев вместе с павшими героями.

Я слушал тетушку Матриду, отрыв рот и держа в руке забытый надкушенный пирожок. Вот это да-а-а-а-а! Срифмовать, положить на музыку и петь в кабаках балладу о славном знахаре из Сербано — слезы пожилых вдовушек и огонь героизма в очах юношей будут обеспечены, как и серебрушки в шляпе исполнителя. А не собраться ли жителям города, да не написать ли всем обществом какой-нибудь роман? При столь буйной фантазии должен получиться незабываемый шедевр.

Переполненный впечатлениями я направился спать, попросив разбудить меня в восемь часов. Дилижанс отправлялся в десять, и я рассчитывал успеть к девяти подойти к знахарю, там, как договорились, встретиться с Кламирой, получить у Герболио документ о прохождении практики и попрощаться с ним. Переодевшись в пижаму, я разобрал постель, лег и, как пишут в романах, только моя голова коснулась подушки…

Свента стояла в длинной ночной рубашке посредине незнакомого мне помещения, похожего на комнату постоялого двора, и с удивлением смотрела на меня. Выглядела она плохо. Точнее смотрелась она как всегда потрясающе, а уж в этой ночной сорочке настолько близкой и… родной, что я с трудом мог сдержать неуместные порывы подойти и обнять ее. Однако темные круги под глазами и какая-то запредельная тоска в них недвусмысленно говорили, как ей плохо.

— Филин? — неуверенно спросила она, — Это ты?

— Я, — так же умно ответил я.

— Тебе там хорошо?

— Нормально, — пожал я плечами. Я не понял точно, где это там, но предположил, что в Сербано.

— Филин, пока ты здесь, я давно хочу тебя сказать, — торопливо заговорила Свента, словно куда-то опаздывая, — Прости меня! Там, на постоялом дворе, я вела себя действительно как капризная девчонка. Я и вправду не понимала как все серьезно и когда лоперцы напали…, они же могли убить всех пассажиров. Из-за меня. Эти два месяца я все думала, думала, думала… Ты меня простишь, Филин?

— Я тебя давно простил, Свента. В первый же день. В свою очередь, если пошел такой разговор, я прошу тебя, Свента, простить мою грубость и несдержанность. Я не должен был так говорить.

— Должен-должен, — печально ответила Свента, — Мне еще розгами по мягкому месту надо было надавать, а не просто слова говорить. Так что, ты был еще деликатен со мной. Но если тебе это все еще важно — я тебя прощаю, Филин.

После моих слов ей стало заметно легче, будто она наконец смогла сбросить с себя тяжкую ношу долга, который уже не надеялась когда-нибудь отдать.

— А с Вителлиной что у тебя было? — согласно канонам женской логики спросила Свента, вероятно, о самом важном для себя. Ох, это женское любопытство! Ну, какая ей разница? Я же не спрашиваю, было у нее что-нибудь с кем-то из парней боевиков.

— С Вителлиной мы друзья, — твердо ответил я.

— А ты ее любишь?

— Нет. Мы просто друзья. Она даже приглашала в свою ложу в королевском театре. Обещала билеты на двоих.

— Кто же теперь сможет ими воспользоваться…? — с грустью сказала Свента странные слова, — Спасибо тебе, Филин, что навестил. Пусть тебе там будет хорошо.

Я проснулся от прикосновения к моему плечу. Тетушка Матрида, как и обещала, разбудила ровно в восемь часов утра. Опять странный сон. Да какой реальный. Только Свента как-то странно со мной разговаривала. Я умылся, оделся, позавтракал, собрал вещи и душевно попрощался с доброй женщиной. Она добилась от меня обещания, что в следующий свой приезд в Сербано я непременно остановлюсь только у нее. Даже за постой отказывалась брать деньги, но я настоял, положил короны на стол и вышел за порог.

Возле дома знахаря выстроилась огромная очередь… больных, наверное. Большую часть очереди составляли крепкие и на вид здоровые, как лошади, женщины средних лет. Согбенная старушка клюкой отпихивала одну такую, каркая на нее рассерженной вороной.

— Куда ты прешь, кобылища? Осади назад! Я первее тебя стою! Вот скажи, что тебе-то там надо? Ну, мне-то понятно что, а тебе-то зачем?

— А морщины?! — с удивлением и возмущением говорила молодуха, будто о болезни, после которой уже не встают, — У меня стали появляться морщины!

Чем закончился их спор я так и не узнал. Прошел в дом, присел в кресло и стал ждать знахаря и Кламиру. Вскоре оба они не замедлили прибыть. Герболио выдал нам документы об окончании практики, мы с ним тепло простились и направились на остановку дилижанса. По дороге Кламира рассказала мне, что Свента с ребятами уехали еще вчера утром.

Погода стояла хорошая, лошади были бодрые и менялись часто, так что прибыли мы в столицу не утром на одиннадцатый день, как обычно, а на десятый к вечеру. Таким образом, мы с Кламирой пропустили только самое начало. Кто был студентом, знает, что первый день обычно организационный и знаниями никого не грузят.

Я поднимался в свою комнату в общежитии даже с некоторым волнением. За два месяца практики я успел, оказывается, соскучиться по этому, хоть и непритязательному, но уже своему дому. Дверь комнаты открылась, я переступил порог и… За столом сидел основательно нагрузившийся Сен. В этот момент он как раз наливал в стаканчик очередную порцию крепкого вина из кувшинчика. Два пустых сосуда валялись у него под ногами. Он молча посмотрел на меня, достал откуда-то еще стаканчик, наполнил его и предложил.

— Выпием, прзрак, за славного парня Фи…Фили…Филл…лини…анна. Пусть же ж ему в горах Богов дста…досита…досыта…нутся лучшие пкои ис… и ссса…мые крр…крсивые двушки… де-ву-шки.

Интересно, а зелененькие демонята его за волосы еще не дергают? Я поставил вещи на койку. Взял один из пустых кувшинчиков, прошел в душевую, где наполнил его водой. Все это время Сен с любопытством наблюдал за моими действиями. Он даже не шелохнулся, когда я подошел и вылил воду ему на голову.

— Повторить процедуру? — спросил я у него, — Ты с чего такой косой? Что у тебя случилось? Надеюсь, никто не умер?

— Умер, — вдруг сказал Сен.

— Кто? — сочувственно, глядя на него, спросил я осторожно.

— Ты же ж.

— Я??

— Да. Ты, — почти трезвым голосом обстоятельно стал объяснять мне Сен, — Свента мне все же ж рассказала. Она ж привезла документы для академии, где все подробно расписано, как вы дрались с разведчиками лоперцев, как вас же ж, тебя и Кламиру, с местными егерями завалило в горах… Рассказала, как ты к ней ночью на постоялом дворе являлся. Говорила, что тебе ТАМ, — он кивнул куда-то в небо, — Хорошо. Так что, спасибо, что и меня же ж не забыл. Пришел вот.

— Мда-а-а-а-а, — задумчиво протянул я, — тяжелый случай в нашей практике, — Может сразу тазик воды на него вылить? Пожалуй, не повредит, — и я направился в душевую.

— Э! Э! — вскричал Сен, — Что же ж ты делать собрался? Здесь же и так мокро уже.

— Как это что? Водные процедуры. Пока от запоя не исцелишься, — равнодушным тоном ответил я и, копируя Герболио на приеме, — И давно у вас так? По ночам спите хорошо? Головокружения, головные боли, тошнота…? Анализы на беременность сдавали? И как? На какой вы неделе?

— Филин! — Сен оторопело смотрел на меня глазами размером с корону каждый, — Так…! Ты что ж… Живой? — неуверенно спросил, наконец, он.

— Дай руку, — потребовал я, когда он ее мне протянул, больно ущипнул.

— Ай! — от неожиданности вскрикнул Сен, — Что ж ты делаешь?

— Призраки так могут?

— Не знаю я, что могут призраки, а что нет. Вот же ж взял привычку щипаться!

— О, Боги, какую чушь мы с тобой несем! Не веришь. Не надо! Садись — пей дальше. А я пошел мыться… пожевать у нас есть чего?

Сен молча пялился на меня и молчал, глядя как я шастаю по комнате, раскладываю вещи, достаю чистую мантию. На мой вопрос он бессознательно кивнул и вдруг будто очнулся. Дико глянул на меня и арбалетной стрелой вылетел из комнаты. Пришла моя очередь застыть придорожным столбом и удивленно таращиться на хлопнувшую дверь.

Дверь снова распахнулась. В комнату, таща на буксире… Свенту, ввалился Сен.

— Вот! Видишь?! Живой же ж и щипается! — с энтузиазмом тыкая в меня пальцем — больно, между прочим — втолковывал ей Сен очевидные, на мой взгляд, вещи, — Вот! Сама тыкни, если не веришь.

Он взял руку Свенты и ею ткнул меня в грудь.

— Да, вы меня убить собрались? — возмутился я, — Всю грудь истоптали. Синяки, наверняка, будут!

Свента была в памятном мне домашнем халатике и премилых пушистых тапочках на босу ногу. Она смотрела на меня долго-долго. И молчала. Потом подошла, и… от всей своей широкой души врезала мне кулаком в грудь. Однако, удар у нее, я вам скажу. Как копытом боевого коня мне в грудь ударило. Даже немного отбросило назад, и я сделал пару шагов, чтобы не упасть.

— Как ты мог! Как ты мог не сказать мне, что живой! — выкрикнув все это в мое ошарашенное лицо, как в морской рупор, она резко развернулась и выбежала из комнаты.

Только через минуту я смог отойти от шока и повернуться к Сену. Тот… тоже смотрел на меня осуждающе. Ну, ребята, это уже перебор.

— Так что, мне там, в горах, надо было сдохнуть, чтобы не нарушать вашу похоронную идиллию?! Как я мог сообщить, что живой?! Как? Голубем сизокрылым в столицу прилететь и на подоконнике нагадить: «Я — жив!»?

Сен призадумался, потом смущенно посмотрел на меня и прогудел.

— Ты ж не забижайся. Мы же ж все оплакивали тебя. Свента, вон, ни жива, ни мертва пришла. А рассказывала так, будто сама уже померла… А ты есть хочешь? — вдруг, хитро глянув, внезапно спросил он, — Я сейчас. Быстренько разогрею и принесу. Ты мойся пока. Я шустренько.

Он торопливо выметнулся из комнаты и пропал на кухне. Я постоял в раздумье, потом швырнул на кровать чистую мантию, которую приготовленную к облачению после душа так и держал в руках, вышел за дверь и направился к Свенте. Надо решить все вопросы сразу. Попросить извинения за свои слова на постоялом дворе, а там… Там посмотрим.

Постучавшись и дождавшись возгласа, похожего на разрешение, вошел. Свента лежала на кровати, отвернувшись к стенке и не сняв тех самых пушистых тапочек. Пару раз вздохнув, собравшись с духом, я заговорил.

— Свента. Я прошу тебя простить мне мои слова, которые я брякнул тебе на постоялом дворе. Я был… неделикатен. Прости.

Вздохнув несколько раз в подушку, при этом как-то странно передернув плечами, она, не поворачиваясь, глухо овтетила.

— Я тебя давно простила. Это я была не права. Я вела себя как капризная девчонка. Прости меня, Филин.

Я прямо вздрогнул. Вспомнился сон, в котором мы уже говорили друг другу примерно те же слова. И Сен про призрак постоялого двора что-то такое говорил. Все это как-то… странно. Сейчас она должна спросить про Вителлину…

— Уйди, Филин. Я прошу. Уйди сейчас, ладно? — все еще не поворачиваясь, сказала Свента подушке.

Не спросила. Я ушел, осторожно прикрыв дверь за собой.

Утром я первым делом направился в канцелярию факультета сдать наши с Кламирой документы об окончании практики. Девушка-деловед равнодушно приняла у меня бумаги, прочитала, нахмурилась и, попросив подождать, вышла в соседний кабинет, на котором красовалась бронзовая табличка «Начальник канцелярии — Хлюдариан деи Карсеро». Через несколько минут она выглянула, и попросила меня зайти. В кресле за монументальным письменным столом, загроможденным высокими ровными стопками папок с делами, восседал… КРЫС. Самый настоящий. Как я себе и представлял чиновников, которых величают «чернильными душами» и «канцелярскими крысами». Казалось, он был собран прямо в этом кабинете вместе с громоздкой мебелью: шкафами с делами, письменным столом и, под стать ему, креслом. Сидел он очень прямо. Вероятно, живот его будучи под стать хозяину, такой же огромный и монументальный, просто не позволял своему владельцу наклоняться, туго упираясь в столешницу. Рядом с такой фигурой я почувствовал себя хилым и хрупким юношей, прямо зеленым от недоедания. Вот так. «Всё познается в сравнении» — давным-давно сказал один философ.

Сейчас эта фигура смотрела на меня как на корягу попавшую в колесо телеги, до этого события ровно едущей намеченным путем.

— Что за шутки, молодой человек? — неожиданно писклявым голосом произнес монумент, — Вчера мы получили документы о том, что вы и некая Кламира погибли в пограничном конфликте. Мы срочно издаем приказ о вашем отчислении из академии и выписке из общежития в связи со смертью, подписываем его у ректора, оформляем дела в архив, а сегодня вы являетесь и предъявляете документ об окончании практики. И что прикажете мне делать? Я понимаю, что это не ваша вина в том, что обстоятельства так неудачно сложились… — вот так! Оказывается, я виноват, что не погиб! — Но, на основании какого документа, прикажете восстановить вас в академии и общежитии? Есть у вас бумага о том, что вы не погибли? Или хотя бы официальное письмо, подтверждающее ошибочность предыдущего документа, выданного между прочим канцелярией мэрии Сербано?

Я едва сдерживался, чтобы не наделать глупостей. Раньше, до драки на постоялом дворе, я, вероятно, не сдержался бы и дотянулся до этих жирных щек, а там будь, что будет, но сегодня я решил проявить терпение и посмотреть, что будет дальше.

— Своей властью я не могу решить ваш вопрос, поэтому мы с Вами немедленно пройдем к декану, и в соответствии с его распоряжением, будем оформлять ваши дела.

С этими словами он выдвинулся из-за стола и неторопливо, важно направился в сторону кабинета декана. Я последовал за ним.

В приемной дедушки Лила ничего не изменилась. Та же самая секретарша строго посмотрела на меня, узнала и, явно окончательно уверилась, что этот молодой человек, то есть я, настоящий бандит, если уже второй раз за последние полгода его дело вынужден рассматривать сам декан. Заглянув на минутку в кабинет, она пригласила нас войти.

Дедушка Лил сидел за столом и печально глядел в окно. Он не повернулся когда мы вошли, и тихо спросил.

— Что там, Дари? Что случилось такого, что ты с твоим опытом не способен решить без меня?

— Проблема вот в этом молодом человеке и некой девушке, которая с ним была на практике, — ответил крыс.

Дедушка Лил нехотя повернул голову и посмотрел на меня. Он несколько мгновений смотрел, не узнавая, потом вгляделся пристальнее, вдруг выскочил из-за стола, подбежал ко мне и схватил за плечи.

— Филлиниан! Боги! Это же Филлиниан! Живой! Филлиниан, если бы ты знал, сколько раз я себя казнил за то, что согласился отправить тебя на практику в Сербано. Сколько раз за эти кошмарные сутки…

Он так искренне радовался мне, что теплая волна ответного удовольствия мгновенно смыла все мои неприятности последних дней.

Знаете, какое это счастье дарить радость другим? Мой отец, бывало, подарит матери золотое колечко или кулон с брильянтом или экзотическое жемчужное ожерелье, а потом наслаждается, глядя, как она звонко смеется, меряет его подарок, надевает то одно платье, то другое, крутиться перед зеркалом и все время спрашивает — с каким туалетом подарок лучше смотрится. В эти минуты, кажется, что он, наконец, получил тот максимум радости и счастья, ради которого тратил свой труд, время и нервы. Девушки! Умейте радоваться подаркам так, как умеет моя мать. Даже если вам подарили на день рождения удочки с набором крючков, радуйтесь так, чтобы ни у кого не возникло сомнений, будто любимое ваше занятие — рыбалка, а этот набор — ваша тайная, еще детская мечта. Завтра этот даритель, чтобы опять испытать неземное удовольствие от Вашей радости, купит вам всё, на что укажет ваш пальчик. Бывает и наоборот. Например, моя тетушка Розтерина этого делать не умела совсем. Мать как-то подарила ей новое платье на бал, а та посмотрелась в зеркала и хмуро сказала примерно следующее: «Не было платья и это не платье». Правда, уезжая, она раз двадцать гоняла служанку убедиться, что это «неплатье» хорошо упаковано и погружено вместе со всем багажом. Наверняка поэтому подарки ей дарили только тогда, когда не подарить что-то было просто нельзя. И каждый раз все мучились с выбором. То, что обругает — это было заранее известно, но, может, удастся отделаться просто пренебрежительной ухмылкой.

— Да, живой я, дедушка Лил. Живой. Все в порядке. Но вот канцелярия…

— Да. Канцелярия. Так в чем дело, Дари?

— Я не знаю, на основании чего, я могу восстановить в академии его и девушку. Кроме документа о прохождении практики, никаких других бумаг у него нет, — ответил начальник канцелярии.

— Но вот же он, — удивился декан, — Живой и на вид вполне здоровый. Чего тебе еще?

— Его к делу не пришьешь. А мне нужен официальный документ, — настаивал крыс.

— Мне иногда кажется, Дари, что у тебя вместо сердца — папка с инструкциями. Разве документ о прохождении практики не является основанием?

— Не является, — категорически отверг это решение начальник канцелярии, — Для инстанций ничего не значит подпись знахаря против подписи заместителя мэра, которая стоит на документе о несомненной гибели этих молодых людей.

— Тогда так. Отпиши в Сербано, чтобы прислали документ об ошибочности предыдущего…

— О поспешности, — прервал его крыс.

— Что? А какая разница?

— Ошибок признавать они не будут и официального ответа мы от них, таким образом, никогда не дождемся.

— Ну, тебе виднее. Так вот. Документ о… поспешности предыдущего, а пока издай приказ о полном восстановлении Филлиниана и Кламиры на основании моего свидетельства, что они именно те за кого себя выдают. Этого будет достаточно? — крыс, молча, кивнул и, спросив разрешения удалиться, величественно направился, видимо, обратно к своему трону.

— Буквоед и зануда, каких поискать, но в делах у него идеальный порядок. Ну, а теперь, молодой человек, без обстоятельного рассказа я вас не отпущу.

Он подошел к двери и, приоткрыв ее, попросил свою демоницу предбанную принести нам горячего чая с пирожками и бутербродами. Разговор действительно обещает быть долгим.

Глава 22

Завершив свой обстоятельный рассказ, опуская некоторые подробности, и выпив с дедушкой Лилом на пару ведро горячего чая с горкой пирожков и бутербродов, я получил от него записку с распоряжением хранителю выдать мне магические книги за пятый курс и положенный комплект мантий. После чего отправился в хранилище, хранителем которого был все тот же старый хре…ычь ксоровец. Он, как ни в чем, ни бывало, злобно зыркнул на меня и проворчал.

— Ага. Ты, получается, живее всех живых. Вечно эти неотесанные егеря спешат: «Убили-убили! Вай-вай-вай, да вах-вах-вах!». Попробуй-ка эту ряху убей. Пока через жирок прорубишься — употеешь двадцать раз… Ну, чего тебе? Обещал через год зачет по самообороне принять — через год и приходи.

Я и забыл совсем с этими треволнениями о курсах самообороны и, честно говоря, в дороге подзабросил тренировки. Дедок мне напомнил о грядущих неприятностях, за что я ему был очень «благодарен».

Протянув ему записку декана, дождался, когда хранитель принесет все в ней означенное и, вспомнив историю этого старого воина, вдруг остро захотел ему помочь. Я посмотрел на него магическим зрением и увидел множественные дефекты структуры. Рана на ране. Боль на боли. Постоянные сбои в работе многих внутренних органов и желез, неправильно сросшиеся переломы, никуда негодные кровеносные сосуды и многое, многое другое. Однако и уверенность, что смогу справиться с этим почувствовал тоже. Кроме нас в это время в хранилище никого не было, поэтому я безбоязненно спросил у хранителя.

— Вы ведь знаете, кто я? — ксоровец насторожился и кивнул, — Я хочу попробовать исцелить вас в качестве тренировки. Хочу сразу предупредить, что это рискованно. Я практически не имею опыта и…

— Знаю я, как ты исцелил Гарсиола, — прервал меня хранитель, — Эта старая перечница пишет, что у какого-то деда в глухих лесах на границе попил травок и выздоровел, конспиратор недоделанный. Мы с ним давние друзья. Не в одном деле вместе были.

Он вздохнул, подумал некоторое время и спросил, что потребуется от него. Я понял, что это и есть согласие, выписал ему необходимые поддерживающие компоненты, сказал, что некоторое время, после процедуры ему понадобиться усиленное питание, особенно продуктами богатыми кальцием, калием, железом и фосфором, а также всевозможными витаминами. Предупредил, что дня два ему лучше будет отлежаться и на работу не выходить. Хранитель попросил три дня на устройство дел, и мы расстались. На прощание он сказал.

— Ты, вот что. Если у тебя не получиться помочь мне, всякое бывает, не переживай. Значит судьба моя такая. А обстоятельства иногда сильнее нас.

Я подумал, что старик блажит. Ну, что может помешать нам в этом деле?

На следующий день после занятий в академии, в основном теоретических, на которых откровенно скучал, я направился по заведенному порядку к учителю Лабриано, которого застал за подработкой. Вот где чувствуется опыт. Он ставил несколько предметов на стол, на пару минут отрешался от мира сего, затем снимал эти предметы в угол к готовым и ставил новые. Процедура повторялась в точности. Зарядка предметов магией шла как по расписанию.

Он мне откровенно обрадовался, вызвав девушку из обслуги, попросил ее принести крепкого чая с печеньем и стал расспрашивать о практике. Когда я в общих чертах рассказал о поездке, как воевал с лоперцами, как помогал знахарю в его работе, как научился тянуть четыре нити сразу, он, задумчиво глядя на меня, вдруг спросил, не происходило ли со мной чего-нибудь странного. Единственное, что можно отнести к странному, это были мои сны, о чем я ему и поведал. Учитель оживился и попросил рассказать мне первый сон на постоялом дворе в мельчайших подробностях. Его порадовало, как я проходил лабиринт, крошил монстров, используя боевую магию, но больше всего прямо восхитило его то, как я обошелся с ловушками.

— Надо же, — покачал он головой, — А я их просто уничтожал, как ты самую первую. Мда. Пожалуй, пора тебя амулетам и артефактам учить. Мины и ловушки ты знаешь теперь, но далеко не все. Это тебе будет очень полезно.

— А-а-а-а… — открыл я рот не в силах сформулировать вопрос.

— Да, милейший, — понял мое удивление Лабриано, — Да. Уже более ста пятидесяти лет всех потенциальных и состоявшихся целителей обязательно направляют в Сербано. Именно для того, чтобы увидеть этот сон. Кто-то, как ты, видит его задолго до Сербано, кто-то в самом Сербано, а кому-то приходилось и к горам приближаться для этого. Видимо то, что эти сны насылает, находится где-то там. Мы, кстати, не отказываем в поездках и — как бы — лекарям других стран, несмотря на пограничную зону. Они, конечно, всячески секретничают, и на одного своего целителя отправляют пять шесть обычных лекарей, но поскольку все заинтересованы в беспрепятственном развитии этого дела, препон никому не чинят. Увы, не все решаются войти в лабиринт и, увы, не все, пройдя его, решаются принять знания. Вот так-то, почтеннейший, — некоторое время он помолчал, потом тихо и очень грустно сказал, — Я прошел, но не решился. И каждый год даю себе слово прекратить мучения, поехать в Сербано и снова пройти этот клятый лабиринт… и каждый год, то дела не дают, то настроение не то, то устал и надо отдохнуть… Отговорки, отговорки, отговорки. Такие дела, милейший. А ты, если я правильно понял, принял знания?

Я кивнул, и мы с учителем некоторое время посидели молча. Наконец, у меня созрел риторический вопрос.

— Значит, мое направление на практику в Сербано не было случайным?

— Разумеется. В комиссию по распределению на практику поступил запрос на тебя и Кламиру. Ту направили в качестве прикрытия для тебя. А вот кто и как направил Свентаниану туда же — этот вопрос, я думаю, КСОР уже прояснил и, думаю, каких-то чиновников мздоимцев академия не досчитается. Да-да, милейший. Есть у меня сведения, что твоей подруге пришлось кому-то хорошо заплатить, чтобы ее направили именно в Сербано. Что из этого вышло — ты ощутил на себе. Слава Богам, жив остался. Но вот зачем ей это понадобилось непонятно.

Мне-то как раз было понятно зачем — где еще, как не на границе, могла она найти приключений на свою… голову. Подвигов захотелось.

Далее учитель сказал, что с ним заниматься мы теперь будем один день в неделю, а в остальные дни мне предстоит работать с новым наставником, точнее наставницей, которая будет учить меня применению знаний, полученных мной во сне.

— Сейчас госпожа Греллиана ано Брасеро, землячка твоя, кстати, должна быть у себя в больнице королевы Сенлины, — больницы и госпитали традиционно основывали и финансировали супруги королей. Население росло, как и нужда в больницах, и для каждой королевы было, куда приложить свои силы и финансы, — Хочу тебя предупредить, милейший. Пусть тебя не вводит в заблуждение ее внешний вид. Знай, что ей уже сто семнадцать лет, и не делай глупостей, — он весело мне подмигнул и стал собираться на выход.

До больницы нам пришлось добираться минут двадцать пять. Я прикинул расстояние. Получалось, что возвращаться в общежитие пешком далековато. Будто подслушав мои мысли, учитель пояснил.

— Вечером, после занятий с целительницей тебя будет ждать такая же карета. Как видишь, она ничем не отличается от обычного наемного экипажа.

Я удивился.

— А разве мы не в наемном?

Лабриано тихо захихикал.

— Нет, милейший, не в наемном. Эксплуатация экипажа по сравнению со стоимостью твоей охраны — сущие копейки. Так что в поездках по городу можешь себя не ограничивать.

Кони остановились напротив входа в большой пятиэтажный дом, в оформлении которого было мало излишеств, вроде лепнины, мраморных колонн, атлантов и кариатид. Но и впечатления серой казармы он не производил.

Поднявшись на второй этаж, мы вошли в кабинет целительницы, высокой дородной женщины, лет тридцати на вид, с круглым улыбчивым лицом и строгими глазами.

— Госпожа Греллиана, позвольте представить вам моего ученика Филлиниана деи Брасеро. Он видел сон и принял знания.

В очередной раз мне пришлось рассказать свою эпопею странствий. Слава Богам, наставнице хватило краткой версии истории. Само собой, не забыл я похвастаться об исцелении лесоруба и нескольких инвалидов.

— Безответственные, самонадеянные мальчишки! — «похвалила» мои опыты наставница, — Вам, юноша, еще простительно, но этот Герболио…, как был мальчишкой, так им и остался. Как вы могли ставить свои эксперименты на живых людях?

Я в недоумении уставился на госпожу Греллиану. Она была в непритворном гневе. Догадавшись, что я и Лабриано ничего не понимаем, она пояснила.

— Лабриано, что тебя удивляет? Ты же прекрасно знаешь, что это знание из сна, далеко не божественное озарение и не чудесный дар небес, который сразу штампует готового целителя. Его надо усваивать и развивать постепенно. А сейчас этот парень видит только самые крупные фрагменты структуры не более чем на два — максимум три — яруса детализации. Естественно всех последствий ему и самая развитая сфера бессознательного рассчитать не могла. Элементарно недостаточно сведений для этого, — она перевела взгляд на меня и продолжила, — Вы, юноша, своими действиями могли просто ускорить смерть этих людей… Я вижу — вы ничего не понимаете… Вообразите себе, что вы увидели небольшой кусок трубы, из которого фонтаном бьет вода. Из самых благих побуждений вы заделываете этот кусок и довольный уходите. Вода больше не утекает. Все хорошо. Но вскоре далеко отсюда из-за засорившихся водостоков прорывает плотину, и наводнение заливает поля. Этот фонтан, заткнутый Вами, был единственным, что еще как-то, пусть плохо, но удерживало равновесие системы. А человек — система многократно более сложная, чем любые гидротехнические сооружения. Теперь вам понятно, какому риску вы подвергли жизнь и здоровье этих людей?

Меня как кипятком с ног до головы обварило. Боги, что же я натворил? Действительно, глупый, самонадеянный мальчишка. Решил, что уже все могу и все умею. Встряхнуть бы мне мозги розгами там, где они у меня любят обитать.

— А-атставить переживания! — голосом командующего на плацу прикрикнула на меня наставница, — Может, ничего ужасного еще не произошло. Но проследить за этим надо. Лабриано, напиши этому шустрику Герболио, чтобы еженедельно обследовал исцеленных и обязательно нам отчеты присылал… Нет. Я сама ему отпишу. Он у меня узнает, как молодежь с толку сбивать. А вам, юноша… Да не горбитесь так. Вижу, что осознали и поняли. Так вот, вам, пока не будете готовы, я категорически ЗАПРЕЩАЮ заниматься целительством в одиночку, за исключением экстремальных ситуаций, как с тем лесорубом.

Тут я с ужасом вспомнил свое обещание хранителю и жалобно посмотрел на наставницу.

— Что, уже кому-то пообещали помочь? — догадалась она. Я тоскливо кивнул. После ее слов я уже ни за что не решился бы на исцеление, — Обещание надо выполнять, — она вздохнула, — Куда деваться, будем считать это практическим занятием.

Уточнив, когда и где мы договорились с хранителем провести сеанс исцеления, она пообещала подъехать. Спросила, что я сделал для подготовки и как проинструктировал больного. Выслушав мой подробный рассказ о том, что я рекомендовал ксоровцу сделать, подготовить и принимать она одобрительно кивнула. Слава Богам, хоть здесь глупостей не наделал.

Затем она поинтересовалась, как у меня обстоят дела с остальными науками, преподаваемыми на факультете. Тут я впервые увидел в ее глазах тень уважения, когда рассказал ей, как читаю магические книги, и пообещал к концу первого семестра изучить теорию за пятый курс. Решено было, учитывая мою теоретическую подкованность, представить в академии дело так, будто я уже работаю в больнице помощником лекаря, подкрепляя практикой знания теории. Таким образом, на факультете мне оставались только практические занятия в области немагических методов излечения, а также лабораторные работы по общеобразовательным дисциплинам. От сессий, к сожалению, никто меня освобождать не намеревался. Как и от занятий по самообороне.

Через два дня мы с наставницей подъехали к пятиэтажному доходному дому, в котором хранитель снимал трехкомнатную квартиру на втором этаже. Дом этот был построен в квартале купцов и ремесленников среднего достатка. Был добротен и отличался строгой красотой без особой вычурности. Тем не менее хозяин явно не пожалел толику средств на некоторые архитектурные излишества вроде псевдоколонн и барельефов.

В квартире хранителя было чисто и уютно. На окнах висели занавески веселой расцветки. Столы были накрыты скатертями, а через весь коридор пролегала красивая плетеная дорожка. Старик встретил нас на пороге и с удивлением воззрился на наставницу.

— А это кто такая? — подозрительно спросил он.

— Это моя наставница, госпожа Греллиана ано Брасеро, — поспешил представить я свою спутницу.

— Ну, проходи, если наставница, — проворчал хранитель, приглашая войти.

Мы не стали тратить время на церемонии. Сразу прошли в спальню хозяина. Там уже была разобрана постель, рядом стояло кресло и столик с разными банками — склянками, как я его и просил. Пока мы осматривались, хозяин откуда-то приволок еще одно кресло и поставил рядом с первым.

Наконец, все было готово. Хранитель разделся и лег на кровать, а мы с наставницей заняли кресла. Она минут десять всматривалась в больного, затем, откинувшись на спинку кресла, потребовала рассказать, как я собирался действовать. Выслушав, заметила.

— Хорошо… для твоего уровня понимания. Но мало, чтобы полноценно исцелить. Будем действовать вместе. Ты делаешь, то, что наметил. Я корректирую и делаю свою часть, которую ты еще не научился видеть, — и обращаясь к пациенту, — Господин…

— Неважно, как меня зовут. Называйте хранитель. Я привык.

— Так вот, господин хранитель. За один сеанс мы все не сделаем. В первую очередь не выдержите вы, да и мы устанем. Поэтому примерно через месяц мы с учеником снова навестим вас. До этого вы должны будете усиленно питаться и пить те снадобья, что мы вам укажем. Договорились?

Выполняя свою часть работы, я смог немного внимания уделить действиям наставницы. Моему магическому зрению предстала фантастическая картина. Себя ведь я еще не наблюдал со стороны. Это было нечто завораживающее. Она выделила из себя двенадцать тонких, как змеи с кисточками на концах, «рук», которые, выполняя некий гармоничный танец, то порхали над телом больного, то погружались в него, и каждое движение производило впечатление строгой целесообразности и точности. Что делали кисточки ее магических рук, детально я рассмотреть и понять не мог — способностей, опыта или навыка мне катастрофически не хватало. Теперь я воочию убедился, насколько мало знаю и умею. Одна такая демонстрация лучше многочасовых нотаций убедила щенка, что зубкам его еще далеко до клыков матерых псов.

Через четыре с половиной часа мы закончили свою работу, и устало откинулись на спинки кресел. Хранитель все это время не спал и послушно глотал или втирал, все, что ему говорили. По моим прикидкам дело было сделано где-то на две трети.

— На сегодня мы закончили, — сообщила целительница, — теперь усиленное питание, эликсиры и лечебный разминочный комплекс. Я вам дам адрес, где вас научат ему.

— Нет необходимости, — проворчал хранитель, — Не раз приходилось раньше заниматься.

— Ну, вот и хорошо. Надеюсь, в средствах вы не стеснены, чтобы позволить себе все это?

Хранитель ответил, что ни в чем не нуждается, и просил на этот счет не беспокоиться. Выполнять в точности рекомендации лекарей он привык уже давно и от детского разгильдяйства давно исцелился. На этом мы с хранителем и расстались.

Лето кончилось, и я привычно уже стал втягиваться в напряженный процесс обучения премудростям лекарского дела и целительства.

Глава 23

Прошло двадцать дней после первого сеанса исцеления хранителя. Я уже полностью втянулся в ритм учебы. На занятия к целительнице и к наставнику по самообороне привык уже ездить в карете, которая всегда дежурила неподалеку от общежития и обязательно дожидалась, когда я освобожусь. Всё, в общем и целом, текло своим чередом, за исключением того, что я после первой встречи ни разу не видел Свенту. На сердце было пусто и тоскливо, как в хмурый осенний день. Зато Весана почти поселилась у нас. Она все не могла наглядеться на своего обожаемого Сена, которого стала называть Тариком, и старалась ни на минуту не оставлять без внимания, видимо боясь, что более шустрая красотка уведет эдакого красавца прямо у нее из под носа. Она уже потихоньку начинала командовать им. К примеру, вместо доброго ужина с вином, тянула в театр, на выставки и просто на прогулку. Сен не возражал и, похоже, ему это все очень нравилось. Скорее всего, два месяца вдали от Свенты и под боком у Весаны, сказались благотворно на его восприятии других девушек. Еще меня по-прежнему беспокоила Кламира. Точнее ее восторг и восхищение, которые хоть и поутихли немного, но все также явно проявлялись ею при виде моей персоны на занятиях в академии. Одногруппницы шушукались и хихикали, парни уважительно с оттенком зависти кивали головой и все вместе, подозреваю, вообразили себе невесть, что, еще более подкрепляя свое заблуждение отказом Кламиры говорить на эту тему. Единственное, что, как я понял, не вызывало ни у кого сомнений, так это то, что мы с известной скромницей Кламирой были близки и это ей так понравилось, что она до сих пор не может успокоиться. Меня вся эта обстановка очень раздражала, но рассказать всем истинную причину поведения Кламиры было никак не возможно.

Сегодня у меня выдался один из редких свободных дней, который я намеревался провести с максимальной пользой для своего организма, а именно — поваляться на кровати, страстно обнимаясь с подушкой. Примерно в полдень я всё-таки встал, умылся и оделся. Весьма прозаическая причина заставила меня немного изменить первоначальный план — банально очень и очень захотелось хлеба насущного. Проще говоря — съесть чего-нибудь. Этого я не предусмотрел, и в готовом виде у нас с Сеном ничего не оказалось. Я задумчиво стоял возле стола в тяжелых размышлениях — пойти в таверну пообедать или на рынок, где прикупить продуктов, а потом из них приготовить чего-нибудь эдакого — как в комнату в своей обычной манере ворвалась Свента, одетая словно на бал. Я не мог отказать себе в удовольствии застыть в ступоре, любуясь девушкой. Она была очень серьезна и даже мрачна.

— Филин, быстро переодевайся во что-нибудь более подобающее для лучшего ресторана Сомбероса. Я жду тебя на улице, — и она стремительно вылетела за дверь.

Я в полнейшем недоумении, оглушенный стремительной атакой, бессознательно переоделся в парадный камзол и вышел на улицу. У подъезда стояла роскошная карета с гербами герцогов Маринаро. Возле входа меня дожидалась Свента, держа в руках маленькую изящную сумочку. Я подал ей руку и помог подняться в карету. Затем и сам устроился напротив. Щелкнул кнут кучера и экипаж неторопливо двинулся по улицам столицы. Всю дорогу мы молчали. Свента хмурилась и смотрела в окно, а я гадал, что могло случиться и что все это значит.

В памятном мне ресторане, в нем мы со Свентой два года назад праздновали поступление в академию, даже столик нам был сервирован тот же. Мы разместились, молча выпили по бокалу вина, и Свента ровным тоном сказала.

— Филин, я выхожу замуж.

Я никогда не питал напрасных надежд. Знал, что это рано или поздно произойдет, но вот чтобы так неожиданно и в таком антураже — не ожидал. Осень в моей душе стремительно сменилась полярной зимой. Во мне все заледенело и окаменело. От стужи где-то далеко в душе печально лопались скалы безумных мечтаний, и пронизывающий ветер тоски злобно выл похоронную песню прощания с летом и солано.

— Мои поздравления, Свентаниана, — сказал я мертвым голосом, — Я могу узнать, кто этот счастливец?

— Можешь…, если очень захочешь, — тем же ровным тоном сказала Свента и вдруг словно взорвалась, — Меня поражает, как ты иногда бываешь слеп. Может ты не Филин, а крот? Или только темной ночью ты способен глаз мышиный разглядеть, а при ярком свете ничего не видишь? Пойми же. Я не хочу несколько лет ждать, пока твои рукодельницы вышьют, наконец, полотенце достойное меня. Меня вполне устроит самое простое. Пусть даже влажное после душа. Ты это понимаешь?

Я все еще никак не мог взять в толк, о чем речь. Заледенелые мысли с трудом шевелили озябшие извилины моего задубелого мозга. Вспомнился наш отъезд на практику и шутка с полотенцем… Нет все равно не улавливаю связи.

— Так… за кого же ты замуж все-таки выходишь? — умнее вопроса моя голова родить была не способна.

Свента возмущенно посмотрела на меня, фыркнула и четко ответила.

— За тебя, медведя брасерского! За тебя выхожу! Теперь понял, наконец, глупый Филин? — и ехидно добавила в своей обычной манере, — Если ты не возражаешь, конечно.

Ошеломляющая новость просачивалась в меня буквально по капле. Буйная радость и щенячье ликование постепенно стали вытеснять зиму и стремительно оттаивать лед, сковавший душу. Но я все никак не мог поверить, что это не жестокий розыгрыш. Во рту стало сухо как в безводной пустыне, и я со страшным волнением, глядя прямо — что теперь врать — в любимые глаза, прохрипел.

— Свента, ты надо мной издеваешься? Если так, то это слишком жестоко, так со мной поступать.

— Нет, Филин, — очень серьезно сказала Свента, — Не издеваюсь. Разве я последняя дрянь, чтобы так над тобой измываться? Но ты не ответил. Ты-то как? Не возражаешь?

— Да, — ответил я вне себя от счастья.

— Что-о-о-о-о? — угрожающе протянула Свента и в глазах ее зажглись до сладкой боли знакомые демонята, — Возража-а-а-а-аешь?

— Нет! — вскрикнул я, — Ни в коем случае…, то есть…, - совсем запутавшись, я жалобно посмотрел на девушку и промямлил, — Я не возражаю…, наоборот, очень хочу этого… Я не смел мечтать.

— Так ты собираешься делать мне предложение? Или нет? — снова ехидно и весело спросила меня Свента.

— Да…, то есть нет… То есть, — я резко выдохнул. Медленно вдохнул и четко проговорил, — Свентаниана, я давно люблю тебя, прошу принять от меня полотенце, и пусть Боги благословят наш брак.

— Филлиниан, я с радостью приму твое полотенце, и пусть Боги благословят наш брак.

Я сидел настолько оглушенный свалившимся на меня счастьем, что не сразу расслышал, как Свента меня зовет.

— Филин, очнись!

— Да, счастье мое!

— Нам надо решить вопрос с обрядом.

— А чего тут думать? Приедем на каникулы в Маринаро и я приду к тебе с полотенцем…

— Чтобы за эти два месяца какая-нибудь певичка или Кламира успела задурить тебе голову?

— Какая певичка? И при чем тут Кламира?

— Об этом, милый, ты мне потом все расскажешь. А сейчас вставай, поехали к нам.

Мы встали и направились к выходу. Представляете, я не съел ни крошки и даже не вспомнил о еде! Для меня это очень не характерно. И смутные подозрения, кто у нас в семье будет командиром, начали поднимать свою голову.

Почему я решил, что мы едем в общежитие, не понятно. Привык уже, наверное, за два года, что там наш дом. Карета остановилась против парадного входа в особняк герцогов Маринаро. Я вышел из кареты, подал руку Свенте, помогая ей выйти, потом, так и не отпуская ее руки, вместе с ней вошел в двери. В приемном зале особняка толпились какие-то люди, среди которых я с удивлением увидел своих родителей. Они подошли к нам, посмотрели на наши лица, и отец протянул мне свернутое полотенце. Я взял его и оглянулся в поисках родителей Свенты, которые тоже не замедлили подойти к нам. В зале, как по мановению волшебной палочки установилась тишина. Я протянул развернутое полотенце отцу Свенты и произнес слова обряда.

— Я прошу Богов дать мне в жены Свентаниану Деи Маринаро — Вашу дочь милорд.

Герцог взял полотенце и на вытянутых руках подал его нам. Я вцепился в свой край как клещ — вырвать его у меня можно было теперь только вместе с руками. Герцог, выдержав паузу, резко, но не сильно дернул полотенце к себе. А вот и не удалось ему. Этот кусок вышитой материи так и остался в наших руках!

— Боги не против вашего брака, дети! Да будет он благословен!

Все вокруг нас восторженно завопили, а мы стояли и смотрели в глаза друг другу. Наши руки без нашего сознательного участия соединили края полотенца, а мы так и стояли рука в руке и полотенце между нами. Очнулись после возгласа.

— Поехали. Все уже сидят в экипажах. Пора ехать в храм.

Все остальное было как в тумане. Поездка в храм. Мы со Свентой у алтаря Богини Жизни — молоденькой девушки, распахнутые руки которой с ладонями, обращенными к солано, обвивают зеленые змейки, держащие в пастях цветки колокольчика. Жрица что-то говорит, окуривая нас приятным дымком, и надевает брачные браслеты в виде тех же змеек. Нас выводят из храма и сажают в карету. Везут в особняк и сажают на почетные места в банкетном зале. Мне все эти детали не интересны. Я там — в заоблачных далях, где нет места всей этой суете. Там есть только безбрежное счастье и чистое, как любовь, небо.

Теплый и ласковый луч селены окрасил в кремовый цвет белоснежную простыню огромной кровати. Одеяла сбились куда-то в угол и два тела сплелись в безумии страсти в попытках слиться воедино, раствориться друг в друге. Сколько раз мы со Свентой доходили до вершин наслаждения, я и не вспомню. Правда, первую половину нашей брачной ночи пришлось посвятить осторожной и очень деликатной разъяснительной работе. Я прямо не узнавал в этой немного боязливой Свенте решительную и храбрую девушку, сумевшую так все организовать, твердо взять меня за мантию и провести к алтарю Богини Жизни. Она робела и смущалась, мило краснела и бледнела. Она оказалась… девственницей. Родители воспитали ее в строгости, но не думаю, что это они забили в ее прелестную головку столько предрассудков и табу. Я был нежным и осторожным. Не делал того, к чему она не была готова, и все время нежно покусывая прелестное ушко, нашептывал и нашептывал ей тоном лекаря на приеме, что может происходить между мужчиной и женщиной в постели, а что нет и почему. «Нет» было одно единственное — нельзя делать то, что неприемлемо хотя бы для одного из партнеров. Пол ночи лекций постепенно переросли в то безумие страсти, о котором я уже рассказал в самом начале. Даже половины тех глупостей, которые явно ей наболтали подружки, старавшиеся выглядеть умудренными опытом, но сами в этом ничегошеньки не понимавшие, мне преодолеть не удалось. Однако со временем я надеялся довести дело до победного конца. Наконец, после очередного бурного финала Свента, тяжело дыша, радостно сказала, что я умотал ее, как старую клячу. Ах, если бы она знала, какое наслаждение дарит любовь, не удержалась бы и еще на первом курсе…, ну, если не на первом, то на втором точно к новому году, уж обязательно… Что бы она сделала, женушка так и не сказала, нахально взяла мою руку, подсунула себе под щеку и… заснула.

Встали мы с ней уже поздно. Часа в два дня. Проявив незаурядную смекалку я, не вызывая слуг, нашел, которая из дверей ведет в душевую и туалетную комнаты. Не спеша привел себя в порядок и, накинув халат, вернулся к кровати. Свента тоже уже проснулась и прошмыгнула мимо меня умываться. Ну, нет. Так не пойдет. От меня так просто не ускользнешь. Я прокрался в душевую и… душ мы принимали о-о-о-очень долго. Никогда эта простая процедура не была столь приятной. Короче, в банкетный зал, где гости праздновали уже по второму кругу, а некоторые, успев с утра принять, проспались и праздновали даже по третьему, мы спустились часа в четыре дня. Тут я вспомнил про дедушку Лила и свое обещание пригласить его на свадьбу, потребовал карету и, перехватив бутерброд, помчался в академию. Потом был пир, почему-то герцог и Сен, потом… не помню.

Я окончательно проснулся, потянулся, блаженно жмурясь, открыл глаза и увидел, что часы над дверью показывают полдень. В комнате было тихо — видимо Сен уже ушел в академию на лекции, а мне их посещать не нужно, поэтому можно еще полежать — поблаженствовать. Разве что есть хочется. На столике валялся пустой флакончик, в котором недавно было средство от похмелья. Сен, небось, опять принял лишнего…

Я резко сел на постели. Полдень. Комната в общежитии. А как же Свента? Свадьба? Полотенце? Брачная ночь? Неужели мне все приснилось, да как подробно? А на самом деле не было ничего?… Ужас и тоска с радостным завыванием навалились на меня и стали яростно кромсать мою душу. Вот сейчас влетит Свента и скажет…

В комнату резко распахнув дверь ворвалась Свента. Сейчас скажет — надевай парадный камзол и поехали в ресторан, — отрешенно подумал я, глядя на нее ошалевшими глазами.

— Вот ты где, пьянчуга! Все тебя обыскались, а ты тут разлегся…! Быстро вставай!

Я решил — будь, что будет, но знать я это должен обязательно, и, как с палубы в волны.

— Свента… Мы женаты?

— Что-о-о-о-о! — возмущенно воскликнула Свента. У меня сердце упало. И вдруг в ее глазах заблестели слезы, — Как ты можешь, после всего…?

Тут, наконец, в сознание пробилась умная мысль. Я быстро отдернул рукав мантии, в которой, оказывается, спал, и увидел на левой руке брачный браслет. Такой же точно был на руке девушки. Мне! Не! Приснилось! Свента — моя жена!

Я счастливо засмеялся, подхватил девушку… — Нет! — ЖЕНУ на руки и закружил ее по комнате, как, когда-то в первый день вступительных испытаний.

— Свентушка! Селенушка моя! Я так счастлив, что мне не приснилось. Что все на самом деле! — и счастливо захохотал.

— Что не приснилось? — недоуменно спросила жена.

— Наша свадьба. Представляешь, просыпаюсь я в комнате общаги и с ужасом думаю, что мне все приснилось. Мы не ездили в ресторан, не держали полотенце, не были на свадебном пиру и брачной ночи не было… Так мне стало тоскливо, хоть волком вой.

Свента обхватила меня за шею и звонко расхохоталась вместе со мной.

— Так ты что же, пьяница несчастный, не помнишь, как здесь оказался, бросив молодую жену?

Я даже остановился в растерянности.

— Не помню.

— Не помнишь, как ездил за деканом, дескать, обещал его пригласить на свадьбу? Как потом ввязался в этот глупый спор с моим папенькой — умеют ли бароны пить, как герцоги? Как рвался провожать Сена в общежитие и тебя два лакея долго не могли погрузить в карету? Сен в отличие от тебя сам влез в нее и его прекрасно довезли бы одного, — на каждый ее вопрос я отрицательно мотал головой, — И нашу НОЧЬ не помнишь? — коварно спросила она, — И как обслюнявил меня всю, облизывая будто мороженое, не помнишь?

— Это забыть невозможно! — торжественно сказал я.

Держать Свенту на руках было легко и приятно. И не только держать. Пользуясь случаем, я одной рукой стал поглаживать ей спинку, а другой — щекотать и поглаживать бедра. Потом с рыком голодного тигра страстно впился ртом в ее грудь. Сначала в одну. Потом в другую. Потом снова в первую…

— Филик! Прекрати! — взвизгнула жена. Филин и Филик! Отличие в одной букве, а как по-разному звучит! — Ты мне все платье помнешь. Ой! Ах! Прекрати же, медведь брасерский… Аа-а-ах! Нет! Не прекраща-а-а-ахх…

Где-то часа через полтора утомленная Свента, лежа на моем животе, и, вычерчивая пальчиком непонятные узоры у меня на груди, вдруг хихикнула.

— Девочка на шаре.

Я чуть-чуть подбросил ее животом.

— Не нравиться — слазь.

— Не-а. Не слезу. Мне здесь хорошо-о-о-о-о, — она посмотрела на меня смеющимися, любимыми, изумрудными глазами — ну, прямо таки киса, — Я здесь жить останусь. У тебя на животе. Вот так. Здесь тепло и мягко. И никуда не надо торопиться-а-а-а… Ой!

Она одним гибким и стремительным движением соскользнула с меня. Миг и она посередине комнаты. Смотрит на часы.

— Филик! Ёшкин кот! Мы же опаздываем! Живо собирайся.

— Ну, если я кот. То ты точно — киса! — я не сразу сообразил, что она сказала.

— Некогда. Родители через два часа уезжают по домам. Надо успеть попрощаться. А ты тут девушек целомудренных охмуряешь, — говоря это, она собирала разбросанную по всей комнате одежду и быстро одевалась, — Давай вставай. Карета нас ждет.

Мы быстро оделись и поспешили к выходу. В карете Свента завела неприятный для меня разговор. Ведь надо же ей было испортить праздничное настроение.

— Скажи, — серьезно начала она, — Между супругами должно быть доверие?

— Да, — насторожился я, — Без доверия нет любви. Я так считаю.

— Тогда ответь мне честно. Я выдержу. Что у тебя с Кламирой? — ну, вот и здесь опять то же самое. Снова Кламира, — Мне девчонки из твоей группы все рассказали.

— А что они знают, эти девчонки? У нас с Кламирой НИЧЕГО нет и не было! — твердо ответил я.

Свента пристально посмотрела мне в глаза.

— А почему тогда она смотрит на тебя, как…, как я после нашей ночи?

— Я тебе клянусь, что у меня с ней ничего не было. Истинную причину я тебе пока не могу назвать. Не имею права. Поверь мне. Кроме тебя мне никто не нужен!

Боюсь, я так и не смог развеять ее сомнения.

— Хорошо. А Вителлина?

Этот тяжелый разговор меня уже утомил.

— Ну… было. Прости. Но это было до свадьбы. Мы с Вителлиной друзья и не более. Мне, ведь, без тебя было так одиноко там, в Сербано, — я жалобно посмотрел на нее глазами голодного котенка, и явно своего добился. Взгляд ее смягчился, и она улыбнулась.

— Смотри, Филин. Узнаю, что с бабой какой роман закрутил, гулялку оторву! — пригрозила она.

— И тебе будет не жалко… гулялки?

— А я засушу ее и себе оставлю.

— Жестокая! И хитрая! Вот!

— Я — не хитрая. Я — рациональная, — засмеялась Свента и, вновь перейдя на серьезный тон, сказала, — Еще меня беспокоит, что ты прогуливаешь лекции. Ты уже не хочешь стать лекарем? Решил, что травником быть достаточно? Если это от лени, то я за тебя возьмусь, — снова пригрозила она.

За разговором мы не заметили, как доехали. Меня удивило, что у парадной лестницы особняка уже стояли наготове две кареты. Одна — с нашим гербом, другая — с герцогским. Возле карет стояли родители. Мы не успели выйти, как к нам подошел отец Свенты и сказал.

— Нас всех почему-то попросил приехать прямо сейчас сам начальник КСОР. Поэтому сидите — мы немедленно выезжаем.

Долго ждать в приемной нас не заставили — сразу пригласили в кабинет начальника. Руководителем одной из самых таинственных и, для многих страшных, служб королевства был человек средних лет, атлетического телосложения. С породистым, аристократическим лицом. Он был гладко выбрит и одет он был в официальный мундир КСОР с генеральскими эполетами. Говорил неторопливо, четко и размеренно. Он предложил всем сесть к длинному столу для совещаний, распорядился принести чаю, и, прохаживаясь по кабинету, без прелюдии начал.

— Все присутствующие здесь, когда-то давали клятву хранить государственную тайну. Наш с Вами сегодняшний разговор, также относится к этой категории. Попрошу вас действовать в соответствии с клятвой. Я пригласил вас в связи с известным вам событием. Ваши семьи породнились. Политический аспект мы обсудим отдельно с милордами герцогом и бароном. Всем же остальным важно знать следующее. Насколько нам стало известно, нападения на леди Свентаниану в пограничной зоне были инспирированы политической разведкой Лопера. Их целью было пленить Вашу дочь, милорд, и через нее попытаться оказать на вас давление. Они снова поднимают вопрос о Грассерских горах и Сербано, — герцог понимающе кивнул, — А вам, леди, не следовало давать взятку чиновнику, чтобы изменить место практики. Вам было назначена практика в столице — вот и оставались бы здесь. Теперь-то мы понимаем причины Ваших действий, но тогда, извините, мы имели все основания подозревать вас в связях с лоперской разведкой. Да, милорд герцог, мы подозревали. Вы не стали бы подозревать? Объект охоты выезжает как раз в самое удобное для захвата место — в Сербано. Кто-то при этом позаботился уменьшить охрану и вместо двух пятерок, минимум, сопровождал ее и молодого человека только одна. Как все удачно сложилось для лоперцев. Вы не находите? У них все могло бы получиться, если бы при первом нападении на дилижанс не помог молодой человек, и они не ошиблись бы со вторым нападением. Что вас удивляет леди Свентаниана? — ксоровец перевел взгляд на меня и спросил, — Какое требование выдвигали лоперцы там, в горах?

— Они требовали отдать им девчонку, — честно ответил я.

— Им нужна была не Кламира, а вы, леди, — снова глядя на Свенту, сказал начальник, — Их доносчик ошибся, вызнав, что в рейд уходят две пятерки егерей и с ними двое студентов, одна из которых девушка. Ошибка вполне понятная. Вас ведь по одному прикрепили к пятеркам — он и решил, что в рейд уходите вы.

Свента вся побелела.

— Так, это из-за меня погибли люди и чуть не погиб мой муж?

Не отвечая на вопрос Свенты, ксоровец продолжил.

— Чиновник, изменивший место Вашей практики, оказался простым мздоимцем, а вот с тем, кто приказал уменьшить Вашу охрану, сейчас разбираются наши дознаватели. Был ли умысел с его стороны или просто головотяпство, но с вас леди подозрения полностью сняты. Поэтому я вам все это сейчас и говорю, — он остро глянул на всех и произнес, — Учитывая, что в Ваших семьях появился целитель… — увидев всеобщее недоумение, делано удивленно спросил, — Как? Вы не знали? И вы леди Свентаниана не знали, за кого замуж выходите? Тогда позвольте мне представить вам лорда Филлиниана — целителя. Начинающего, но очень многообещающего.

Посмотрев на родню, я увидел на лицах оторопь и неверие. Жена смотрела на меня так, будто ее знакомый до последнего перышка филин вдруг оказался сказочной жар-птицей.

— Мой сын — целитель? — с огромным удивлением спросил отец, — Один из тех самых, легендарных? Я думал это сказки.

— Нет. Не сказки, — подтвердил ксоровец, — В связи с этим я прошу обе семьи уделить самое пристальное внимание вопросам охраны ваших детей. Предупредите капитанов Вашей охраны о высокой вероятности покушений на жизнь и здоровье молодеженов. С нашей стороны уже выделены люди. Кто и сколько вам знать не обязательно, но и с Вашей стороны мы ожидаем серьезного отношения к этому делу. Вас же, молодые люди, мы просим не капризничать, и стараться следовать рекомендациям охраны — это и в Ваших интересах тоже. И последнее. Мы предлагаем вам, леди Свентаниана, перевестись в схолу невидимок. Вы нам подходите. Мы и так собирались вам это предложить, но через год. Ваша свадьба все ускорила. Не скрою, таким образом, вопросы охраны Вашей семьи несколько упростятся. Если желаете, можете подумать.

Свента сначала побледнела, потом порозовела, глаза ее радостно заблестели.

— Я согласна. Поступить в это элитное подразделение было моей мечтой. Даже раздумывать не буду. Что нужно сделать?

— После нашего разговора пройдите в канцелярию КСОР и оформите перевод. Все распоряжения в отношении вас уже отданы. У меня все. Хочу напоследок еще раз предупредить. Сведения, которые вы здесь услышали, не должны уйти за пределы этого кабинета. В том числе и то, что ваш сын и зять — целитель. Засим не смею вас больше задерживать. Попрошу только лорда Филлиниана остаться на пару минут. За это время ваша жена как раз успеет оформиться.

Все вышли из кабинета, бросив на меня встревоженный взгляд.

Когда мы остались одни, начальник КСОР немного помедлил и сказал.

— Сведения, которые вы сейчас услышите, секретные и разглашению не подлежат. В том числе и Вашим родным об этом знать не желательно. В начале лета следующего года мы собираемся направить экспедицию в знакомое вам ущелье Змей близ Сербано и предлагаем принять в ней участие совместно с Вашим наставником господином Лабриано. Вы имеете возможность подумать над нашим предложением, посоветоваться с наставником и до нового года сообщить нам свое решение. Достаточно будет сказать его Вашему наставнику. Это все, что я хотел вам сообщить. Честь имею.

Мы раскланялись, и я вышел в приемную. Дождавшись Свенту, все дружно на трех каретах поехали в особняк Маринаро. Там нам со Свентой был выделен целый этаж для проживания. Оказывается, моя умница, пока декана не упоили, добилась его разрешения жить вне общежития. В карете, чтобы развеять последние сомнения я сказал.

— Свента. Кламира узнала о том, что я целитель, еще в Сербано. Я ничего не смог сделать, чтобы она не смотрела на меня такими глазами. Поверь мне. И рассказать всем истинную причину, тоже, как видишь, был не вправе. Отсюда и сплетни эти.

Свента вспрыгнула мне на колени и долгим-долгим сладостным поцелуем подтвердила, что теперь у нее не осталось никаких сомнений. Неожиданно она встрепенулась и помрачнев спросила.

— Филик, а ты можешь мне теперь рассказать, что на самом деле произошло в горах? Я при поступлении, как и все на боевом, давала магическую клятву о неразглашении государственных секретов.

Я рассказывал, а она, по-прежнему сидя на моих коленях, слушала, затаив дыхание. Когда дошло до того места моего повествования, как на нас обрушилась лавина, я держал купол и пробивал колодец, она посмотрела с тревогой мне в глаза и так глядела, не отрываясь, пока я не закончил. Потом вдруг всхлипнула, прижалась ко мне теснее и проговорила.

— Это я виновата в смерти егерей и невидимок. Я.

Я взял в руки ее лицо, высушил поцелуями слезы и строго сказал.

— Не говори ерунды. Все произошло не из-за твоих ошибок или разгильдяйства. Если бы им была нужна не ты, а Кламира — это изменило бы что-нибудь?

Она немного успокоилась и, глубоко вздохнув, положила мне на плечо голову. Я бережно придерживал свое сокровище и думал, что же ожидает нас в будущем? Решение о походе в ущелье Змей я уже принял.

КОНЕЦ ПЕРВОЙ ЧАСТИ

Глава 24

— Я не хочу эклеров! Какой идиот приказал печь эти противные эклеры?! Я хочу сахарных трубочек с клюквенным джемом!

— Дорогая. Ты же вчера сказала, что любишь эклеры с кремом…

— А вот не хочу эклеров! Иди куда хочешь, посылай, кого хочешь, делай, что хочешь, но сахарные трубочки у меня должны быть! Всё. Можешь выполнять.

Свента отодвинула тарелки и вылезла из-за стола. Осторожно и бережно неся огромный живот, направилась в спальню. Я привычно и незаметно посмотрел на нее магическим зрением. Все в порядке. Развитие ребенка в норме. Будущая мамочка… тоже почти в норме. Немножко не хватает кальция, магния и йода. Посоветуюсь с поваром как эти ингредиенты добавить ей в пищу, чтобы и вкусно было, и усвоилось хорошо. Потом дозу рассчитаю и… останется, затаив дыхание, ждать и надеяться, что милая не взбрыкнет в очередной раз и съест то, что ей предписывает диета.

За окном ласковые теплые деньки последних весенних дней. Солано жаркими лучами обнимает столицу, одуряюще пахнут цветы в саду, бодро чирикают птицы на ветках…, а дома жена капризничает. Я вызвал дворецкого и распорядился срочно направить слугу к Пантиану — пирожнику и купить дюжину трубочек обязательно с клюквенным джемом. Потом подумал и указал взять две дюжины — вторую с разными начинками. Со Свенты станется через минуту переменить свое желание — надо быть наготове.

А Пантиан — старшина цеха пирожников, если не испек сам, обязательно найдет у кого-нибудь другого. После спасения своей дочери он готов выполнить любое мое желание. В пределах своих возможностей, разумеется. Когда его девочку доставили к нам, жить ей оставалось недолго — лопнувший аппендикс спровоцировал острый вторичный перитонит. Да еще и спохватились они далеко не сразу. Как в байке про лекаря. Стучат в дверь, он открывает. На пороге скелет. «Ну вот, доведут себя и только потом приходят», — проворчал лекарь и пригласил в дом. Так же и здесь. У ребенка разболелся живот. Сначала внимания не обратили, мало ли объелась пирожными или несвежим вареньем. Потом додумались консультироваться у лучших в мире целителей — соседских бабулек. Те такого насоветовали, что когда мне пирожник рассказал, у меня чуть волосы на голове не выстроились стройными рядами по стойке смирно. Думаю, сердобольные старушки хотели таким образом избавить девчушку от страданий… навсегда и от всех сразу. Дежурный знахарь, покачав головой, сказал, что если только господин помощник лекаря прямо сейчас свободен, то шанс есть. Знахари больницы ничего сделать уже не смогут, сама госпожа лекарь занята и освободится не скоро, уж больно случай тяжелый ей попался, а вот ее помощник, молодой, но знающий, вероятно, смог бы помочь. Тут уж они кинулись меня просить. Чуть не на колени вставали. Все отдадим — только дочку спаси. Как я не люблю этих сцен, кто бы знал. И что бы мне делать, если бы надо было на срочное исцеление? То есть либо девочка, либо другой пациент? Очень плохая ситуация для взвешенного выбора. А иногда его приходится делать. К сожалению, двух пациентов сразу исцелять ни у кого из целителей, известных мне по рассказам наставницы, никак не получается. После такого выбора иной раз чувствуешь себя последним негодяем. Но это — издержки профессии. В общем, и мне и им в тот день повезло. Я был отдохнувший, а пациент, которого по плану надо было сейчас исцелять, мог немного подождать. И еще повезло, что такие случаи после семи месяцев обучения мне уже полмесяца как доверяли исцелять самостоятельно. Хотя, конечно же, можно было считать эту ситуацию экстренной.

Слава Богам, исцеление прошло успешно. Заодно я исправил девочке врожденную хромоту. Ей ведь лет через семь — восемь замуж, а как на танцы с парнями ходить? Подробно рассказал пирожнику, чем кормить-поить ребенка, а главное, наказал по вопросам лечения обязательно обращаться к специалистам, а не к бабушкам. Пирожник с женой синхронно кланялись, благодарили и обещали больше «ни в жисть», а чуть что, сразу в больницу.

Свента так бы меня слушала. Пить эликсиры и глотать порошки она категорически отказывалась, ссылаясь опять же на этих пресловутых тетушек и бабушек, которые на все случаи жизни снабдили ее уймой страшных историй о матерях, не сберегших чад во чреве своем. И никакой авторитет целителя мне не помог переубедить ее. Даже визит моей наставницы, которую представили как опытного лекаря, ничего не изменил. У жены, вероятно, в этот период сложилось стойкое убеждение, что бабушки лучше молодой не рожавшей тетки, пусть лекарки, знают, что почем в этой жизни, не говоря уж про парня, который еще и академию не закончил. С чего она решила, что наставница молодая — это понятно. Про возраст они не говорили, а выглядит та лет на тридцать пять — сорок, не больше. Но в отношении рожала, не рожала… Я — в полном недоумении. Боги знают, может во время беременности у женщин какая-то особая чувствительность развивается?

В результате приходилось секретничать. Я наладил отношения с герцогским поваром, лоперцем Брониусом, который научил меня премудростям лоперской кухни, а я взамен познакомил его с некоторыми халифатскими рецептами. Мы с ним иногда готовили что-нибудь для души, каждый свое, а потом пробовали. После нескольких таких демонстраций лоперец заявил, что я готовый шеф, и не поменять ли мне профессию? Мы вместе посмеялись и распили кувшинчик старого вина, которое у дворецкого пришлось выпрашивать уже мне. Эти вина выдавались только по личному распоряжению герцога, но если иметь подход…, то слуги многое могут решить и без герцога.

Вы спрашиваете, откуда у меня время на все это взялось? А все дело в режиме работы целителей. После семи часов исцеления требовалось восстанавливаться сутки. За исключением, конечно, экстренных ситуаций наподобие войн, землетрясений, наводнений, эпидемий и прочего. Кроме того, дважды в год на пятнадцать дней целителя полностью освобождали от каких-либо обязанностей. Этот режим выработался за века практики и его неукоснительное соблюдение требовали от всех без исключения. Правда, в свободные дни не запрещалось заниматься созданием и зарядкой амулетов, легкими тренировками в магии и физическими упражнениями. Некоторые свободные дни я и посвящал домашним заботам наподобие налаживания отношений со слугами, в частности с поваром, без которого вопрос снабжения организма моей ненаглядной необходимыми ингредиентами осуществить было бы весьма затруднительно.

В это утро мы с Брониусом расстарались напечь эклеров с кремом, которые Свента вообще-то очень любила, и, не стесняясь, говорила об этом не раз, в том числе, и вчера. Пирожные получились на диво вкусные. Я сам не утерпел и съел три штуки. В одно из них мы и ввели дозу калия и железа, потребную организму моей соланышке ясной. Слава Богам, Свента, прежде чем раскапризничаться, съела предназначенное ей пирожное. Мы уложили эклеры в один ряд на длинном блюде и с края, ближе к девушке, положили пирожное с добавками. Я поспешил взять следующее за ним и, таким образом, чтобы не тянуться, ей просто пришлось взять нужное. Делать так, чтобы она при кажущемся выборе съедала то, что предназначено персонально ей, то еще искусство, которое мне пришлось срочно осваивать. К сожалению не всегда можно было положить компоненты во время готовки. Некоторые приходилось добавлять непосредственно перед употреблением. А попробуйте что-нибудь подсунуть будущей невидимке так, чтобы та не заметила. Хорошо я догадался снять узор навыков у известного фокусника и престидижитатора. Теперь я немного умел делать то же, что он, и это очень помогало в деле незаметного добавления в ее салат порошка с лекарством, или вливания в чашу с морсом эликсира, или подмены конфетки на ее блюдечке на такую же, но с травами… — да много чего еще. Делать всю партию пирожных или конфет с добавками было нецелесообразно. Не известно, сколько их она захочет съесть. Передозировка очень не желательна, а, попробуй ей скажи: «Хватит дорогая. Тебе больше нельзя» — последствия будут самые непредсказуемые. Вот и крутись тут.

Узоры моторной памяти я стал видеть месяца четыре назад. Навыки и умения, которые вырабатываются обычно долгими тренировками, в магической и нервной структурах человека постепенно формируются в устойчивые связные конструкции. Тренировка навыка как раз и заключается в формировании узора рефлекса и укреплении, упрочнении связей этого узора. Еще месяц разбирался, что есть что, как отделить нужное от ненужного и потом перенести, например, на себя. Представляете, что будет, если перенести ВСЮ моторную память человека на себя? Вместе с полезными навыками можно приобрести умение шевелить ушами или энергично чесать правой рукой левое ухо. Оно вам надо это? Разобравшись немного, я решил, что уже самый умный, выделил у наставника по самообороне боевые навыки, скопировал этот узор и внедрил его в свою структуру.

Как же меня повело! Я бережно и аккуратно влачил свое тело к карете, контролируя каждое свое движение. Приказал везти себя в больницу и там, буквально по стеночке дотащился до кабинета Греллианы. Она, выслушав меня, назвала ме6ня дубиной стоеросовой и самонадеянным мальчишкой. Потом потребовала, чтобы я сам сказал ей, в чем моя ошибка. Ответ был на поверхности. Мне бы сначала подумать, а потом действовать. Нет. Удивить наставника хотел. Все дело в том, что узор был «заточен» под конкретное телосложение, гибкость, вес тела, рост и прочие особенности организма наставника, но никак не мои. В наказание мне было поручено самостоятельно адаптировать узор под себя. При помощи наставницы, разумеется, но без ее прямого участия. Чем я и занимался целый месяц. Причем от обязанностей моих никто меня не освободил. В результате я хорошо изучил основные узоры моторной памяти и научился хорошо их адаптировать под особенности конкретного человека. Наставница сказала мне, что такой метод усвоения навыков используется при обучении невидимок. Но там узоры подбираются индивидуально под конкретного ученика максимально близко к особенностям его телосложения из коллекции узоров мастеров боевых искусств. После чего эти навыки осторожно адаптируют на тренировках в течение года. Впрочем, даже при таком подходе случаев травм и даже увечий избежать все равно не удается. Легче приходится тем, кто уже имел правильные навыки боя. Целительские артефакты внедряют только отсутствующие у человека узоры, не трогая правильные существующие. В этом случае адаптация продвигается значительно быстрее, но тренировок для поддержания и развития формы это все равно не отменяет.

Думаете, я стал мастером боевых искусств? Ошибаетесь, как ошибся и я. Мало правильно наносить или блокировать удары. Надо еще наработать навык умственного управления боем — тактика, стратегия, психология и психофизика. Умение предвидеть атаки противника и планировать, исходя из этого, свои контрмеры — в этом никакая моторная память помочь не в состоянии. Хотя от внезапного нападения, когда думать и рассчитывать некогда, она работала очень эффективно. Как при отдергивании руки от пламени. Чего там думать — убирай быстрее — умнее все равно ничего не придумаешь.

Восемь месяцев прошло, а наш медовый месяц с женой все длился и длился и…, дай Боги, будет длиться еще долго. Правда, как, наверное, во всякой семье, в наших буднях семейной жизни были свои не совсем привлекательные, для меня лично, особенности.

После разговора в КСОР на третий день свадьбы мы провожали родителей. Женщины всхлипывали, мужчины мужественно хмурились, а я смотрел на своих родителей уже глазами семейного человека и как бы заново узнавал их. Отец полноватый мужчина средних лет и довольно среднего роста, отличался тяжелым подбородком, мягко очерченными губами, немного великоватым для его овального лица носом и пронзительным взглядом серых глаз. Темные с проседью волосы он имел привычку зачесывать назад, полностью открывая огромный лоб. Его «шибко умный чердак», как подразнивала его мать, казалось, даже немного нависал над его лицом мраморной глыбой. Вместе это производило впечатление решительности, упорства, стальной воли и обстоятельности. Сама же мать тоненькая — это после рождения нас, четверых оглоедов, — на полголовы выше отца, гибкая, как тростинка, с тонкими, очень соразмерными и милыми, чертами лица, медными, почти рыжими волосами, составляла ему некую противоположность. Если отец двигался, говорил и действовал неторопливо и даже как будто лениво, то мать, как живой огонек, находилась в вечном стремительном движении. Сколько я себя помню, ни минуты она не могла посидеть спокойно. Постоянно куда-то бежала, торопилась, что-то делала, без умолку тараторя звонким, веселым голосом. Все давно привыкли даже не вслушиваться в ее речь. О важном она всегда говорила четко и внятно. Однако, внешне ленивый и вальяжный, отец всегда всё успевал. Не любил он лишних, бесполезных движений, поэтому, сначала все продумывал, потом делал, и получалось у него всегда лучше и быстрее, чем у матери. Например, они собираются в театр. Мать уже одетая, причесанная, с сумочкой в руках наводит последний глянец на свой образ, а отец все еще в халате.

— Дорогой, я уже крашу губы, — сообщает мать.

— Тогда я пошел одеваться.

Он неторопливо уходит в гардеробную. Один миг. Губы еще не докрашены, а отец уже стоит полностью готовый к выходу. Как ему это удается, никто разгадать так и не смог.

Когда родители в очередной раз затевают шутливый спор, на кого похожи их дети, мать в отношении меня всегда неизменно и твердо заявляет, что отцовского во мне только мозги и то, что ниже пояса, а характер, дескать, с бору по сосенке. Мне всегда было интересно, как во мне все это интегрировалось. Если отец немного упрямый, насквозь логичный и рациональный, то мать, казалось бы, мягкая и податливая фантазерка. «Как скажешь, дорогой! Тебе лучше знать, милый, но может лучше сделать чуть-чуть по-другому?» — неизменно слышал я от нее, когда они обсуждали семейные проблемы. Потом вдруг выяснялось, что делается в большинстве случаев то, что хотела мать, хотя она при этом никогда не забывала добавлять: «Видишь? Мы сделали все именно так, как ты и хотел». А отец к тому моменту уже был искренне убежден, что все так и есть, и был страшно доволен своим главенством. «Лисичка» — так называла бабушка со стороны отца, мою несравненную матушку.

Родителей жены я знал довольно плохо. Единственно, сразу было видно, что цвет глаз Свента унаследовала не от голубоглазого герцога. Это была пара несомненных аристократов под стать друг другу. Оба высокие, стройные, с почти одинаково чуть-чуть надменными и высокомерными породистыми лицами. Впрочем, общались они с моими родителями и с нами вполне дружелюбно и запросто, ни в чём не выказывая разницу в нашем с ними общественном положении. Герцог на прощании долго тряс мне руку, расхваливая мои таланты в уничтожении алкогольных напитков. Говорил, что не помнит, чем кончилась наша дуэль на бутылках, но этот факт явно свидетельствует о том, что бароны тоже крепкие парни.

Помахав вслед отъезжающим каретам платочком, мы остались одни и решили перед ужином немного отдохнуть в спальне. Естественно, за ужином после отдыха у меня немного подрагивали руки, держащие столовые приборы, а вместо жареного гуся я вспоминал совсем другие картинки, которые надеялся снова воплотить в реальности сразу после ужина. Третий день я даже не вспоминал о еде. Удивительная жизнь у меня началась.

Насколько восхитительной была ночь, настолько же кошмарным — утро. Когда Свента меня разбудила, ласково поглаживая и щекоча, я, не открывая глаз, потянулся ее обнять и ухватил вместо жены подушку. Открыв глаза, отыскал в предрассветном сумраке свою дражайшую супругу, почему-то одетую в тренировочный костюм, и попытался шаловливыми ручками ухватить ее за… талию. Ничего у меня не вышло. Она ловко перехватила мои руки, стремительно развернулась спиной, подсела и рванула вперед. Я повис на ней, как раненый боец на санитаре и оказался голым, но проснувшимся, посреди комнаты.

— Утренняя разминка, Филик. Праздники кончились — начинаются серые будни. Ты готов, счастье мое, трудом и упорством пробивать себе путь к самосовершенствованию чрез лень и дряблость тела?

Свента — есть Свента, с грустью констатировал я. Даже свадьба ее не изменила.

— Селенушка моя, а, может быть, по другому разомнемся? — нежно целуя ее открытую шейку, жарко прошептал я в бесполезной попытке избежать этого наказания.

— О! — ехидно восхитилась жена, — Мы полны сил и готовы к подвигам? Это — хорошо. Тогда, после разминки, обязательно сделаем то, что ты предложил. Устроит тебя такой приз?

— Ага! Ты на разминке меня так укатаешь, что и мантию надеть сил не останется.

— Вот и проверим, как ты меня любишь — жестоко отмела все мои возражения Свента, — Я тебе обещала, что не отстану? Помнишь два года назад? Обещала. А я обещания всегда выполняю. Всё! Живенько оделся и побежали. Отстанешь больше, чем на круг, ночью один спать будешь.

Интересно, у вас также было в медовый месяц?

Дальше покатил учебно-воспитательный процесс, как по накатанной колее. Занятия с целительницей, с учителем Лабриано, в академии, тренировки с наставником по самообороне и… утренние разминки с женой. Нет. Если я отставал не больше, чем на два круга — ну, куда мне с животом угнаться за этой тренированной газелью — то разминка заканчивалась вполне приятно. Однажды — хи-хи — жена попыталась выполнить свою угрозу. Я тогда чуть-чуть приотстал, и она заявила, что мне надо поберечь силы для завтрашней разминки, поэтому ночью она будет спать в другой комнате. Не успел я задремать, как она скользнула под одеяло, проворчав, что себя наказывать она не собирается и лучше оставит меня без сладкого на завтрак.

В начале второго месяца осени, через месяц после первого сеанса мы с наставницей направились к хранителю для проведения повторного сеанса. За эти же дни, слава Богам, судя по отчетам Герболио, с людьми, исцеленными мной в Сербано, ничего страшного пока не случилось. Они были здоровы, бодры и полны сил, что меня несказанно радовало.

Хранитель — язык уже не поворачивался назвать этого мужчину старым хрычом — встретил нас очень даже приветливо. Приятный баритон, которым он заговорил, настолько не вязался с, привычным для меня, карканьем, что я даже подозрительно посмотрел на него. А хранитель ли это? Тот видимо сразу догадался, что меня тревожит, и рассмеялся.

— Что, парнишка, никогда не доводилось видеть исцеленных? — и он — весело! — подмигнул мне.

На этот сеанс тоже потребовалось четыре часа времени. Я вновь, выполняя свою часть работы, внимательно, как мог, наблюдал за действиями наставницы. Наконец мы закончили. Устало прошли к столу и с жадностью накинулись на угощение, предусмотрительно подготовленное хранителем.

— С сегодняшнего дня у вас в академии новый хранитель склада, — объявил… бывший хранитель, — Меня снова берут на боевую работу. В связи с этим, — он попытался привстать, но от слабости смог только немного приподняться, — низкий вам поклон. Я — вечный ваш должник… Но зачет по самообороне в конце весны ты мне все-таки сдашь.

Боги, сколько ж Свент на свете есть?! И все стараются превратить мою несчастную жизнь в каторгу, заставляя меня же терзать мое же тело.

Следующий день у меня был свободный, и я решил посвятить его некоторым делам. Во-первых, отдать, наконец, корешки животворные, тем, кому наметил, а то опять забуду. Во-вторых, навестить Сена и узнать, как ему теперь живется. Может быть, распить бутылочку, кувшинчик, бочоночек, как получиться, винца. В-третьих, а не сходить ли нам со Свентой вечером в королевский театр оперы и балета на представление с участием Вителлины? Если, конечно, встреча с Сеном ограничиться первым из перечисленных вариантов.

Люблю делать подарки, особенно когда люди умеют им радоваться. Учитель Лабриано и дедушка Лил умели. Сначала я заехал к учителю. Он удивился и встревожился, не зная причины моего появления в свободный день. Потом, когда я протянул ему корешок, завернутый в тряпочку, вгляделся магическим зрением, потом бережно развернул и тихо выдохнул.

— Что ты хочешь с ним сделать? — спросил он.

— Я — ничего. Это вам. Сувенир из Сербано. Так что, вам и думать, что с этим делать.

Он также бережно завернул и протянул мне обратно с каменным лицом.

— Я оценил шутку, милейший, но для сувенира это слишком дорого.

— Мне, учитель, это ничего не стоило. Я нашел его сам возле ущелья Змей и вез специально вам. Если вы хотите меня обидеть, то я просто выброшу его.

Увидев, что я не на шутку разобиделся, он согласно кивнул.

— Спасибо тебе, Филлиниан. Это ценная вещь и я действительно рад, что ты не забыл про меня.

Он положил корешок в ларчик и запер на ключ. Я посмотрел магическим зрением — не завидую вору, который попытается этот ларчик открыть или вынести из комнаты.

Дедушка Лил отреагировал более экспрессивно. Он бегал по кабинету, махал руками, кричал, что я совсем заболел после практики, раз разбрасываюсь такими вещами. Потом положил корешок на стол и, не спуская с него мечтательного взгляда, провалился в транс. Я тихо вышел и попросил секретаршу не беспокоить декана, хотя бы полчасика. Та заглянула в кабинет, тихо и осторожно прикрыла дверь и почему-то на цыпочках вернулась к своему столу.

У Сена по расписанию были практические занятия по магии лекаря и по времени скоро должны были объявить перерыв. Я прошел к лаборатории и немного подождал. Сен, увидев меня, поспешил подойти и опять завел разговор на тему, что мне надо ходить на занятия по магии. Новый наставник в отличие от прошлого боевика, очень приличный человек. Он, Сен, уже предварительно говорил с ним обо мне и тот не возражает, если студент будет посещать его занятия. Тут из аудитории вышел наставник, к которому Сен, не дав опомниться, буквально подтащил меня.

— Вот же ж он, господин Арниано. Это Филлиниан, о котором я вам говорил. Можно ему посещать ваши занятия?

Наставником оказался… уже знакомый мне знахарь из больницы королевы Сенлины, один из ближайших помощников моей наставницы.

— Сентаррино, — не растерялся знахарь, — Господин Филлиниан проходит обучение в больнице королевы Сенлины у самой госпожи Греллианы ано Брасеро — лучшего лекаря. Я считаю — этого вполне достаточно, — он поклонился и направился по своим делам.

На мое предложение встретиться после занятий за бокалом другим и поболтать, Сен смущенно пробасил, что у него уже договорена встреча с Весаной. Они собрались в драматический театр и билеты уже купили, а до этого еще надо кое-что сделать. А так, он очень даже не против, но лучше бы на следующей неделе.

Вот интересно, вы не задумывались, почему, очень давно приняв десятичную систему счисления, до сих пор не перешли на такую же в календарях? Как было испокон веков в зависимости от фаз Селены двадцать восемь дней в месяце, так и осталось. Соответственно, в месяце четыре недели, в году четыре сезона — зима, весна, лето, осень… по ТРИ месяца в каждом. Вы улавливаете логику? Я — нет.

Ну, нет, так нет. Это я уже про встречу с бутылкой и Сеном. Похоже, сегодня все дороги ведут в театр. Значит, и нам со Свентой не помешает поклониться одной из славных дочерей Богини Жизни. По пути домой я заехал в оперный, представился администратору и поинтересовался, как насчет билетов, обещанных мне Вителлиной еще в Сербано? Меня уверили, что все в порядке, два места в личной ложе примы всегда будут меня ждать, в том числе и сегодня.

Первый акт мы со Свентой наслаждались дивным голосом Вителлины и ее великолепным исполнением своей роли. В антракте певица зашла в ложу. Поздоровалась со своими гостями, потом подошла к нам и мы с ней по-дружески расцеловались. Я представил ей свою жену. Вителлина поздравила нас со знаменательным событием в нашей жизни, но между девушками возник какой-то холодок. Я, было, не обратил на него внимания, но в течение всего второго акта Свента упорно смотрела на сцену и отказывалась со мной шептаться в паузах. Как только начался антракт, она быстро вышла из ложи. Я пошел вслед за ней на некотором расстоянии и увидел как она, не стесняясь меня, начала флиртовать с каким-то гвардейским офицером. Тот, разумеется, и рад стараться для столь красивой дамы. Рассыпался в комплиментах, повел в буфет угощать шампанским, стал часто и нежно прикладываться к ее ручке. Свента улыбалась, в нужных местах хохотала над шутками кавалера, охотно пила шампанское и вроде даже не возражала после представления куда-нибудь поехать.

С одной стороны мне хотелось прибить офицера. С другой — я прекрасно понимал, что он-то ни в чем не виноват — Свенте захотелось за что-то мне отомстить, и я даже догадывался за что именно. Как при этом наладить отношения, не натворив глупостей, я не знал. Подойти отодвинуть офицера? Без дуэли тогда не обойтись. А это значит, мне придется его убить. Магией. И ничего нечестного я в этом не усматриваю. Каждый сражается тем оружием, которым лучше владеет. Или мне, лекарю, дать себя зарезать тренированному воину? Даже если обойдется без скандала, Свента найдет второго…, третьего офицера. А то и взбрыкнет и уедет с кем-нибудь. Тогда взбрыкну я, и начало семейной жизни может перерасти в начало бракоразводного ритуала, а то, что все произошло из-за какой-то мелочи и глупости вряд ли послужит утешением.

Спасибо Вителлине. Та по дороге в гостевую ложу увидела мрачного меня, флиртующую Свенту, и сразу поняла ситуацию. Она быстро подошла к воркующей парочке. Отозвала офицера и сказала ему несколько слов. Тот посерьезнел, коротко кивнул Свенте и направился в мою сторону. Затем Вителлина подошла к моей жене, и они о чем-то заговорили. Причем поначалу тон моей женушки был явно враждебным. О чем они там беседовали, я не слышал — далековато было.

Офицер между тем приблизился ко мне, коротко поклонился и представился.

— Граф Бовиллио деи Ролмето.

— Лорд Филлиниан деи Брасеро, — в свою очередь представился я.

— Леди Вителлина кратко обрисовала мне ситуацию. Приношу вам свои извинения. Не желаю быть громоотводом семейных гроз. Если у вас есть ко мне претензии, я готов их удовлетворить в любой приемлемой форме.

— Ваши извинения приняты, граф. Претензий к вам не имею.

Мы холодно раскланялись, и я отправился на свое место в ложу. Перед самым началом третьего акта в ложу вбежала Свента, быстро чмокнула меня в щеку и заняла свое место.

С этого дня я от Свенты в адрес Вителлины слышал только хорошее. Более того, они стали подругами и Вителлина заезжала к нам запросто в гости, как и мы к ней. Так и не знаю, о чем они говорили тогда, но две умные женщины либо договариваются до крепкой дружбы, либо становятся страшными врагами. Слава Богам, случилось первое.

Одной из моих тренировок, назначенных мне целительницей, было как можно чаще и как можно глубже всматриваться в людей магическим зрением. Недели через три после свадьбы, вглядевшись в жену, я увидел в районе ее живота новый необычный узор. К нему тянулись линии магической связи и туда же стали уходить, пока в небольшом количестве, материальные ресурсы организма Свенты. Чтобы не тревожить ее напрасно я посоветовался сначала с наставницей. Она подтвердила мои подозрения — внутри Свенты свершалось чудо зарождения новой жизни.

Греллиана вдруг отвернулась к окну и тихо сказала.

— Вы еще молоды. Не нагулялись и не насладились друг другом. Вам, конечно, решать оставить ли этот огонек новой жизни развиваться или погасить его. Твоя жена при воздействии даже не почувствует ничего. Но я хотела бы сначала рассказать тебе одну историю столетней давности… Одна молоденькая девушка встретила парня, своего ровесника. Они страстно полюбили друг друга, но, вот беда, девушка, хоть и образованная и воспитанная, была дочерью торговца, а парень — дворянин, сын одного из вассалов барона Брасеро. Брак между ними был невозможен. Тогда девушка решила, во что бы то ни стало заполучить дворянство. А это было для нее возможно только в случае окончании королевской академии. Она сделала все возможное и невозможное, но поступила в академию на факультет лекарского дела. Вместе с ней на факультет боевой магии поступил и парень. Со временем их любовь не ослабла, а, наоборот, окрепла. Через пять лет она получила дворянство… Ты не знаешь, что на лекарском учатся пять лет? Два года потом — это ординатура. Диплом уже получен, но подтвердить его можно только после ординатуры. Все это время претендент на ранг ассистента знахаря числиться студентом академии. После ординатуры он либо становится полноправным ассистентом лекаря либо остается, но уже полноправным ассистентом знахаря. Так вот. Как только молодые получили дипломы, а девушка еще и грамоту на дворянство, они немедленно поспешили к алтарю Богини Жизни. Два месяца после свадьбы, как поют барды, пролетел для них единым мигом. Потом девушка ощутила в себе узор новой жизни… Да. Она тоже была целительницей. Но молодые решили, что у них впереди вся жизнь, в ней еще столько интересного, а ребенок будет отнимать у них часть драгоценного времени и… Она погасила этот трепетный огонек. Через неделю, парня направили на границу с Лоперским королевством, где он и погиб в приграничном конфликте. У девушки не осталось ни-че-го. Даже частички любимого, которая была в той зарождавшейся жизни, и которую она сама, можно сказать, своей рукой… Впрочем, что слушать старую бабку. Надеюсь, у вас все будет хорошо. Теперь ступай. Тебе надо с женой поговорить, — всё также не поворачиваясь ко мне лицом, отправила меня целительница.

Дома я все рассказал Свенте и про ее беременность и про девушку, не называя, однако, от кого услышал эту историю. В конце этой истории у жены подозрительно блеснули глаза, но вполне вероятно это был просто отсвет лампы. Она сказала, что подумает над этим и поговорит с наставниками в схоле невидимок. На следующий день она решительно потребовала меня отвлечься от своих дел для разговора. Как она выяснила в схоле, к новому году, а это ровно середина зимы, адаптация боевых навыков у нее должна полностью завершиться, поскольку она и так была хорошо подготовлена. Далее можно было тренироваться, плавно снижая нагрузки, вплоть до лета. По ее подсчетам роды должны пройти не позднее середины лета и к началу нового учебного года, она уже должна полностью восстановиться. С этой стороны ее наставники не видели препятствий к продолжению обучения.

— А если ты, — она угрожающе воткнула палец мне в грудь, — Не хочешь ребенка…

— Свенточка, милая! Я ХОЧУ ребенка. Я беспокоился исключительно за тебя. Ты же мечтала попасть в эту схолу, а ребенок мог помешать тебе…

— Как видишь, не помешает! Всё. Я приняла решение! И не дай Боги узнаю, что ты что-то с ним сделал…, - угроза в ее голосе звучала нешуточная.

— Свента! Опомнись! Как я могу, что-то сделать плохое нашему ребенку?!

— Мне рассказывали… — мрачно произнесла жена, — Бывали случаи. Поэтому на всякий случай предупреждаю, чтобы не обижался потом.

Вот так единогласного, путем демократичного голосования, было принято решение: «Ребенку — быть»!

Может быть, мой рассказ о судьбе несчастной девушки так повлиял на Свенту, что она стала буквально дрожать за жизнь будущего младенца и подозревать меня Боги знают в чем. В результате, как я уже говорил, мне пришлось осваивать искусство фокусника и повышать квалификацию повара.

Глава 25

Когда запыхавшийся слуга приволок короб с пирожными, я тут же направил его к Свенте. Сам же собрался и пошел к учителю Лабриано. Месяц назад мы закончили изучение структур боевых и защитных узоров, разбирая буквально по косточкам каждую форму и каждую связь. Теперь, детально понимая внутренне строение и назначение каждого блока, я уже мог сам конструировать из элементов любые защитные и боевые системы, в том числе и разрабатывать собственные элементы, если это мне когда-нибудь понадобиться. Кроме прочего я научился внедрять эти узоры в предметы не просто копированием, как при изготовлении мин прошлым летом, а вполне осознанно вплетая свой узор в структуру материала, не разрушая его магические связи. Так получалось гораздо качественнее, надежнее и долговечнее. Сегодня мы с учителем собирались завершить амулет целительского доспеха. Для этого три недели назад я купил у ювелира красивый кулон с изумрудом под цвет глаз Свенты, затем постепенно и осторожно под присмотром Лабриано внедрял в него отдельные блоки.

Учителя я застал в кабинете. Он в глубокой задумчивости сидел за столом, а перед ним лежал обычный сигнальный амулет. С помощью точно таких же командиры пятерок егерей под Сербано подавали сигнал тревоги. Я внимательно присмотрелся магическим зрением. Ничего особенного. Дешевый одноразовый амулет только и годный на то, чтобы активировать своего собрата на некотором расстоянии. Пределов дальности этих амулетов никто не знал. Бывало, он срабатывал и в трех неделях пути. Но что от него толку на таком расстоянии, если помощь всяко не успеет?

— Думаешь, милейший, чего я не видел в этой игрушке? Дело в том, что у меня давно уже зреет мысль улучшить этот амулет. Чтобы не просто регистрировал факт активации собрата, но и мог передать сведения, может быть самые простейшие. Хотя бы: «Враги. Три пятерки», — даже это уже многое может сказать опытному командиру. Я, милейший, мыслю так. Сделать что-то наподобие бус, где каждая бусина — буква алфавита. Но необходимо, чтобы буква-бусина могла срабатывать не один раз, а многократно. Тогда можно будет передавать текстовое сообщение на бусы собратья. Активироваться буквы должны как обычными магами, так и не магами, например, двукратным нажатием на бусину. Вот теперь и думаю, как лучше сконструировать многослойный узор для каждой буквы, а также, каким образом сделать, чтобы по другим бусам можно было прочитать это сообщение.

Мы некоторое время помолчали, и тут я вспомнил магический договор, заключенный со мной при поступлении в академию.

— А если шкатулка, как в академии с листком бумаги, на котором будут проявляться буквы по мере активации бусинок? — учитель подумал и кивнул.

— Да это мысль, — я обрадовался, что смог подсказать решение одной из проблем, — Правда придется существенно увеличить производство бумаги с магическим проявлением текста и разработать узор для нее. Берешься? — хитро посмотрел на меня Лабриано.

— Да! — с восторгом согласился я, — Это же какая помощь будет людям, когда можно будет передавать сообщения на далекие расстояния.

— Ну-ну, — немного охладил мой пыл учитель, — Пока по моим прикидкам, милейший, это будет очень не дешевое удовольствие. Но ты прав. Со временем можно будет научиться делать это дешевле. А пока так. Я займусь бусами, а ты бумагой. Прямо сейчас и приступим, — с энтузиазмом потер руки Лабриано.

— Э. Мы же собирались закончить доспех.

— Да-да-да. Как же я забыл? Ну, давай быстренько закончим с ним.

Я настроился и целиком перешел на магическое зрение. Построил макет последнего, управляющего блока, обвил узлы нитями и состыковал линии связей. Вращая, придирчиво осмотрел готовый блок со всех сторон. Учитель замечаний не сделал, значит, порядок. Теперь осторожно внедряем блок в изумруд, аккуратно сплетая с его собственным узором.

Чрез полтора часа я закончил с этим делом, заполнил накопитель нитями и активировал доспех. Учитель несколько раз кинул в меня мячиком. Тот исправно отскакивал, натолкнувшись на узор. Затем некоторое время он забрасывал меня обычными магусами и целительскими боевыми узорами, постепенно повышая мощность. Доспех исправно отражал все атаки. Изучив его досконально, я нашел способ, как можно разрушить его узор без взрыва, просто заставив управляющий блок вместо восстановления, наоборот, демонтировать структуру. Этот способ очень заинтересовал Лабриано и он в ближайшее время собирался ознакомить с ним всех целителей. Я был страшно горд своим достижением, хотя и прекрасно понимал, что он не был до сих пор найден только потому, что действовал на небольшом расстоянии — на длину «рук» целителя, то есть максимум на тридцать — тридцать пять метров. Да и с противниками, защищенными доспехом, целителям крайне редко приходилось встречаться в бою, учитывая, что и в боях как таковых целители практически не участвовали. Это мне «повезло» два раза поучаствовать в боях с лоперцами под Сербано. Может быть, картинка взрывающегося человека, которую я до сих пор не мог выбросить из памяти, стимулировала меня на поиск подобного решения.

Пообещав учителю заняться разработкой узора бумаги для отображения сообщений, я направился на последнее занятие по самообороне. Последним оно должно было стать два с половиной месяца назад, если бы не моя глупость с внедрением узора боевых навыков наставника. Когда я пришел на занятие после этого, неся свое тело, как хрупкую фарфоровую вазу тысячу лет назад изготовленную в Империи Сун, наставник сначала не понял в чем дело, а потом, отсмеявшись, «обрадовал» тем, что теперь мне придется адаптировать еще и бой с оружием. Поэтому вместо того, чтобы через неделю объявить мне об окончании обучения, он продлевает его до конца весны.

В зале для занятий я увидел, что у наставника гость, который с интересом осмотрел меня с ног до головы и вынес вердикт.

— Как был жирным, так и остался. Я обещал тебе принять зачет? Обещал. Продержишься против меня три минуты в рукопашной и три минуты с оружием — свободен. Нет. Сам за тебя возьмусь, и тогда не обижайся. Я не такой добренький, как твой наставник.

Хранитель ничего не забыл и держал «руку на пульсе». Выяснив, когда у наставника, когда последнее занятие, пришел выполнять обещание. В этом гибком и пластичном человеке лет сорока на вид, невозможно было узнать прежнего старого хрыча, хотя язвительности своей совершенно не потерял. На третье минуте боя, когда, казалось, что всё — сейчас меня дожмет многократно более опытный противник, ко мне пришло то состояние, которое я уже испытал в лабиринте. Время замедлилось, воздух стал густым, как кисель, и я увидел медленно приближающийся к моему солнечному сплетению кулак хранителя. В обычном состоянии я однозначно не успевал его заблокировать. Теперь же я увел удар вправо, перехватил руку и вывернул кисть на себя. Мгновение и восприятие вновь вернулось в нормальное состояние. Хранитель лежит на полу. Я — над ним, удерживаю кисть его руки, не давая двигаться. Слава Богам, ничего не сломал…, кажется.

— Ого! Молодец! Как тебе удалось? Ты не должен был успеть заблокировать этот удар.

Я рассказал про замедление времени. Оба мастера переглянулись и кивнули друг другу.

— Такое бывает у мастеров во время напряженного боя. Некоторые из них умеют произвольно вызывать это состояние, — сказал мне наставник и рассмеялся, — А тебе, видно, очень не хотелось продолжать учебу с другим наставником.

Три минуты с оружием я продержался, но это состояние ко мне так и не пришло. Я пробовал, и напрягаться, и расслабляться, и дышать, как учили на концентрации — ничего не получилось. Я поставил зарубку в памяти постараться понять, как это происходит, и отложил до лучших времен.

— Ну что ж. Зачет принят!

Мы поклонились, пожали друг другу руки и разошлись по своим делам. Когда еще пересекутся наши пути-дороги?

Насколько хорошо обстояли дела с амулетами и самообороной, настолько же всё замерло на одной точке в изучении целительской магии. Уйму времени я провел в самоуглублении и сосредоточении, но дальше четвертого яруса в видении деталей магического узора человека, так и не продвинулся. Видеть узоры рефлексов, копировать, внедрять и адаптировать их я научился, но на этом все мои достижения закончились. На прошлой неделе, придя в отчаяние, я заявил целительнице, что, видимо, оказался не способен принять новое знание. Она искренне рассмеялась и пояснила, что усвоение может занять десятилетия и здесь ни в коем случае нельзя торопиться. Стоит один раз преодолеть некий барьер в собственном сознании, прочувствовать нужное состояние и дальше изучение пойдет стремительно. Но, как она уже говорила, процесс этот строго индивидуальный и, как правило, очень длительный.

Свента успела досрочно сдать сессию в схоле невидимок, и была освобождена от занятий до осени. Тем не менее, легкую разминку по утрам она со мной проводила неукоснительно, а в течение дня старалась побольше гулять. Сейчас я застал ее дома. Свента сидела в кресле с легкой улыбкой на губах, и взгляд ее был обращен внутрь себя. Как будто она вела ласковый разговор с еще не родившимся ребенком. Я тихо подошел сзади поцеловал ее в шейку и застегнул цепочку кулона. Она обратила на меня сияющий взгляд.

— Что это, Филик?

— Кулон. Для тебя.

Свента быстро подошла к зеркалу и внимательно осмотрела подарок.

— Как красиво! — в восторге сказала она, потом подошла и нежно поцеловала, — Спасибо! Мне очень нравиться.

— Это не все, селЕнушка моя. Кулон — целительский доспех. Я прошу тебя никогда не снимать его. Зарядку я тебе обеспечу.

Это привело Свенту просто в неописуемый восторг. Впрочем, в не меньший она могла придти и от клинка дламской стали. Уж так она любила всяческое вооружение. А поскольку доспех относится к этой категории, то получился двойной подарок. Одновременно, и украшение, и оружие.

Летняя сессия прошла привычно и буднично. Вся группа успешно прошла испытания и была в полном составе переведена на четвертый курс. Учитель Лабриано, которому я уже давно высказал свое положительное решение об участии в походе, предупредил, что меня распределят на практику в Сербано, опять вместе с Кламирой. Поход намечен на середину лета, когда в Сербано постепенно соберутся основные участники, в том числе и учитель.

Сен снова был распределен в свой родной городок Саргоссо, и вместе с ним ехала Весана. Каким-то чудесным образом там опять потребовался стажер-алхимик. Сен даже смущенно признался, что дело у них двигается к свадьбе, только намечается она после окончания академии. Сейчас в общежитии полноценной семейной жизни не получиться, а снимать жилье им не по карману.

Получив официальное направление, я глубоко вздохнул и морально подготовился к домашней буре, каковой, к сожалению, избежать не удалось. Свента раскричалась, что, пользуясь случаем пока жена далеко, я непременно закручу роман с Кламирой. Стоит только мне поманить пальцем и эта девка тут же прыгнет мне в постель. Вон как смотрит — выходила бы замуж и смотрела бы так на своего мужа. Что она это дело так не оставит, ибо знает она мужиков — всем им одно надо. Котам мартовским. Поэтому она непременно поедет в Сербано, будет рожать там и точка. Зато я буду под постоянным присмотром. С большим трудом удалось убедить не делать этого. Самым весомым аргументом было здоровье ребенка. Дорога туда и обратно в карете, не говоря уж про дилижанс, явно не скажется благоприятно. Это помогло, и Свента смирилась. Однако потребовала клятву, что с Кламирой я никаких отношений не имел и иметь не буду.

Сборы были недолги. Я взял походный вариант безобъемной сумки, бросил туда пару смен белья и походный костюм. Свента настояла, чтобы я взял ее любимый кинжал. Выглядел тот непрезентабельно — без украшений, в потертых ножнах он производил впечатления поседевшего в боях ветерана, накопившего шрамы, но не деньги. Однако он был прекрасно сбалансирован и изготовлен из отличной стали. Я наложил на него пару узоров укрепления режущей кромки и самозаточки. Этим и ограничился.

В Сербано нас под видом прислуги сопровождали две пятерки невидимок. Свента на прощание расцеловала меня и пообещала оторвать голову, если я вляпаюсь в какую-нибудь заварушку, а, главное, дам себя убить. Она, дескать, и в чертогах Богов меня найдет, чтобы выполнить свою угрозу. А уж если она узнает, что у меня с Кламирой что-то было, то гулялку мою она непременно оторвет. Вдохновленный любящей девушкой я с Кламирой погрузился в карету, охрана — в фуру. Я еще раз пообещал жене делать по утрам разминку и не лезть в постель других девушек. На этом наш маленький караван выдвинулся в сторону Сербано на летнюю практику.

В пути ничего примечательного не произошло. На одном из постоялых дворов какой-то дворянчик попытался подбить клинышки к Кламире. Он был излишне настойчив и навязчив. Один из наших телохранителей, изображавший кучера, попросил того на пару слов, после чего ловелас быстро расплатился и отбыл, несмотря на надвигающийся вечер. В пути я продолжал тренировки в концентрации и магическом зрении. Продумывал узор бумаги для отображения сообщений и по утрам, как и обещал Свенте, разминался. В остальном путешествие прошло спокойно и скучно.

Знахарь Герболио встретил нас с Кламирой, как родных. Сходу сообщил, что все мои подопечные чувствуют себя прекрасно. С ним и тетушкой Матридой, которая сейчас как раз дежурит в больнице, тоже все в порядке. Четвертый корешок животворный он посчитал все-таки нечестным оставить себе, сделал из него массу настоек, эликсиров и зелий, которые применяет для лечения малоимущих граждан, рассказывая всем, что это наше совместное пожертвование. Пусть мы не удивляемся, когда незнакомые люди будут нас благодарить. Потом, не сдержав любопытства, ссылаясь на общий интерес всех граждан Сербано, поинтересовался, не вышла ли Вителлина за меня замуж. Дескать, все уверены, что до этого остался один шаг. Похоже, фантазия граждан города не иссякла со временем. Рассказав о женитьбе на Свенте, я уверил знахаря в том, что с Вителлиной мы хорошие друзья и не более, а моя жена едва ли не лучшая ее подруга.

В этот приезд тетушка Матрида предоставила комнату не только мне, но и Кламире. В тот же вечер я побывал на рынке, закупил продукты и устроил небольшой банкет, на который с согласия хозяйки пригласили и Герболио. За ужином тот весело рассказал, как ему вплоть до нового года пришлось отбиваться от настоящего паломничества граждан, в основном гражданок, городка и окрестных поселений, убеждая, что у него нет чудодейственного эликсира, и лоперцы просто случайно наткнулись на наш отряд. Судя по всему, в эти месяцы ему было совсем не до смеха. Его пытались подкупить, соблазнить и даже припугнуть, что с боевым знахарем совершенно не прошло. Сейчас, Слава Богам, все вошло в привычную колею. На прощание, попросив проводить его до калитки, блестя хитрыми глазами, Герболио поинтересовался, не научился ли я достаточно для исцеления еще пары-тройки инвалидов? Выслушав отрицательный ответ, казалось, ничуть не огорчился и выразил надежду, что в следующий мой приезд на практику у меня, наверняка, все получиться. Тот еще хитрован. Решил, что я теперь из штанов выпрыгивать стану, чтобы помочь его инвалидам. А вот и… стану.

Со следующего дня началась обычная жизнь студентов практикантов. Помощь знахарю на приеме пациентов, ассистирование, дежурство в больнице. Правда, надо отдать должное жителям, обращались они в подавляющем большинстве с совершенными пустяками, которые знахарь вылечивал за день за два. Одного только пациента с открытым переломом нам пришлось продержать в гипсе целых две недели, иначе никто бы не поверил, что кости могут так быстро срастаться без чудесного эликсира.

В конце первой декады второго месяца лета в Сербано приехал учитель Лабриано. Он мне поведал, что в походе примут участие пять пятерок королевских гвардейцев, две пятерки невидимок — наших телохранителей и пять пятерок местных егерей. Начать выдвижение планировалось через три дня, и просил меня к этому подготовиться. Официально приезжий лекарь собирался в поход за травами в сопровождении практиканта и небольшой охраны из егерей. Все остальные должны были присоединиться в полу дне пути от Сербано.

Глава 26

Грохот камнепада — «везет» мне на них — мрак и… тишина. Последний валун, который буквально вбил меня в эту пещеру, заодно обрушил свод у входа и тем самым накрепко запечатал его. Слава Богам, тварей здесь не было, как, впрочем, и другого выхода. Это все я увидел магическим зрением, порадовался, что могу ориентироваться в полном мраке, и загрустил от перспектив освобождения из каменного плена.

До ущелья Змей мы добрались к вечеру второго дня без приключений. По дороге учитель рассказал мне цель похода. Уже давно наше правительство подозревало, что лоперцы не зря так хотят заполучить эту часть гор, учитывая, что разведанных ископаемых здесь было совсем не густо. Немного меди, чуть-чуть железной руды не самого лучшего качества, что-то еще говорили про цинк и мрамор, но ничего такого из-за чего стоило бы так жилы рвать… Или нашему правительству это было не известно. Единственно, наша разведка выяснила, что лоперцы проявляют большой интерес к ущелью Змей. Что там в этом ущелье прячется, как раз и предстояло выяснить нашему отряду. Причем в бой было приказано не вступать и в случае осложнений уходить. Выяснив, какого рода опасность грозит, станет ясно, какими силами предстоит решать проблему, и стоит ли ее решать вообще.

Бивак разбили там же, где мы с Герболио останавливались в прошлом году, будучи в рейде за корнем животворным. Признаюсь, воспоминания меня посетили не самые приятные, но что делать, если это место было очень удобным для стоянки. Кашеварил и в этом походе я, но с двумя помощниками егерями на подхвате.

Ранним утром, основательно позавтракав, отряд, пять пятерок гвардейцев и две наших с Лабриано телохранителей, вошел в ущелье. Всех егерей оставили прикрывать вход. Все были настороже, но тишина и спокойствие не нарушались никакими тревожащими звуками или движениями. Дно было устлано камнями разной величины от мелкой гальки до здоровых валунов. Стены слева и справа вздымались в высоту до пятидесяти метров. Было тихо и как-то сонно в этом королевстве каменном. Никаких тварей я не видел и все больше укреплялся во мнении, что монстры — досужие вымыслы местных охотников. Змей, кстати, я видел не больше, чем обычно. Поэтому не мог понять, почему это ущелье так называлось. Может из-за своей извилистости? Хотя все змеи могут поджидать нас впереди. В засаде. Примерно час мы так продвигались вглубь гор пока не дошли до развилки. В этом месте ущелье раздваивалось под острым углом. Левый более широкий рукав вел дальше в горы, а правый метров через семьдесят заканчивался пещерой. Командир направил пятерку гвардейцев на разведку в правое ответвление. Те дошли его до конца и остановились перед входом в пещеру. Посовещавшись, осторожно вошли внутрь, и пропали из виду. Несмотря на всеобщее напряжение, воины отряда были хорошо обучены. Они не пялились все вместе в сторону разведчиков, а продолжали вести наблюдение каждый в своем секторе. Прошло несколько минут, и из тьмы пещеры показался первый воин. Он шел спокойно и, не спеша. Оружие его было в ножнах. За ним вскоре показались и остальные. Все немного расслабились и перевели дух. Пещера оказалось пуста, и метров через сто заканчивалась тупиком. С направлением движения было ясно, и мы пошли по левому ответвлению. После развилки ущелье сужалось и пришлось выстроиться цепочкой по пятеркам. Впереди пятерка гвардейцев, за ней пятерка телохранителей и Лабриано, потом три пятерки гвардейцев и я, а за мной уже пятерка телохранителей. Замыкала колонну снова пятерка гвардейцев. Так мы путешествовали еще минут десять, когда впереди стены ущелья раздвинулись, и показалась почти идеально круглая площадка диаметром метров семьдесят. Скалы вокруг своеобразной арены все были будто источены пещерами и ходами. Было тихо и солнечно. Командир направил передовую пятерку проверить склоны и дойти до противоположного выхода из котловины. Гвардейцы проверили, не влезая впрочем, глубоко, несколько пещер, до которых смогли добраться, дошли до противоположного выхода, прошли немного дальше до поворота ущелья и вернулись назад. Все было спокойно. Тем не менее, командир приказал всем быть настороже. Выйдя из узкого прохода, воины построились ромбом — впереди одна пятерка, за ней по бокам две пятерки, потом за ними еще две и замкнули это построение сзади еще две пятерки. Мы с учителем оказались в центре строя. Таким порядком мы направились через площадку к противоположной стороне.

Стоило нам дойти до середины, как из всех щелей с ужасающим визгом и воем на нас полезли…, те самые твари из лабиринта в моем сне. Здесь они уже не чередовали волны нашествия, а лезли всем скопом — клыкастики вместе с комариками. Наши воины мгновенно вступили в бой, и пошла такая мясорубка, что я прямо диву давался. Гвардейцы и телохранители орудовали холодным оружием, так, что глаз никак не успевал различить отдельные движения. При этом они согласовано маневрировали, не давая тварям прорваться в центр, и успевали бить магией, прорубая целые просеки в копошащейся массе монстров. Мы с учителем тоже не были зрителями. Я со всей своей скоростью обрабатывал правый полукруг арены сражения секирами и копьями, Лабриано — левый. Каждое мое копье прошивало три — четыре твари, а секира двух трех сразу. Промахнуться здесь было невозможно. Ежи, к сожалению, мы не могли применить. Слишком далеко. Сколько так продолжалось, не помню. Мы били, гвардейцы рубили, а вал нападавших не иссякал. Клыкастики с комариками, презирая смерть, все лезли и лезли напролом. Вал порубленных тел монстров по высоте уже достиг плеч бойцов. С этого вала твари прыгали через передовых защитников к центру нашего построения. Их уничтожали или мы с Лабриано или воины, находившиеся к ним ближе. Бойцы в пятерках постоянно сменялись. Одни отходили назад, другие заступали их место, и страшная кровавая работа не пресекалась ни на миг. Однако твари давили массой и постепенно оттесняли всех к центру круга. Лабриано выкрикнул предупреждение.

— Ставлю купол!

Я тут же прекратил атаки. Учитель поставил десятиметровый концентрированный защитный купол, который отшвырнул всех напиравших назад или вперед по линии соприкосновения полуметровой стены магии с поверхностью, указанной целителем. Монстров, оказавшихся внутри купола, добили быстро. Снаружи штурм продолжался с неослабевающей яростью и упорством, однако прорваться внутрь тварям не удавалось. Прыжок. Купол отбрасывает. Недолгий полет твари в гущу соплеменников, но следующая тут же повторяет попытку, будто не замечая их безуспешность. Уверившись в надежности защиты, большинство бойцов устало сели прямо там, где стояли.

Поскольку Лабриано держал купол, я прошелся меж воинов, и где требовалась моя помощь, исцелял раны. Слава Богам тяжелых и убитых в отряде не было. Некоторое время мне потребовалось, чтобы пополнить накопители амулетов гвардейцев, а кое-где и подправить узоры.

Два часа мы отдыхали. Кто-то подкрепился всухомятку, а я не мог пересилить себя. В центре этой бойни меня и так мутило. Затем пятерки стали строиться на прорыв к выходу из ущелья. Конечно, держать купол мы с учителем могли и целую неделю. Вот только ясно было, что за это время ничего не изменится. Только ослабеют все, а помощи ждать не имеет никакого смысла. Кто сюда сунется, зная, что семь пятерок элитных бойцов с двумя…, ну, пусть с полутора, целителями так и не вышли? Разве что вся гвардия при поддержке егерей, но этого ожидать было не реально.

На этот раз строй принял форму наконечника стрелы. Острие образовали пять пятерок гвардии, замыкали мы с Лабриано и по бокам от нас две пятерки телохранителей, образуя некое основание. Решено было так — гвардия пробивает проход к выходу, мы с учителем сдерживаем атаки нежити сзади, а с боков нас прикрывают телохранители. Когда все приготовились, учитель снял купол, и мы рванулись на выход. На этот раз между нами с учителем не было людей, и расстояние вполне позволяло, поэтому мы активно стали использовать узоры ежей. Перед рассеиванием купола я соорудил над собой целых пятнадцать структур, связав их узелками нитей, и встретил вал тварей быстрыми залпами. Первый еж выплюнул сноп разрывных игл прямо в гущу тварей. Их захлебывающийся вой подтвердил эффективность моей атаки. Узор рассеялся, его место тут же занял второй. Залп. Следующий еж. Залп. Нежить корчилась в агонии, но задние продолжали напирать, и, в некоторых случаях, иглы стал бесполезно прошивать уже мертвых тварей. Тогда я стал чередовать атаки ежа с ударами булавы, которую сделал диаметром в полметра. Мне важно было не пробивать мертвых гадов, а останавливать натиск. Удар. Ряд монстров остановился. Дохлые рухнули, открыв еще живых. Залп ежа. Удар булавы. Залп. Удар. Залп. Заготовленные ежи давно кончились. Я стал лихорадочно формировать все новые и новые, даже прекратил пополнять накопитель доспеха. Казалось, еще чуть-чуть и я утону в массе полуразумной нежити. Хотя засаду, следует признать, несмотря на свою полуразумность, они организовали неплохо. Слева от меня, демонстрируя чудеса воинского искусства, сражались телохранители-невидимки. Мне казалось, что это никогда не кончиться, но я вспомнил лабиринт, стиснул зубы, и, бормоча что-то бравурное, продолжал делать свое дело:

Нас не срубят залпы молний.

Не остановит лавы лавина.

Мы пробьемся сквозь демонов сонмы.

Мы — гвардейцы! И мы — исполины!

Вдруг сквозь пелену запредельной концентрации даже не увидел, а почувствовал приближение выхода. Нападения с боков почти прекратились, телохранители быстро оттеснили нас с Лабриано назад и, пятясь, продолжали сдерживать напирающую нечисть самостоятельно. Те, не имея возможности окружить нас, стали пытаться, карабкаясь по скалам, прыгать на нас сверху, забрасывать разномастными камнями. Даже пара здоровых валунов рухнула, к счастью никого не задев. Тогда, не прекращая отступления, мы с учителем стали сбивать со стен особо прытких. Я тех, что слева над учителем — он, соответственно, справа. Так мы и продвигались, пока не дошли до развилки. Вдруг сверху на нас рухнул клубок из целого десятка тел, врезался в мой доспех и отлетели прямо под шпаги невидимок. Меня же ударом оттолкнуло в правое ответвление. Доспех не купол. Он не сцепляется с землей намертво, иначе в нем невозможно было бы передвигаться. Частично сила удара, конечно, гасится магией, но мой почти пустой накопитель, о котором в бою я просто забыл, не смог вовремя восполнить потери энергии и полностью сдержать удар. Меня почти закинуло туда, куда мне совсем не надо было. Тут же пространство между мной и отрядом заполнила орава визжащих монстров. Я начал спешное отступление вглубь ответвления к пещере, срочно восстанавливая доспех, и, продолжая атаковать монстров. Несколько раз я бил по толпе булавой, приостанавливая их напор, и бежал. Твари перли от развилки, некоторые из них, карабкаясь по стенам, пытались меня обойти и напасть сзади, другие прыгали сверху, третьи кидали камни. Мне приходилось держать доспех, непрерывно пополняя накопитель, сбивать нечисть со стен и сдерживать напор спереди. Что буду делать в пещере, я не задумывался. Ни секунды передышки, остановиться и поразмыслить, у меня не было. Только одна мысль барабанной дробью пульса долбила виски — в окружении я долго не продержусь. И вот когда я добежал до пещеры, а в мою пустую голову пришла, наконец, здравая мысль построить купол и ждать помощи, монстры сбросили этот клятый валун точно на меня. Доспех с накопителем, не заполненным и на одну пятую, выложился весь на мою защиту. Камень подбросило к своду, а меня силой удара зашвырнуло внутрь пещеры. Услышав подозрительный скрип, моя точка интуиции, независимо от сознания, привела ноги в движение, и я побежал со всей прытью, на какую был способен, прочь от входа. Надо сказать вовремя. Грохот. Мрак. Магическое зрение подтвердило слова разведчика о том, что в пещере один единственный вход — он же выход — в настоящий момент совершенно недоступный. Слава Богам, безобъемная сумка с припасами осталась при мне, а я, как запасливый суслик, не забыл вложить в нее неприкосновенный запас еды на три дня.

Везет же мне на камнепады. Такое впечатление, что горы не хотят меня отпускать. Согласно легендам в Грассерских горах, правда, не здесь, а северо-западнее, где-то в их глубине, в местах недоступных человеку, располагаются чертоги Богов. Туда после смерти попадают души умерших и, согласно заслугам в этой жизни, либо обзаводятся роскошными апартаментами и существуют в удовольствии и неге, либо попадают во мрак и ужас подземелий. Похоже, мне еще при жизни Боги указывают на неправильность моего жития, хотя я так и не понимаю, что делаю не так. Вроде вдов и сирот не обижаю. Без крайней нужды не убиваю. В праздности не живу. Какая же это праздность при той напряженности учебы, которая свалилась на меня в середине второго курса в виде проникающего огнешара? Говорят, однако, что Боги иногда подбрасывают человеку испытания, ведущие его по пути самосовершенствования. Этой версии отношения ко мне Богов я и решил придерживаться. Вывод из такого понимания ситуации был прост. Если это испытание Богов, то спасения извне я не дождусь. Это же подсказывала и элементарная логика — потенциальные спасатели, во-первых, должны быть уверены, что спасать есть кого. Допустим, я как-то исхитрился, сумел поставить купол и не дал нежити себя убить, пока занимался этим делом. Тогда, во-вторых, они должны иметь силы на операцию по спасению, а, судя по нашему прорыву, с одним оставшимся целителем, если даже взять с собой всех егерей, через эту тучу монстров им не пробиться. Таким образом, наличными силами спасать меня — погубить напрасно весь отряд. Наконец, в-третьих, даже прорвавшись сюда, они найдут только заваленную пещеру и, скорее всего, решат, что, если меня не сожрали монстры, то непременно завалило камнепадом. По моим прикидкам пробить сюда проход — это метров сорок камня — целителю придется почти сутки, ни на что другое не отвлекаясь. Я бы пробивал очень медленно, постоянно проверяя, нет ли тела под камнями. Думаю, другие стали бы действовать точно также. А кто при этом будет сдерживать монстров?

Может быть, все мои рассуждения были верхом абсурда, но мозгов после боя у меня явно остался самый минимум и тот, скорее всего, управлял шевелением ушами. Мне показалось, что пробиваться через подземные туннели будет хорошей идеей, и я с энтузиазмом принялся за ее осуществление. Чтобы дело заладилось, необходимо в первую очередь… хорошо поесть. Логика здесь простая и очевидная. Какой шаг самый трудный на пути к цели? Думаю, любой скажет — первый. Остальные шаги делаются уже гораздо легче. А если первый шаг — это обед, который вы любите и умеете с чувством и толком поедать, то самое трудное и безнадежное дело превращается в легкую прогулку.

После еды я лег поудобнее и стал, разбив условно все пространство пещеры на квадраты, тщательно их просматривать. Шагах в десяти ближе к тупику, слева и немного вниз просматривалась пустота, отделенная от моего пространства всего лишь полутораметровой каменной перегородкой. Я, не мешкая, соорудил проникающий шар диаметром побольше моей за… талии и со всей возможной скоростью ввинтил его в породу. Здесь не надо было опасаться, что камни от моих действий рухнут на меня. Это уже потом я понял, что все далеко не так просто, но тогда действовал без всякой опаски. Вы спрашиваете, что за странная единица измерения шара? Ничего странного. Был у нашей кухарки в Брасеро кот — вальяжный, откормленный, неторопливый, пушистый и очень красивый. Однажды, играя во дворе, мы с мальчишками увидели занимательное зрелище — кот погнался за крысой. Та была ему под стать. Такая же вальяжная и откормленная. Их гонки напоминали забег дворецких двух герцогов — надо и достоинство соблюсти, но и рвение продемонстрировать. Кот долго преследовал крысу по пятам. Той, видимо, это надоело, и она шмыгнула между прутьев ограды. Преследователь последовал за ней и… застрял. Причем с нашей позиции мы видели только застрявший кошачий филей и хвост трубой. Сначала этот филей вилял неторопливо и с достоинством. Не помогло. Потом кот попробовал сдать назад. Тоже не получилось. Тогда он, плюнув на барские замашки, начал рваться, как совершенно обычный помоечный зверь. Мы уже собирались кинуться ему на помощь, но тут под душераздирающее «Мя-ау-у-у-у!» задняя часть животного чуть ли не с хлопкОм проскочила таки через ограду. Крыса немного полюбовалась зрелищем со своей стороны, потом, казалось, усмехнулась в усы и неторопливо побежала по своим делам. Вот с тех пор я не очень то верю утверждению: «Если голова прошла — все остальное тоже пролезет».

Шар закончил свою работу и у меня начался трудный путь к свету Солано. В своем продвижении я вновь руководствовался правилом левой руки, хотя понимал, что горы вряд ли придерживались каких-либо правил при образовании этих пещер, ходов и лазов. Здесь я на собственной шкуре ощутил, за что горнякам платят приличные деньги за их труд. Я проползал, где на животе, где на корточках тесные лазы, перепрыгивал мелкие расселины, шел по узким карнизам над бездной. Запасы еды и одежды из моей безобъемной сумки подошли к концу. Я надел последнюю мантию, как ни заделывал магией рваные вещи, но без соответствующих материалов — растительных волокон — восстановить их было невозможно, и доел последний сухарь. На какой день путешествия это случилось, я не знаю. Смены дня и ночи здесь не наблюдалось. Кинжал, выданный мне в дорогу Свентой, я в самом начале повесил себе на пояс, чтобы был под рукой. Иногда приходилось, заталкивая его в щели, подтягивать свою тушу к очередным подземным горизонтам. Чувство голода со временем притупилось, но апатия и равнодушие все чаще стали сменять оптимизм и жажду победы над горами.

Вероятно одиночество, тишина и мрак подземелий, где даже присутствие монстров совсем не ощущалось, постоянное всматривание магическим зрением и, может, еще какие факторы сказались на том, что я по-новому стал чувствовать магию. Возможно, именно в этом заключался смысл отшельничества некоторых известных магов и целителей, хотя вряд ли они оказывались в ситуации, сходной с моей. В один из периодов отдыха, концентрируясь на минимальном потреблении энергии, которой у меня оказалось до ужаса мало — точнее энергии хватало, но материальной составляющей организма восполниться было нечем, а расход энергии всегда сопровождается потерями минеральных веществ — я вдруг ощутил почти полное слияние с магической энергией. То, что человек — часть магической энергии и материального мира я раньше ЗНАЛ. Теперь ПОЧУВСТВОВАЛ. Мое сознание устремилось вдоль одной из нитей, построенных мной же, и я увидел, что происходит за тридцать метров от тела за двумя поворотами хода. Более того, я смог ТАМ манипулировать энергией, как будто реально находился в этом месте. Почувствовав прилив энтузиазма, я продлил нить дальше, и мне это легко удалось. И на значительно большем расстоянии я не увидел никакой разницы, неудобства или сложности в управлении энергией. Все-таки пара… десятков охлаждающих оплеух от учителя Лабриано и наставницы Греллианы не прошли для меня даром. Я прекратил эксперимент, вернул сознание в тело и провел его диагностику. К моему счастью никакого перерасхода ресурсов не наблюдалось. Более того, я заметил, что мой собственный узор стал — как бы это выразить словами — гармоничнее, сложнее и устойчивее. Это, в свою очередь, положительно сказалось на телесной организации. Укрепились связки, мышцы стали работать гораздо эффективнее с меньшими затратами энергии, сосуды и прочие ткани стали эластичнее и гораздо прочнее. Соответственно и все органы тела стали работать гораздо эффективнее и продуктивнее. Еще одним приятным моментом оказалась разгадка секрета эффекта ускоренного восприятия. Оказывается, в момент опасности сигналы от рецепторов могут передаваться, и, подозреваю, обрабатываться энергетической составляющей нервной системы организма. Для не мага такое чревато полным упадком сил на долгий срок, а то и смертью от истощения магической энергии. Видимо, поэтому такой защитный механизм срабатывает только в случае крайней опасности или крайнего напряжения сил. В противном случае, используя ускорение для добывания шкуры льва, рискуете быть съеденным шакалами. Несколько позже я нашел, как можно, имея некоторый запас нитей в собственной структуре, сравнительно долго поддерживать ускорение и быстро восстанавливаться после него. Был и неприятный момент — минеральные и биологические вещества, растительного и животного происхождения, мне по-прежнему требовались, а добыть их здесь не было никакой возможности. Скоро меня будет шатать от слабости, а там и идти не смогу. Поэтому, отложив прочие заботы, я стал искать выход на поверхность. Используя новые способности, проник сквозь толщу камня, нашел ближайший выход и наметил оптимальный маршрут. На все это мне потребовалось довольно много времени, но он того стоило. По моим прикидкам идти мне предстояло, пробив две перемычки часов сорок. С отдыхом немного больше двух суток.

В последний свой отдых перед выходом мне ярко и очень четко вспомнилась Свента. Остро захотелось узнать, как она там, и что с ней. Надеюсь, она благополучно разрешилась от бремени. Тем более я перед отъездом просил целительницу присмотреть за моей женой. Та обещала, а обещания свои она выполняла всегда. Терзало и любопытство — действительно у меня дочка, как предсказывала целительница, или все-таки парень? Кто бы ни родился — я уже заранее любил этого ребенка. Но любопытно же. Вдруг, как разряд молнии, я увидел нить связи, пронзившую скалы в направлении почти противоположном моему выходу. Не раздумывая, я скользнул по этой нити и… оказался в нашей спальне перед задремавшей женой. В спальне стояла детская кроватка и Свента сидела перед ней, положив на край барьера руки и опустив на них голову. Почти интуитивно я скопировал внешний магический каркас своего тела и увидел в зеркале полупрозрачный фантом похожий на меня. Я провел рукой по волосам жены и тихо сказал — энергию этот фантом пил из меня как вампир, а ресурсов и так почти нет.

— Свента. Солано моя!

Девушка встрепенулась, подняла голову, пристально посмотрела на меня своими колдовскими, любимыми, изумрудными глазищами, и… тихо заплакала.

— Филик. Родной. Ты пришел меня навестить? — и вдруг вскричала, — Как ты смел погибнуть?! Как посмел оставить меня одну?!

Столько тоски и горечи было в этом вскрике, что у моего тела в пещере перехватило дыхание и защемило сердце. Однако энергия утекала как в прорву и надо было поспешить.

— У меня мало времени. Сил на разговоры почти не осталось. Я сейчас пробираюсь по проходам внутри Грассерских гор. Куда выйду не знаю. Я хотел сказать, что живой и люблю тебя. Я обязательно выберусь из этих клятых гор. Верь мне.

— Но как же… твой призрак… у живых не бывает… — с отчаянной надеждой на чудо быстро заговорила девушка.

— Это не призрак — это проявление моих способностей целителя. Я живой. И… отставить слезы! Моя Свента храбрая девушка! — рыкнул я и внезапно спросил, чтобы переключить внимание на приятные моменты, — Скажи только, как дочку назвали?

— Таллиана, — растеряно и нежно улыбнувшись, сказала жена, — А откуда…

Тут я почувствовал страшную слабость и отключился.

Последний переход показался мне самым трудным. Я плелся как столетний старец, обремененный кучей болезней, задыхаясь, держась за стену и шаркая ногами. Где-то потерял свою сумку, наплевал на лохмотья, едва покрывающие мое тело, перестал исцелять мелкие раны и порезы, стремился только вперед. К свободе и свету. Зато, когда достиг выхода, небольшой дыры, прикрытой кустарником, вылез и долго стоял, вцепившись, как в якорь спасения, в этот кустарник. Я дышал полной грудью, упиваясь чистым горным воздухом, и подставив лицо лучам Солано. Снова видеть мир обычным зрением было удивительно интересно и… непривычно. Некоторое время пришлось перестраиваться, постепенно переходя с магического. Еще одна проблема тут же напомнила о себе. Срочно поесть для меня было жизненно необходимо. Измученный голодом организм иногда способен иногда порождать довольно умные мысли. Я вспомнил, как неоднократно мне приходилось передавать вещества прямо через кожу от себя в организм больного. А если попробовать наоборот? Я с гастрономическим интересом посмотрел на свою подпорку, сконцентрировался, продумал, как все реализовать и… ручеек органики с вкраплениями минералов уверенно потек в меня. К сожалению, слишком многое не годилось для усвоения, срочного во всяком случае. Древесину, например, усваивать без преобразования было невозможно. А эта процедура довольно энергоемка — потратить можно больше, чем приобрести. В общем, когда я закончил, кустарник остался. В виде голых сухих палок без листьев и коры. Мне немного полегчало, но все равно для восстановления этого было очень мало.

Вторая проблема — одежда, которая превратилась в лохмотья, какие и нищий побрезгует надеть. Опыт с кустарником подсказал мне…, какой же я был идиот, что выбрасывал рвань, вместо того, чтобы использовать вполне приличные кусочки для починки. Что делать. Издержки воспитания. Мне никогда не приходилось чинить или стирать свою одежду. Я всегда точно знал, если запачкалась, надо отдать прачке, если порвалась — выбросить или отдать белошвейке. Они починят, постирают, выгладят и на плечики повесят. Даже с мантиями не было забот. Пришла в негодность — сдал на склад и взамен получил новую. Когда же никого из этих очень нужных специалистов рядом не оказалось, богатенький аристократ стал беспомощнее младенца.

Дюжину дней я скитался в горах, питаясь… Лучше вам не знать чем и как. Конечно, под соответствующим соусом, да с кучей пряных приправ это может быть и деликатес, где-нибудь в Империи Сун, но не у нас и без всяких приправ. На тринадцатый день я нашел заброшенную тропу, которая ранее явно использовалась людьми. Справедливо решив, что уж к подножию гор она меня выведет, пошел по ней вниз. Примерно через пол дня пути наткнулся на небольшой завал из камней. Перебравшись через него, задумался, наконец, о том, что тропу, наверняка ведь, не зря забросили. Видимо частые камнепады сделали путешествие по этим местам делом слишком опасным. Теперь, прежде чем пройти участок пути, я внимательно осматривал склоны магическим зрением. Несколько раз очень осторожно рисковал просто перебегать опасные участки, и дважды мне пришлось самому обрушить едва державшиеся камни. Форсируя очередной завал, я сначала ощутил смрад разложения, потом под одним из камней увидел слегка придавленную простую походную кожаную сумку. Ее сжимала рука мертвеца, обглоданная падальщиками до костей.

Высвободив находку, я тут же принялся внимательно просматривать ее содержимое. Там оказалась смена белья и простой, но крепкий костюм, который был мне слегка великоват и мешковат, однако обрадовал больше, чем наряд от лучшего портного столицы. Подозреваю, что тело мое несколько усохло от горной диеты, но дайте мне пару недель нормального питания и я снова буду всем известным Филином. Еще в сумке были баночки и мешочки с самыми разнообразными приправами — несколько видов перца, имбирь, кардамон, мускатный орех, базилик, сушеный чеснок, ваниль, корица и многое другое. На самом дне аккуратно свернутый лежал свиток пергамента. Документ извещал, что некий барон Тобиус фро Гормин, заключил договор с господином Алониусом о нижеследующем…, короче, этого Алониуса наняли поваром на время путешествия в горах с оплатой услуг в виде половины серебряной марки в день. Договор был составлен чин-чином… по-лоперски. Не пожалев времени я внимательно осмотрел завал и кое-где в щелях между камней увидел несколько задавленных людей в кольчугах и коней. Очень похоже на то, что весь небольшой отряд воинов нашел здесь свою смерть.

Я вспомнил направление связи со Свентой, хорошенько подумал и пришел к выводу, что по туннелям и лазам я умудрился пересечь горы и попасть в королевство Лопер. Главное — свою принадлежность к элморцам и целителям мне необходимо держать в секрете, иначе убьют на всякий случай, как шпиона, прикопают или камнями завалят, и никто никогда не узнает, что со мной приключилось. Горы умеют хранить тайны. Это и многое другое я за время блужданий понимать научился.

На лоперском я говорил, спасибо Герболио, свободно. Кулинарию более-менее знал и лоперскую кухню, спасибо Свента, тоже. Алониус, насколько я помнил из уроков в схоле, имя достаточно здесь распространенное и всегда можно сказать, что я не тот Алониус, которого они знают, а совсем даже наоборот. Еще я помнил, что данное общество было насквозь сословное. Дворянин — это все. Простолюдин — ничто. Тем не менее, некоторые сословия, как, например, ремесленники, наемные солдаты и торговцы, пользовались некоторыми привилегиями. По закону их уже нельзя было безнаказанно избить, убить или продать. Они могли свободно перемещаться по стране и продавать свои услуги всем желающим. Я, решив принять это имя, становился кем-то вроде ремесленника, наемника и торговца одновременно, так как имел право производить и продавать свою продукцию. При этом мог и по найму работать, как этот покойный бедняга.

Аккуратно свернув пергамент, я снова положил его в сумку и нашел заначку покойного повара — лепешку. Сухую и твердую как камень. Но это был первый кусок настоящего хлеба, который попался мне за, Боги знают, сколько недель и я обрадовался ей как самому изысканному деликатесу. Очень правильно сказал один философ: «Лучшая приправа — это голод».

Переодевшись в чистую одежду повара, я было собрался по привычке выбросить ветошь, которая осталась от моей последней мантии, но вспомнив, свою глупость в пещерах, запасливо решил оставить самый приличный кусочек на заплатки. Волею Богов таковым, то есть меньше всего изодранным, оказался лоскут с эмблемой лекаря. На грязном с въевшейся каменной пылью лоскутке отчетливо была видна зеленая змейка, свернувшаяся в кольцо, толи кусающая свой хвост, толи положившая на него голову, большая красная капля крови внутри кольца и в центре капли маленький белый огонек травника.

Сам я был исцарапан, весь в синяках и ссадинах, грязен как обитатель свалки. Да простят меня приличия, но помыться здесь было просто негде. Изредка попадались роднички, бьющие из скал, тогда я мог вволю напиться и кое-как умыться-подмыться, но чтобы окунуться целиком и хорошенько продраить себя — это было совершенно невозможно. Исцеление мелких болячек оставил на потом, когда вернуться силы, а пока они не мешают, и я не буду их тревожить. Так я решил и продолжил свой путь.

На следующий день достиг широкой тропы, которой, похоже, активно пользовались, и направился по ней вниз в надежде, что это направление выведет меня на более ровное пространство. Шел не спеша, пошатываясь, но упорно и безостановочно. Через несколько часов меня догнал отряд, сопровождающий карету с графским гербом и несколько фур. Воинов, навскидку, было четыре десятка, и среди них выделялся настоящий вельможа, столь высокомерно презрителен был его взгляд и богата одежда.

Придержав коней возле моей скромной персоны, вельможа поморщился и надменно спросил.

— Кто таков?

— Меня зовут Алониус, ваша милость, — вовремя вспомнив, что здесь я не барон, смиренно поклонился вельможе и продолжил, — Был нанят их милостью бароном Тобиусом фро Гормин служить поваром.

— А здесь что делаешь? — подозрительно спросил граф.

— Отряд их милости побило камнепадом. Я чудом спасся. Потом блуждал в горах, пока не вышел на эту тропу. Я много дней не ел, ваша милость.

— Вот как? — и повернувшись, по-видимому, к капитану своей охраны, сказал, — Так вот почему он не прибыл. А мы думали — струсил, — и вдруг приказал, — Обыскать.

Двое воинов спешились и подошли ко мне. Один стал рыться в сумке, другой небрежно меня охлопал, отобрал кинжал и передал его графу. Тот брезгливо поглядев на грязные ножны и простую рукоятку, брать его отказался.

— Придержи пока у себя. Что там, Фрабус? — он повернул голову к тому, кто копался в моей — вот уже и моей вздохнул я про себя — сумке.

Воин, которому надоело копаться в тряпье, просто высыпал прямо на дорогу содержимое сумки, поворошил носком сапога нижнее белье, подобрал пергамент и протянул его графу.

— Прочти сам, что там, — отказался брать документ вельможа.

— Я не грамотен, ваша милость, — ответил солдат.

— Тогда ты, капитан, — правильно я догадался, что это капитан.

— Здесь сказано, — быстро пробежав глазами текст, ответил начальник охраны, — Что барон Тобиус действительно договорился с неким поваром Алониусом об обслуживании его и его отряда на время пути в горах. За половину серебряной марки в день.

— Ваша милость, смотрите! — вскричал вдруг солдат. Он показывал графу кусок моей мантии с эмблемой.

Я похолодел. Что если лоперские эмблемы все-таки отличаются от элморских. Эмблемы эти были признаны во всем мире, как отличительный знак специалистов лекарского дела, но Боги знают этих лоперцев. Они всё учудить могли, чтобы всему миру доказать свою особость.

— Барона всегда сопровождал травник, — подтвердил капитан, — Похоже, этот малый не врет.

— Как у тебя оказался этот лоскут? — уже скорее с любопытством, чем подозревая в чем-то, спросил граф.

С меня как будто скала свалилась.

— Когда я очнулся и увидел, что никого нет, а из-под камня торчит вот это, я подумал, что может пригодиться на заплатки, — почти честно ответил я.

— А ты запаслив! — захохотал граф, и вмести с ним охрана, — Где хоть это все произошло, ты знаешь?

Я отрицательно помотал головой.

— Нет, ваша милость. Я почти не знаю здесь ничего. Помню, что свернули налево с широкой тропы, на какую-то тропку. Его милость, господин барон, говорили что-то про короткую дорогу.

— Так я и знал, — пробурчал граф, — А ведь говорили ему — опасно. Нет. Самым первым хотел быть, выскочка! — затем что-то прикинув, повернулся к начальнику охраны, — Как думаешь, Гермилус, повар нам нужен?

— По правде, ваша милость, уж очень надоела пакостная стряпня этого отрядного кашевара.

— Ясно, — посмотрел на меня и спросил, — Я предлагаю тебе те же условия, что предлагал тебе барон. Согласен?

— С радостью ваша милость, только вот… — замялся я.

— Что еще? — поморщился граф.

— Я бы просил, ваша милость, приказать Вашим людям вернуть мне мой ножик. Я очень привык с ним готовить. И еще помочь собрать приправы. Некоторые очень редкие и дорогие. Жалко их потерять.

— Ну, ты и хомяк! — снова захохотал граф и милостиво отдал нужные распоряжения.

Мне вернули кинжал Свенты и помогли собрать приправы. Я бережно укладывал их в сумку, тщательно обтирая рукавом и сдувая пыль. В этом я ничуть не лицедействовал — мне было действительно жалко потерять с любовью собранную коллекцию хороших приправ.

Видимо не столько слова, сколько мое поведение, настолько уверило всех в моей правдивости, что мне даже разрешили сесть в фуру, выдали относительно свежую лепешку с куском вяленого мяса и фляжку не очень качественного, но вина.

Глава 27

Сколько знают слуги, столько ни один шпион никогда не узнает…, если не догадается подружиться с ними. Опыт налаживания хороших отношений с этим племенем у меня был, поэтому за несколько часов пути до стоянки я не только перезнакомился со всеми обитателями фуры, но и получил массу разнообразных и очень для меня полезных сведений. Компанию мне составили: личный секретарь графа, камердинер и три лакея. Кучер в это время был занят важным делом — управлением лошадьми, но нить разговора не терял и периодически вставлял свои реплики, не несущие смысловой нагрузки, но добавляющие разговору эмоциональной окраски. Особенно мне запомнились: «Итить тебя копытом!» и «Хвостом тя в гриву!».

В первую очередь, меня, молодого, сразу видно только еще начинающего свою карьеру, просветили, каким должен быть хороший слуга. Тот, по мнению ветеранов лакейского дела, должен быть незаметен, как дух, умен, как лис, и приметлив, как следопыт. Поручения должен выполнять быстро и правильно, как господин хочет, а не как говорит. Я, было, удивился, как так может быть, но мне пояснили на примере. Допустим, господин приказывает подать гостю лучшего вина. Глупый лакей просто побежит в заветный погреб и принесет. Умный же сначала по поведению господина определит надо ли это на самом деле, или гость обойдется обычным. Наш, к примеру, поднимет немного правую бровь, знай, надо выполнить в точности. А если левую — соображай. Лакей, предположим, сообразит и принесет обычного вина. Господин, если все сделано правильно, демонстративно может и разгневаться на нерадивого слугу. Даже в морду дать, но зато потом обязательно одарит и приблизит. Понятливые слуги в цене, а глупые долго не держаться. Чтобы достичь вершин в высоком искусстве услужения, нужно знать как можно больше обо всем. Как дела у соседей, что делается в королевстве в целом, а главное, что твориться около господина. Для этого слуга должен иметь хороших друзей среди своих и соседских слуг, иначе быстро съедят и не подавятся. Повару в этом отношении одновременно и проще и сложнее прочих. Вкусно поесть любят все, потому часто и набиваются в друзья, но на всех не напасешься. Значит надо выбирать, кого гнать, а с кем дружить. Выбор настоящих друзей, которые не отвернуться в трудную минуту, а помогут, задача сложная. Нет, присутствующие как раз не набиваются, но добрым советом помочь всегда будут рады…, надеясь на некоторую взаимность.

Намек я понял и горячо уверил всех в том, что без помощи столь опытных людей мне не обойтись, а благодарность моя не замедлит быть.

Как выяснилось из дальнейшего разговора, я попал к графу Цвентису фро Кордресу, который как раз сейчас везет больную дочь в свой горный замок, как посоветовал ему старый Гортус — знахарь графа. При этом сделали солидный крюк, заехав к какому-то барону, у которого как раз случилась оказия, и в гости «неожиданно» заехали еще несколько окрестных господ. О чем они совещались неизвестно, так как шушукались без слуг, но это и так понятно — скоро непременно воевать с кем-нибудь придется. Для подобных дел сейчас был наиболее благоприятный период. В королевстве смута — король, да будут благословенны его дни, недавно вступив на престол и еще толком на нем не укрепившись, издал ряд указов, пытаясь провести реформы, как в Элмории и Халифате. В результате мятежи охватили почти все провинции. Кто за, кто против, не понять. Многие бароны начали междоусобицу, стараясь под шумок оттяпать кусок другой от соседа, действуя то под знаменем короны, то под стягом мятежа. Ходить по дорогам в одиночку стало очень опасно. Могут убить просто за косой взгляд или за то, что недостаточно низко поклонился или не поспешил уйти с дороги. Да мало ли поводов найдут подонки для бахвальства или по злобе натуры своей. В этой мути пострадали многие, но слугам, как правило, опасаться нечего. Сиди себе, как мышь под веником, и тебя никто не тронет. Главное вовремя учуять, куда ветер дует, и не опоздать сменить господина. Слава Богам, граф Цвентис силен, и нападать на него никто не рискует, хотя и он вместо обычных двух десятков охраны в этот раз взял полусотню.

На мой вопрос, почему знахарь, не вылечив больную девушку, отправил ее в горный замок, мне пояснили, что Гортус очень и очень стар. Он был семейным знахарем графов Кордрес еще при прапрадедушке нынешнего господина. В настоящее время старик редко покидает свои апартаменты, плохо видит и слышит и уже не может использовать магию. Хорошо, я вовремя сообразил и не задал вопрос, который показал бы мою полную неосведомленность в лоперской жизни. Слуги и без моих вопросов заспорили, почему в этом королевстве так плохо с подобными специалистами. Секретарь графа, как самый осведомленный и образованный из присутствующих, внес ясность. Лопер по территории и численности населения раза в три превышает ту же Элморию, но по числу лекарей и знахарей от нее здорово отстает. А почему? Потому, что в Элмории и простолюдины могут учиться в академиях, а здесь — только люди благородного происхождения. А много ли благородных желают стать лекарями? Поэтому даже дипломированным травником не каждый барон имеет возможность обзавестись. Недаром покойный Тобиус не расставался со своим. Боялся что сманят, да перекупят. А уж как его обихаживал и не передать. Граф, конечно, ищет замену старику, но пока безуспешно.

Услышав такое, я, было, пожалел, что не назвался травником, но от меня, наверняка, потребовали бы показать диплом, каковой у меня, конечно, был. Но не здесь, а в Элмории. И не здешней, а элморской академии. Пришлось этот вариант отставить.

В конце концов, секретарь хлопнул меня по плечу.

— Я вижу, ты свой парень. Понятливый. Первый раз в услужении?

— Нет. Два года у… травника одного поваром служил.

— Ну, у травника не считается. У них по настоящему делу не научишься, — авторитетно отметил камердинер.

— Вот-вот, — обрадовался я, — Ему все равно было, овсянку на воде я ему подаю или фрикасе из крольчатины. Так и квалификацию потерять можно было.

Все солидно с пониманием кивнули. Действительно, что с ученого зануды возьмешь? Никакого понятия, как со слугами обращаться, а тем более с каким соусом следует подавать свинину по-паскински.

Ближе к вечеру мы подъехали к месту стоянки. Это была та же тропа, расширившаяся до вытянутого овала и расчищенная от камней и мелких глыб. На ней вполне свободно могли разместиться два таких отряда, как наш. В конце площадки за крупными валунами из щели скалы бил родник, вливая хрустально чистую и ледяную воду в чашу диаметром и глубиной примерно метр. Чаша эта была постоянно заполнена почти до краев, но куда девалась вода из нее, видно не было.

Я спросил что-нибудь для умывания. Камердинер без лишних вопросов выдали мыльный раствор и что-то похожее на мочалку. Прихватив свободное ведро, я пошел к роднику, и после того, как вода для всех надобностей отряда была набрана, начал процесс очищения тела от грязи, немного подогревая воду магией. Намывшись до скрипа, и тщательно отмыв кинжал Свенты от грязи, отправился выполнять свои обязанности.

В помощь мне дали бывшего отрядного кашевара. Первым делом я дал ему задание промыть крупу, приготовленную к варке, чем несказанно его удивил.

— Нечего воду на глупости переводить! И так свариться.

— Вы что же, кашу немытую, прямо с песком и мусором ели? — в свою очередь удивился я.

— А кто же ее моет-то?! — возопил кашевар.

— Тогда если всем так это нравиться сварю с мусором, но для господина графа и для себя — как положено.

Судя по ропоту солдат, слышавших нашу перепалку, все хотели как у графа. Сам вельможа вышел на шум из своего шатра, быстро разобрался, в чем дело и прикрикнул.

— Я ТЕБЯ, Кримус, приставил к повару, а не наоборот. Будешь пререкаться — выгоню из отряда, — и уже в мой адрес, — А тебе я разрешаю вразумлять этого недотепу, как сочтешь нужным, но чтобы воплей я больше не слышал, — развернулся и ушел.

Я поклонился спине графа, потом, молча, ткнул пальцем в мешок с крупой и указал на ведро с водой. Кримус, злобно ворча, поплелся выполнять распоряжение.

Я шинковал лук, морковь и зелень, нарезал кубиками вяленое мясо, не забывая помешивать кашу и вовремя подсыпать приправы. Над площадкой поплыл приятный аромат пищи. В животах отряда слаженно забурчало, и даже граф вышел из шатра, принюхиваясь. Все, замерев, ожидали, когда я скажу: «Готово». Наконец, сняв пробу, и, выдержав театральную паузу — недаром же при поступлении лицедейство стояло в списке рекомендованных занятий — я произнес это долгожданное слово. Но никто не ринулся затаптывать меня, прорываясь к заветному котлу. Все остались, где были, и выжидающе смотрели на графа. Тот, не спеша, подошел, потребовал ложку, зачерпнул немного из котла и, попробовав, что у меня получилось, одобрительно кивнул. Тут же передо мной выстроились пять представителей десятков с котелками. Один большой котелок полагался на один десяток. Однако первым я наполнил серебряную кастрюльку для графа с дочерью и капитана, вторым — котелки слуг и служанок графа. В последнюю очередь — солдатские. Воин должен быть терпелив и неприхотлив, а не туп и силен, как говорят некоторые. Про себя, родного, я тоже не забыл, наделив двойной порцией.

Примерно минут пятнадцать над площадкой стоял стук ложек, перемежавшийся одобрительным мычанием и ворчанием. Не имея дара предвидения, руководствуясь исключительно холодным расчетом и здравым смыслом, я быстро подчистил свою миску, попросил у себя и безотказно получил добавку, которой не дал остыть, запил все свежезаваренным сладким чаем и приготовился.

В гонках первым к финишу, котлу с кашей, рысью подлетел камердинер с кастрюлькой графа.

— Быстрее, Алониус, юная леди впервые за много дней попросила добавки!

Я от души шваркнул пару половников в его посудину и прикинул на глазок остаток. Походы с егерями научили меня тому, что нормы нормами, но продукты обычно берутся с запасом, а после тех помоев, которыми кормили отряд до этого, все захотят «отвести душу». Поэтому я сознательно готовил с полуторным запасом. По полкотелка… нет, чуть поменьше, пожалуй, можно еще положить. Пока я размышлял над проблемами распределения продовольствия среди населения, отдельно взятого отряда, за моей спиной нарастал спор, кто подошел первым и соответственно имеет право на маленькую добавку, если там чего осталось. К котлу постепенно стали подтягиваться десятки, чтобы пресечь возможные несправедливости в отношении своих ходоков. Повернувшись лицом к толпе с половником наперевес, я постарался доходчиво объяснить, что всем достанется по полкотелка добавки, но… только при условии сохранения тишины и порядка. Наверное, ни один оратор не мог бы похвастаться той тишиной, которая мгновенно установилась, и ни один командующий, той образцовой шеренгой котелками вперед, которая тут же построилась. Торжественность момента нарушил тоненький девичий голосок.

— А нам можно немножко добавки? — робко попросила молоденькая служанка.

Слитный гогот луженых солдатских глоток чуть не вызвал обвал, однако девушку по-рыцарски пропустили вперед.

Кримус, верхним чутьем унюхав, кому предстоит мыть инвентарь, объявил — вот ведь жук — награду тому, кто это сделает за него. Награда — возможность пошкрябать в котле остатки каши — вызвала споры и жеребьевку среди воинов. Причем победители от участия в следующей жеребьевке отстранялись. Сурово, но справедливо.

После этого ужина мой авторитет в отряде существенно вырос. Вряд ли остались те, кто еще сомневался, что я профессиональный повар, а не чей-то шпион. Но становиться поваром на самом деле сразу расхотелось, когда меня разбудили ни свет, ни заря готовить завтрак. Представляете, все, кроме часовых спят без задних ног, а ты должен вставать и работать? Но ничего не поделаешь, назвался поваром — становись к плите.

Завтрак тоже был плотный, так как обеда не предвиделось. Останавливаться и терять светлое время суток на готовку никто не собирался. В это утро я впервые смог разглядеть дочь графа. Овощи с мясом и специями должны были еще некоторое время потомиться на углях, чай — в этом сборе трав самого чайного листа была малая толика из-за дороговизны, но называли почему-то так — был готов к употреблению, а я еще перед готовкой помылся и привел себя в порядок. Поэтому со своего насеста мог, не торопясь, понаблюдать, как из шатра вышла бледненькая с нездоровым румянцем на щеках хрупкая девочка. Впрочем, судя по плавным линиям, уверенно сменяющим оставшуюся угловатость подростка, скорее уже девушка. Темные, прямые волосы до плеч, расчесанные на пробор, узкое лицо с немного широкими скулами и впалыми, явно из-за болезни, щеками, большие миндалевидные глаза, бархатные брови и тонкий прямой нос, вместе производили впечатление одновременно женственной беззащитности и в то же время некоторой суровости и аскетичности. Ее, как воробышка, хотелось укрыть, чем-нибудь теплым, и подставить блюдечко с пшеном.

Девушка положила на камень подушечку, присела и раскрыла взятую с собой книгу. Пока меня не отвлекли, я всмотрелся в нее магическим зрением. Не сливаясь полностью с магией, я, тем не менее, быстро нашел несколько очагов поражения организма, самый опасный из которых располагался в области легких бедняги.

Существовала теория, не признанная, однако, как выверенная и доказанная, научно-магической общественностью, согласно которой причиной многих заболеваний, в том числе, например, нагноения ран, является враждебная человеку деятельность мелких демонов. Настолько мелких, что глазом их различить невозможно. Дескать, живут эти демоны везде. Мы их вдыхаем, мы их поедаем, и они же попадают к нам в раны вместе с грязью, которую числят за свою среду обитания. Жаркие споры не утихали, но доказать правоту или ложность этой теории в настоящее время было весьма затруднительно. Ученый, ее выдвинувший, уповал на скорейшее развитие стекольного производства и существенное повышение качества увеличивающих линз, с помощью которых надеялся разглядеть этих демонов.

Теория теорией, но помочь девочке было необходимо, хотя бы из негласного кодекса лекарей помогать страждущим независимо от сословной, расовой или национальной принадлежности. Обдумав, как помочь и не раскрыться, решил исцеление проводить постепенно, за несколько сеансов, по ночам и на расстоянии. Кто ж мне даст к ней приблизиться и войти в непосредственный контакт? Моими союзниками будут: горный воздух, усиленное питание пациентки и меня, а также горные травы, которые необходимо было еще найти.

С разрешением на поиск проблем не случилось. Стоило сказать, что хочу улучшить вкус и полезность блюд, как мне тут же выделили в сопровождение троих солдат и разрешили искать, но в пределах видимости отряда. Этим мы и занимались, когда позволяла дорога, выводя на редкие альпийские луга. Чаще всего спираль тропы пролегала таким образом, что отходить от нее влево было некуда — скала, а вправо не хотелось — пропасть.

Этой же ночью я слился с магией, создал нить-луч в направлении шатра графа, по лучу проник в него, нашел спящую девушку и, не создавая фантома, стал формировать исцеляющий узор. Все шло замечательно. На поддержание луча требовалось немного энергии, но я еще не восстановился после блужданий в горах и под ними, поэтому быстро устал. Конечно, часов за шесть подпитки и небольшой коррекции узора можно было бы исцелить девочку полностью, но не было времени, не было сил и не было возможности в этом случае скрыть, кто я такой.

На следующий день мы свернули на горную дорогу, вьющуюся в сторону замка графа. Я собирал травы, в том числе и приправы к ужину. Специального питья для юной леди, которую, кстати, звали Олисия, не требовалось, и я спокойно добавлял общеукрепляющие травки, соответственно обработав, в общий котел. Остальным употребление этих травок грозило только общим оздоровлением организма. Но некоторые добавлял в чай, предназначенный только графу и девушке. В случае дисбаланса некоторых веществ у графа в результате употребления этого специального чая, собирался убрать негативные последствия позже. Это было бы достаточно просто.

Третий день мы тащились по горной дороге и через день к вечеру должны были достичь замка. На лошадях отряд мог доехать за полтора дня, а то и быстрее, но наш караван двигался медленнее пешехода. Я успевал пройти вперед и, не спеша, пособирать трав, если было что собирать, пока последняя фура доезжала до того места, где я находился. В этот раз я, как обычно, с утра побродил по окрестностям, ничего путного не нашел и прилег в фуре подремать или потренироваться в магии, как получиться.

Постоянно, как только немного оклемался, я вспоминал наш необычный разговор со Свентой и тот канал связи, который так неожиданно и так кстати образовался между нами. То, что это похоже на нить-луч, но совсем не то же самое, это я понимал. Но вот додуматься, почему и как он образовался, а, главное, повторить это практически, мне не удавалось. Может быть, не хватало сил. Или концентрации. Или…, чего-то еще мне неизвестного. Возможно, для образования связи необходимо было, чтобы я и жена одновременно остро захотели контакта. Сильные эмоции могли спонтанно включить этот механизм, как это бывает даже у обычных людей, когда, например, мать в минуты опасности для сына мысленно говорит с ним и даже предупреждает о ней. Мои переживания в пещере, предшествующие разговору, могли косвенно служить подтверждением этой теории.

Еще меня беспокоило, поверила ли мне жена, если даже я иной раз задумывался, а не приснилось ли мне все это? Если поверила, то поверят ли ей, что я жив, и что будут делать, если поверят? Оба моих наставника в целительстве никогда не упоминали ни о какой такой связи. Правда, это еще не значит, что ее не существует. Впрочем, Свента умница, всегда может сказать, что видела вещий сон, а к снам у нас, как в Лопере, относились с доверием.

Впереди дорога проходила между двух пологих склонов и я, как обычно, стал просматривать их магическим зрением — признаю, напугали меня камнепады на короткой дороге, да и в горных туннелях приходилось беречься. Что-то мне в них не понравилось. Особенно левый склон.

Долго и напряженно всматривался я в подозрительный склон, но никак не мог понять причины своих опасений. Вот уже десяток авангарда метрах в ста пятидесяти впереди каравана достиг середины проезда, а первая фура — начала. Наконец, до меня дошло. Глыбы камня метров через двадцать от начала проезда держались как бы прочно, но в тоже время, как бы на тонкой нити. Перейдя полностью на магическое зрение, я разглядел узоры деревянных клиньев, которые не давали глыбам рухнуть на дорогу. Достаточно их выбить и тогда…

— Засада! — заорал я.

Фуры тут же остановились, воины выхватили оружие и стали тревожно оглядываться по сторонам. Все было тихо.

Я вылез из фуры и опять посмотрел на склон одновременно обычным и магическим зрением. Зная, что искать, я вскоре с помощью нити-луча обнаружил вторую группу глыб метров через сто от первой. Они также были в готовности обрушиться вниз. Мало того за глыбами мой луч высветил людей. Много. Сколько точно сказать не могу, ибо мне не дал заняться подсчетами граф, который подскакал к нам и строго спросил.

— Кто кричал?

— Он! — тут же сдал меня один из лакеев.

Граф посмотрел на меня, взглядом требуя ответа. Я же быстро прокручивал в голове варианты правдоподобного объяснения.

— Ваша милость, — наконец, нашел я подходящий вариант, — Я заснул… — лакей-предатель угодливо закивал графу, подтверждая мое недостаточное рвение в деле услужения, — Я заснул и во сне увидел, как вот с этих склонов падают камни на отряд, впереди и сзади, потом какие-то воины бегут сверху и убивают всех, кто выжил. Мне стало страшно, господин, и я закричал.

К снам всегда относились серьезно и верили, что они часто бывают вещими. В это тревожное время пренебрегать даже такими странными предупреждениями было нерационально, и граф приказал капитану разведать склоны. Десяток воинов спешились и стали поспешно карабкаться вверх. Враги, поняв, что обнаружены, перестали скрываться, и произвели залп из арбалетов. Несколько лошадей в отряде пали, но воины, защищенные амулетами, слава Богам, не пострадали. Со склонов зазмеились веревки и по ним быстро стали спускатья воины в красно-синей униформе. Цвета нашего графа были зелено-бежевые, так что перепутать своих и чужих мог бы только дальтоник. Зарычал, заорал и залязгал бой. Ни у кого из противников целительских амулетов не было. Магов тоже не наблюдалось. Таким образом, я впервые воочию наблюдал безмагический бой. Редкие удары магией, произведенные с помощью амулетов и отражаемые защитными амулетами можно было в расчет не принимать. В этом бою все решали мастерство воинов, выучка, дисциплина и таланты командиров.

Это была не моя война, не мой бой и не мое государство, но граф меня приютил, взял на службу и готов был меня защищать…, как и любое имущество. А разбираться потом с недругами в одиночку тоже очень не хотелось.

Опасаясь раскрыться, я стал действовать осторожно. Сымитировав обычный амулет, я на всякий случай построил защиту от арбалетных болтов, хотя обстрел и прекратился. Затем магическими секирами обрубил веревки, по которым продолжали спускаться враги. Склоны были не крутыми, падение не грозило им смертью, но ушибы и вывихи обеспечены точно. А это уже кое-что. Нашим будет полегче.

К сожалению, бой уже шел врукопашную, наши смещались с врагами и бить по целям было затруднительно. Тем не менее, я находил моменты, когда мог разить, не зацепив воинов графа. Из своего арсенала я решил использовать секиру, сделав ее по размеру, соответствующей стальной. Про копье и булаву я слышал, что раны они оставляют настолько характерные, что любой новичок поймет, какое именно целительское оружие использовалось. Другое дело, что амулет или сам целитель это сделали, понять было невозможно. Однако откуда у простого повара такие дорогущие амулеты, которые, похоже, и сам граф не имел. Во всяком случае, в заряженном виде, иначе давно применил бы их. Таким способом я действовал некоторое время и успел порубить восемь человек, как вдруг слева от себя увидел четверых воинов в красном. Они будто выросли из-под земли. Но, скорее всего, это я, увлеченный поиском целей, просто проглядел их. Действуя бессознательно, как на тренировках по самообороне, я выхватил кинжал Свенты и ринулся в атаку, опять же бессознательно перейдя на ускоренное магическое восприятие. Кинжал против шпаг и даг, которыми были вооружены противники — ничто, но меня учили наставники невидимки, и я был намного быстрее противников.

Держа кинжал прямым хватом, я отбил укол в грудь первого и тут же резанул его по горлу. Справа медленно вытягивался в выпаде второй. Я, продолжая движение, отбил его шпагу вправо и немедля направил кинжал в незащищенное горло, с усилием продираясь через густой воздух. Легкий толчок в руку и я обратным движением выдергиваю оружие из пробитой насквозь шеи врага. Первый в это время, фонтанируя кровью из разрезанного горла, уже начал заваливаться вперед. Третий и четвертый еще только разворачивались ко мне. Всем телом толкаю покойника на третьего, делаю, приседая, шаг вперед правой ногой и режу ему бедро, вскрывая вену. Теперь, если быстро не оказать помощь, смерть от потери крови гарантирована. Однако, если у него есть лекарский амулет, то выйдет из строя он не надолго. Шаг левой с поворотом корпуса. Я у него за спиной и, используя инерцию собственного тела, бью локтем под основание черепа. Толчок. Что-то бело-красное брызгает во все стороны, а я оказываюсь лицом к лицу с последним врагом. Тот уже успел нанести рубящий удар наискось и его шпага неторопливо и неумолимо приближается к моей шее. Сознание мое регистрирует происходящее, не вмешиваясь, а развитое подсознание с немыслимой скоростью просчитывает варианты, выбирает оптимальный, и по магическим каналам передает сигналы группам боевых рефлексов, а те — команды мышцам. Тело действует, казалось бы, самопроизвольно, с той скоростью и точностью, которую, рассказывают, проявляют люди страдающие снохождением. Кинжал резко бьет по лезвию шпаги, отбивая ее влево. Короткое дуговое движение вниз — дага отбита вправо. Шаг вперед с выпадом — кинжал стремительно, как жало осы, пробивает гортань красно-синего и возвращается назад в позицию защиты.

Глаза последнего врага мне запомнились особенно четко. В них были азарт и безумие боя, жажда победы и предвкушение гибели противника…, жизнь и даже вдохновение. Затем недоумение, туман боли, предвестие смерти, безмерная тоска и ужас. Я возвращаюсь в режим нормального восприятия. Меня шатает, в голове круговращение, неприкосновенный запас нитей стремительно убывает. С минуту продолжалось такое состояние, потом все пришло в норму. Я, уже не задумываясь, восстановил запас и осмотрелся. Победа была полная. Меня еще раз шатнуло, уже откатом. Приступ резкой боли сплавленной с горечью и тоской на фоне угасающего взгляда последнего врага окатил меня с головы до ног медленной тошнотворной волной. Я несколько раз выдохнул, сконцентрировался на самовосстановлении и отрешился от реальности. Волны боли прошлись несколько раз по телу, затухая, и, наконец, оставили меня в покое.

Пока я занимался собой, бойцы собрали своих убитых отдельно, тяжелораненых отдельно. Всего граф потерял убитыми семнадцать человек. Ранены были все. Тяжело — восемь человек. Я подошел к тяжелораненым, которых разместили на фурах с максимально возможными удобствами. Несколько солдат как умели перевязывали своих товарищей, но явно были в растерянности, не зная, что надо делать еще, чтобы помочь.

Маскировка маскировкой, но оставить людей умирать я был не в силах. Выбрал самого тяжелого. Подошел к нему, и, отобрав чистое полотно у солдата, решительно спросил.

— Зелья есть какие-нибудь?

— У нашего костоправа были какие-то, но он погиб, и мы не знаем…

— Быстро его сумку сюда, — приказал я таким тоном, что солдат не посмел ослушаться и бегом бросился к фурам, перевозившим вещи воинов. Вскоре он вернулся, выполнив поручение.

В сумке оказался неплохой армейский набор первой помощи и даже несколько лекарских амулетов. Дальше пошла привычная для меня работа. Я бинтовал, сшивал, присыпал порошками и поливал зельями. Не стесняясь, вовсю использовал лекарские магусы, оставив исцеление на потом. Главное, как и говорили мне наставники целители, оказать сначала быструю магическую и немагическую первую помощь, чтобы выиграть время у смерти. Я покрикивал на солдата, который безропотно мне помогал, и продолжал делать дело, не оглядываясь на окружающих. Когда я успел скомандовать нагреть воды, не помню, но и это кем-то было выполнено со всей возможной скоростью. В какой-то момент приживил отрубленную руку, лежавшую рядом с воином, и даже не обратил внимания. Сделал это как нечто само собой разумеющееся. Кончились тяжелые и я начал помогать легкораненым. Без сожалений разматывал то, что они успели друг другу накрутить, промывал, сшивал, поливал зельями и магусами. В очередной раз омыл руки и повернулся к следующему…, а следующего и не было.

Я устало стал опускаться на землю. Меня бережно поддержали под руки, расстелили плащ, подсунули откуда-то появившуюся подушку и осторожно усадили. Я немного перевел дух и огляделся. Все, кто мог ходить, стояли вокруг меня и смотрели с восторгом и восхищением, как на явление всех Богов разом. Взгляд мой зацепился за фигуру графа. Он смотрел на меня точно так же, как все, но более внимательно и… оценивающе. Я, было, попытался встать, чтобы подобающим образом поприветствовать его — вспомнил, что здесь я слуга, и роль моя еще не закончилась, но он жестом меня остановил.

— Сидите, Алониус.

Я опять же не сразу понял, к кому он обращается, да еще на вы, и рефлекторно обернулся, чтобы посмотреть на того типа, которому разрешили сидеть в присутствии господина. Наконец, до меня дошло, что Алониус это, с некоторых пор, моя скромная персона, и я вновь опустил свой мозговой центр на подушку. Как теперь выкручиваться, и что говорить, мозги, умастившись на мягком, категорически отказывались подсказывать. К графу осторожно подошел лакей и что-то прошептал на ухо. Глаза вельможи блеснули пониманием.

— Вы ведь два года служили у травника? — спросил он.

Меня уже стало нервировать это обращение на Вы. Неужели он обо всем догадался? Нет. Не может быть. Магов, которые могли бы заметить мои игры с лекарской магией, в отряде нет. Но! Он сам мне подсказал. Два года у травника. Как удачно я недавно придумал сказку для лакеев. Пожалуй, может получиться.

— Да, ваша милость. Два года я служил поваром у травника. Он часто просил помочь ему при операциях и при варке зелий. Вот я немного и поднахватался.

— Не хотите ли поработать у меня травником? Предлагаю вам семь серебряных марок в день с еженедельной выплатой жалования, стол и все необходимое для исполнения Ваших обязанностей за мой счет.

— Но у меня нет никакого диплома, ваша милость.

— Бумага меня не интересует. Я видел, что вы умеете и мне этого вполне достаточно.

— Я согласен, ваша милость.

— В таком случае капитан немедленно подготовит договор, и мы его подпишем. И еще… — граф поколебался, но все-таки сказал, — Еще я хотел бы… в свободное время, разумеется, если это вас не очень затруднит, чтобы вы время от времени что-нибудь готовили? Дело в том, что моя дочь очень привередлива в еде. Я сменил уйму поваров, но никто из них не сумел добиться от нее такого аппетита. Я уже забыл то время, когда она просила добавки, а с Вашим появлением это стало обыденным явлением. Я готов доплатить, если потребуется, — и он застыл в ожидании.

— Разумеется, ваша милость, я согласен.

Граф снова принял надменно высокомерный вид и прикрикнул на солдат, чтобы занялись делом. Вскоре капитан принес два экземпляра договора, которые мы с графом подписали. Вопрос с травником был решен, и все вновь вернулось в привычную колею. Разумеется, несмотря на уважительный тон в разговоре со мной и обращение на вы, граф в объятия ко мне не лез и держался как господин со слугой. Вежливо, но без панибратства. Вообще, насколько я понял, он ко всем своим людям относился как к ценному имуществу, которое надо беречь, но с которым и в голову не придет дружить. Однако это относилось не ко всем его слугам. Как я узнал от камердинера, старого знахаря Гортуса, граф с детских лет любил и уважал. Он собирался, как найдет ему замену, оставить его доживать свой век в замке, окружив заботой и почетом.

Отдыхать среди трупов было неуютно и мы, похоронив своих павших под камнями, отъехали от места боя примерно на километр и там уже остановились до следующего дня.

Глава 28

Я так устал, что пройти пешком этот километр до места новой стоянки мне было тяжеловато, поэтому я без колебаний вскарабкался на свое место в фуре. Обитатели встретили меня настороженно. Мне совсем не хотелось зависать между небом — графом, и землей — слугами, поэтому я поспешил всех успокоить, заговорив с ними, как ни в чем, ни бывало. Через некоторое время, убедившись, что я не собираюсь задирать нос и строить из себя важную персону, они оттаяли и оживленно загалдели, вспоминая все ужасы боя, каковой они пересидели в фуре, поглубже закопавшись в вещи. В основном их воспоминания сводились к вопросу, кто что слышал или, кто, что сумел увидеть в щели фуры. Слава Богам, моя встреча с четырьмя красно-синими прошла для них незаметно. Сам я объяснил, что не успел спрятаться в фуре после разговора с графом и залез за камни, где и пролежал все время боя. Недоверия к своим словам я не заметил. Собратья по ремеслу были даже рады, что я оказался таким же как они. То есть совсем не героем. Ну, проявил вовремя таланты на глазах у господина — поймал момент и вошел в фавор. Молодец. Будь они на моем месте — действовали бы точно также. Уверен, что о моем поведении в этой опасной ситуации, и не только моем, а всех слуг, скоро станет известно графу. Во всяком случае, принцип — не успел доложить первым, кусай локти — действует в лакейской среде незыблемо. Впрочем, от слуг никто не ждет героического поведения в сражении. Важно, что с этой стороны я мог не беспокоиться. Похоже, для всех я из образа обычного повара, чуть-чуть травника, не вышел. Другой вопрос, что заметили граф и воины? Я, правда, был немного занят, но вроде не слышал ничего похожего на высказывание: «А этот повар силен. Как он тех четверых уложил!». Буду надеяться, что никто в горячке не заметил. Тем более наша дуэль была в стороне от основных событий. Удивленных возгласов о странной гибели врагов, убитых мной целительской секирой, тоже не слышал. Думаю, никто не стал внимательно рассматривать трупы — собрали оружие и бросили валяться так, как лежали. Ну, а насчет лечения бойцов я и вовсе не беспокоился. Ничего такого, что не мог бы сделать травник, я не натворил. Стоп. Отрубленная рука. Пока не забыл, я достал соответствующий амулет из сумки костоправа, которая теперь было моя по праву, и разрядил его. Всё. Теперь, если даже встретиться знахарь или травник, всегда можно сказать, что использовал амулет. Не верите? Да вот же он — разряженный!

Некоторое время на стоянке я еще ненавязчиво присматривался к воинам, но все было как обычно, пока время не подошло готовить ужин. Тут я заметил, как люди стали потихоньку нервничать, бросать на меня осторожные взгляды, а когда я привычно стал выкладывать разделочные доски, доставать приправы и править поварские ножи, ко мне подошел один из ветеранов десятников и сказал.

— Ребята очень благодарны вам, господин травник, за то, что вы им помогли. Без вас Фронис точно остался бы без руки. Да и некоторые другие не дожили б до рассвета. Я-то понимаю немного в ранах. Так что, господин травник, ребята не обидятся, если вы отдохнете, а ужин состряпает Кримус. Мы уж как-нибудь, — и он ожидающе посмотрел на меня.

Я в свою очередь удивленно смотрел на него. По моему мнению, ничего особенного я не сделал. Да. Я заметил восхищенные взгляды сразу после оказания помощи. Но я и сам не уставал откровенно восхищаться профессионализмом людей, наблюдая, как они работают. Завораживающее зрелище. И никогда не считал чем-то постыдным, если мне что-то нравилось, сказать об этом открыто. Правда, встречал я и таких, кому найти изъян в чем-либо представлялось задачей первостепенной важности. Полагаю, эти персоны столь не уверены в себе, что втайне страшно бояться критики своего выбора. Помню, учитель Лабриано, когда к нему пришла старшая травница с жалобами на новую ассистентку, выслушав ее пару минут, попросил начать сначала.

— Впредь, почтеннейшая, жалуясь мне на своих подопечных, начинайте с их положительных качеств, и только потом говорите, что вас не устраивает. Неужели эта девушка такое чудовище, что ничего хорошего сказать о ней нельзя? Или вы плохо ее знаете? В этом случае, как вы можете решать ее судьбу?

Это был урок и мне. Невозможно увидеть целое, рассматривая только один его бок — самый выпирающий.

Десятник, увидев, что я не понимаю его, пришел мне на помощь.

— Вы молоды и в боях, видно, не бывали. Как вам знать, что чувствуешь, когда ранен, а по-настоящему помочь тебе никто не может. Терпи до замка…, коли сдюжишь. А кто поможет? Костоправ-то был. Да что он мог? Перевязать, чтоб кровь худо-бедно не шла. Кость вправить…, да и всё. А тут, как и его убили, совсем нам тоскливо стало. В горном-то замке знахаря нет. Тяжелых мы уж и похоронили было. Так что, как увидали как вы ловко, да быстро так… Прямо надежду нам подарили.

— Благодарю вас, господин десятник, за заботу, но мне совсем нетрудно приготовить ужин. Да и самому поесть хочется чего-нибудь съедобного. А перевязку сделаем после ужина. Нет возражений?

Обрадованный десятник помотал головой в знак того, что возражений не имеет, и поспешил к отряду.

Себе в этот раз я, не стесняясь, положил тройную порцию. Ночью предстояло много работы. Большинство легкораненых должны были почти полностью придти в норму. Двое тяжелораненых уже оклемались настолько, что завтра, скорее всего, смогут потихоньку вставать. Недельку отлежатся и будут в порядке. Четверо могли подождать пару деньков — их состояние оставалось тяжелым, но стабилизировалось. А вот двое, явно требовали моего целительского внимания. Пожалуй, на сеанс для дочери графа меня этой ночью не хватит. Готовя ужин, я не забыл про отвары для раненых и Олисии. Мой новый статус позволил мне напрямую обратиться к Цвентису с предложением давать его дочери специальный отвар горных трав. Некоторые из них могли быть употреблены с пользой только в свежем виде, и поэтому вряд ли были в распоряжении Гортуса, который, насколько я понимал, обязательно снабдил девушку поддерживающими зельями и эликсирами. Графу я объяснил, что таких больных, как Олисия, навидался у травника и тот всегда сетовал, что нет этих трав. Но как-то раз один охотник специально ездил в горы за этими травами для больной жены и гнал обратно, будто за ним мчались демоны, чтобы успеть привезти сбор свежим. Тогда-то, дескать, я и научился варить этот отвар. Вот еще бы корень животворный найти, но это мечта. Искать его долго и, не зная местности, почти безнадежно. С этого дня все необходимое я давал девушке в открытую.

Перед тем как расположиться на ночлег, предупредил старшего по караулу, чтобы непременно разбудил меня для приготовления завтрака, на что тот с превеликой охотой согласился.

Я лег поудобнее, расслабился, сосредоточился на магии и целиком отдался ее потоку. Удары моего сердца, казалось, заставляли магию пульсировать в такт, а может это мое сердце подстроилось под ритм магии. Мы стали едины. Я чувствовал потоки и вихри, пронизывающие и омывающие мое тело, как теплый, игривый водный поток, а вода самое удивительное вещество в мире. Ласково опусти в ее поток руку, и она нежно омоет ее. Резко шлепни по ней — и можешь отбить ладонь. Она растворяет в себе все и, можно сказать, мы — это вода. Я направил нить-луч в сторону фуры с первым тяжелым и сознанием последовал за ним. Надо сказать ощущения незабываемые. Будто я очень быстро, но не мгновенно, хотя грань между этими понятиями в данном случае была очень тонка, пронзил пространство на кончике стрелы и резко остановился внутри фуры. Темнота мне не мешала, и я увидел раненого, намеченного на исцеление в углу у стенки фуры, где было больше воздуха.

Немного помедлив, я еще раз обдумал перспективы использования нити-луча для связи с женой, но снова вынужден был признать, что они, даже, несмотря на то, что я не знаю, как далеко, я могу направить этот луч, весьма не радужны. Представьте себе, что вы знаете общее направление на столицу Элмории и не более того. И вот вы короткими и длинными скачками с остановками для оглядки пытаетесь этим лучом попасть в столицу. Что дадут эти остановки? В лесу и поле, если вы его не истоптали вдоль и поперек, ровным счетом ничего, а надписей на камнях: «Филин, возьми правее в направлении кривой сосны», — там тоже не предвидится. Опрашивать население в виде фантома, в какой стороне Сомберос, тоже представляется не лучшей идеей. Таким образом, блуждать лучом можно долго и безрезультатно. Но если у меня ничего не получиться с той связующей нитью, буду пытаться сделать это лучом. Но не сейчас. Умирающим воинам нужна моя помощь.

Закончив раздумья я…, чуть не вывалился из сосредоточения. Оказывается моё бессознательное, имея заранее определенную цель, уже действовало. Никаких рук с венцом трубочек вместо кистей я не увидел. Вместо этого, Слава Богам, удержав концентрацию, я смог наблюдать завершение процесса слияния с больным. Еще раз вспомнилось — «Мы — это магия. Магия — это мы». Другой человек и, подозреваю, любое другое существо это тоже магия. Слившись с магией, я мог слиться воедино с любым объектом. Вероятно. Я еще не додумал эту мысль, потому что…, Боги, кто бы знал, как больно мне стало. Я прочувствовал все раны воина, как свои собственные, будто это мне весь живот располосовали вражеской шпагой, замагиченной на множественные повреждения тканей в месте проникновения. Я поспешно стал блокировать рецепторы, но потом спохватился и просто приглушил болевые ощущения, поскольку мое бессознательное, как я заметил, уже приступило к процессу исцеления и болевые сигналы служили своеобразными ориентирами для восстановления поврежденных магических узоров структуры тела. Мне уже, как оказалось, не нужны были десять пар рук, чтобы выполнять работу по восстановлению разрушенных участков, гармонизации работы и балансировке функционирования органов. Процесс шел стремительно и уверенно. Причем я точно знал, что восстановление идет согласно, так сказать, проекту раненого, а не моего. Как-то естественно, как вдох и выдох я стал им руководить, концентрируя энергию на разных участках в порядке очередности. В точности, как главнокомандующий идеальной армией, где все от офицера до рядового педантично исполнительны и прекрасно знают свое дело. Например, мысленным усилием указал сначала прочистить окружающие сосуды, убрать токсины из крови, вывести мусор, состоящий из колец пробитой кольчуги, белья и грязи, и только потом приступать к восстановлению поврежденной печени. Потоки энергии, скручиваясь в нити, пополняли мои запасы и шли на восстановление узоров раненого. Количество нитей, как я понял, ограничивалось не числом рук, как раньше, а моими способностями, не теряя концентрации, бессознательно управлять всем многообразием процессов. Я был в самых лучших чертогах Богов от счастья, что перешел, наконец, на новый уровень, но и ясно сознавал, что еще в самом начале пути. Это осознание своей малоопытности, недостаточной тренированности и неумелости выражалось в ощущениях ловца при игре в мяч. В самом начале он не видит объект своей охоты, но отчасти чувствует. Он может поймать его, но чисто интуитивно, далеко не всегда и ненадежно. После множества игр, и множества попыток, через старание и страдания игрока на нудных тренировках, наконец, наступает качественный скачок, и он начинает видеть полет мяча. Теперь он вполне уверенно и надежно его ловит, но… заодно он стал видеть, что на самом деле в его направлении летят десятки мячей. А он пока успевает поймать только один. Вот так. Жар счастья от новых возможностей и холод понимания своей малоопытности. Исцеляя этого раненого, я не только понял, но и прочувствовал, как был самонадеян, когда взялся исцелять инвалидов Сербано. Сколько тогда не доделал или сделал, что называется, на живую нитку. Но, Слава Богам, нигде всерьез не напортачил, и они до сих пор вполне живы и относительно здоровы.

Увы. Минеральные вещества, белки, жиры и углеводы, потребные организму раненого, по этой нити передать было невозможно… или я не знал как. Мой щенячий восторг от преодоления нового рубежа чуть не привел к трагедии. Я вовремя спохватился, что мои силы и ресурсы, как и раненого, далеко не безграничны. Проверив собственное состояние, убедился, что еще немного и на второго тяжелого меня не хватит. А это для него смерть. Пришлось, как не жаль, свернуть восстановление, законсервировав его на достигнутом уровне.

Я по нити-лучу переместился в другую фуру и приступил к исцелению второго раненого, уже уверенно слившись с ним и приглушив болевые ощущения. Теперь я постоянно контролировал наше с ним состояние и не переступал черты, когда наши организмы начнут, истощив запасы, поедать сами себя. Некоторая толика энергии у меня осталась, и я решил «навестить» первого раненого, посмотреть, как у него обстоят дела. При этом мне вспомнился не сам раненый вживую, а его магический узор. Есть! Вот оно! Между нами моментально образовалась нить связи, как в пещере со Свентой. Мое сознание оказалось в первой фуре, и я увидел больного на том же месте, где оставил. Да, и куда бы он мог деться? Главное, что я понял в этой ситуации — нить связи состояла как бы из двух скрученных навстречу друг другу спиралей. В этом-то и было ее отличие от нити-луча. Причем нить-связь образовывала некий мост между двумя нашими узорами, поддерживаясь с двух сторон. Я немедленно прекратил контакт и задумался. Значит, установление такой связи между целителем и простым человеком может этого человека просто напросто убить, истощив его запасы магии. У немагов восстановление запасов магии для нужд структуры тоже происходит естественным образом, но многократно медленнее. С моей точки зрения нить-связь потребляла не так уж много. Но что для меня немного, для обычного человека может быть смертельно. Я срочно сформировал нить-луч в фуру к первому раненому и с огромным облегчением убедился, что ничего непоправимого не произошло. По моим приблизительным оценкам обычный человек за минуту поддержания нити-связи, должен потерять энергии, как при двухчасовой колке дров. Заодно я проверил состояние раненого. Оно было удовлетворительное.

Моим первым порывом было немедленно проверить работу связи со Свентой, но я вовремя остановил себя. Мои запасы ресурсов были почти пусты и… что-то надо делать с затратами энергии Свенты. Она хоть и маг и очень даже боевой, но она после родов и может быть ослаблена. Поэтому первым делом, прежде чем, радостно утомлять ее своими разговорами, надо придумать, как сформировать и где разместить у нее запас нитей для поддержания связи.

Я с облегчением вздохнул, приоткрыл глаза, чтобы прикинуть, сколько мне осталось спать этой ночью и, увидев розовеющее небо, понял, что очень немного.

Завтрак я готовил, двигаясь, как таракан, нанюхавшийся зелий против насекомых. Меня шатало и корежило, но я мужественно довел дело до конца — приготовил завтрак, отвары для раненых и Олисии, укрепляющее зелье для себя. На раздачу поставил Кримуса, а сам уселся с тройной порцией в сторонке и, жмурясь на утреннее светило, не спеша, употребил продукты по назначению.

Посуду быстро помыли, вещи упаковали, свернули лагерь и отправились в путь. Граф был мрачен и молчалив. Они с капитаном постоянно что-то обсуждали и поторапливали отряд. Меня, честно говоря, в это утро никакие загадки не волновали. Я просто залез в фуру и нагло заснул. Даже склоны не стал просматривать магическим зрением — напрягаться было выше моих сил. Проснулся уже ближе к вечеру. Слава Богам, за время моего сна не произошло никаких нападений вооруженных людей, монстров, диких зверей и камнепадов, заодно с ливнями и ураганами. Вскоре должен был показаться горный замок графа, и я вылез немного размять ноги и осмотреться. К моему удивлению, несмотря на продолжительный сон, усталость так и не прошла. Она была не физической и не моральной, разумеется. Можно было бы свои ощущения весьма приблизительно описать, как эмоциональное и умственное утомление. Не хотелось думать, чувствовать, двигаться. Вылез из фуры я только потому, что сам себе приказал сделать это. И ноги передвигал, потому что так положено после долгого лежания. Наконец, устав бороться с самим собой, я снова влез в фуру и лег, апатично уставившись в тряпку, образующую крышу повозки. Теперь я на своей шкуре почувствовал, почему целителям прямо запрещается проводить следующее исцеление раньше, чем через сутки после первого. Я догадывался, что этой ночью, если я вздумаю работать, это грозит непредсказуемыми последствиями. Мной непредсказуемыми, разумеется, так как опытные целители, наверняка, бывали в экстремальных ситуациях, когда надо было спасать людей, не взирая ни на что, и очень даже способны эти последствия предсказать. Об этом они мне говорили без подробностей: «Очень плохо. Это надо чувствовать. Поверь пока на слово». Скажи мне раньше об этом состоянии, когда есть силы, но ничего даже есть не хочется — это мне-то — никогда не поверил бы.

Узкая горная дорога заканчивалась небольшой площадкой с проездом к массивным деревянным воротам, оббитым широкими металлическими полосами. Слева прямо от скалы начиналась зубчатая стена высотой метров двадцати, сложенная из хорошо подогнанных каменных глыб, доходила до башни, метров двадцати пяти высотой, выступающей немного вперед стены и усеянной бойницами, и продолжалась после проезда и ворот от такой же башни справа дальше до самой пропасти. Обрывалась она там или, повернув, обрамляла пропасть дальше, с моей наблюдательной позиции видно не было. Вялое любопытство вытолкнуло меня из фуры, когда я услышал, что мы, наконец, достигли своей цели. Площадка могла вместить сразу не более одной фуры. Я не военный, но предположил, что штурмовать такое укрепление без мощной магической поддержки очень сложно.

Охранники на башенках видимо сразу узнали своего господина, поскольку стоило ему выехать на площадку, как створки ворот лязгнули и распахнулись. Наш караван постепенно втянулся во внутренний дворик замка, ворота за нами тут же закрылись, а к повозкам поспешили местные слуги, торопясь расставить их по своим местам и освободить двор.

Я вытащил свой мешок и остался возле фуры в равнодушном ожидании. Чего? Не знаю. Мне было все безразлично. Я отметил во дворе служебные постройки, конюшню, казарму для солдат и какие-то амбары. Резиденция графа — четырехэтажное здание — одной своей стороной лепилось к скале, от которой начиналась наружная стена. Другая стена этого строения почти полностью перегораживала двор против ворот и была на первых двух этажах снабжена бойницами. Таким образом, чтобы войти в сам замок, необходимо было после ворот обогнуть эту стену под прицелом бойниц, войти в тесноватое пространство между входом и наружной стеной, подняться по ступенькам и пройти через проход, в стенах которого по бокам также зияли бойницы, к крепким дубовым дверям.

Граф разговаривал с солидным мужчиной, по виду дворецким, потом кивнул и ушел. Тот подозвал одного из слуг и, указав на меня, о чем-то распорядился. Слуга, парнишка лет пятнадцати, подбежал ко мне, подхватил сумку, которую я равнодушно отдал, сообщил, что меня велено поселить в покоях, занимаемых обычно знахарем, это совсем рядом с апартаментами господина на третьем этаже, а господин знахарь не был уже столько лет, сколько сам слуга еще не прожил на белом свете. По дороге он, треща без умолку, видимо, соскучившись по новым слушателям, выкладывал мне последние замковые новости и происшествия. Так я узнал, что конюший «на ножах» с кузнецом. Оба добиваются расположения старшей горничной, а она, вертихвостка, ни тому, ни другому не отдает предпочтения. Рыжая кошка вчера утащила у повара половину окорока, который тот приготовил себе на закуску. Повар обиделся и пережарил свинину. Потом он на пару с ключарем напились в дугу и пели похабные песни до утра, не давая спать начальнику караула. Леди Олисия приезжала в это же время в прошлом году. Она такая красивая, что он, Протис, непременно на ней женится, но для этого он сначала должен стать хорошим воином, а это у него неплохо получается, как говорит десятник Лориус. В комнатах знахаря господину травнику будет удобно, потому, что ее всегда убирают. Пыли и паутины там отродясь не водилось, а сейчас застилают свежую постель. Еды в замке полно, но повар — мужик прижимистый и вредный. Сначала заставит воды наносить, котлы начистить, только потом даст пирога. Пироги у него вкусные — просто объедение. Но если сдружиться с ключарем, то и винца может иногда перепасть.

У меня немного закружилась голова от потока сведений вылитых на мою бедную, утомленную голову. Протис не стал задерживаться, наскоро показал мне где, что лежит, и исчез любоваться на свою незабвенную леди Олисию. Апартаменты состояли из трех комнат: гостиной, спальни и кабинета. В спальне была дверь в ванную и туалет, а в кабинете дверь в лабораторию. Если во всех помещениях был порядок, то в лаборатории толстенным слоем лежала пыль. Доступ челяди сюда был строжайше запрещен, а артефакт поддержания порядка давным-давно разрядился. Я, походя, его зарядил и активировал. Некоторое время сюда лучше будет не заходить. Затем прошел в спальню и, не раздеваясь, упал на мягкую постель.

Часа через два позвали ужинать, и я спустился на второй этаж в малую столовую. За столом на возвышении расположился сам граф с дочерью и капитаном охраны. За столом ниже сидели дворецкий, начальник гарнизона, старшая горничная и эконом. Мне было указано занять место сразу после дворецкого. Когда все собрались, граф представил меня собравшимся в качестве помощника господина знахаря и предложил обращаться в случае каких-либо заболеваний. После чего был подан обильный и вкусно приготовленный ужин. Свидетельством того, что я понемногу стал оттаивать, были мои размышления на тему, что меня ожидало, в случае, если бы я так и остался походным поваром. Скорее всего, поскольку повар здесь уже был и повар, насколько я могу судить, хороший, мне предстояло сопровождать господина графа в его походах. При чем, если последний из намеченных им в этом году походов заканчивался в его родовом замке, где, вероятно, место повара давно занято, то, скорее всего, там я получил бы полный расчет и катился бы на все четыре стороны. То есть оказался бы в одиночестве в глубине мятежной лоперской территории. А это меня никак не устраивало. Сколько я ни ломал голову, единственный вариант вернуться на Родину — это снова пройти насквозь Грассерские горы, но уже основательно подготовившись.

Вечерний осмотр раненых показал, что все легкораненые уже практически пришли в норму, двое тяжелых, как я и предполагал уже потихоньку ходили, и дело у них шло на поправку. Во всяком случае, исцеление могло разве что значительно ускорить их выздоровление, поэтому я решил оставить их в покое. В точном соответствии с байкой:

«— Господин лекарь, что будем делать с этим больным? Лечить?

— Нет, пусть живет».

Таким образом, моего целительского участия требовали шестеро тяжелораненых и Олисия. Я разделся, забрался под одеяло и, проверив свое состояние, понял, что этой ночью исцелением заняться не смогу. Тогда я расслабился и через несколько вдохов слился с магией. С каждым разом это получалось все проще и быстрее. Видимо, тренировки в концентрации в сочетании с изменившейся в пещерах магической и физической структурой моего тела обеспечивали быстрый прогресс в этом направлении. В таком состоянии я продумывал, как наиболее безопасно для Свенты настроить связь с ней. Мучила еще неизвестность — достаточно ли хорошо я запомнил ее магический узор, поскольку магического слияния с ней никогда не проводил. Когда я был рядом — понятия о таковом не имел. Теперь, имея понятие, не имею рядом свою жену. Никого рядом со мной не было, кто мог бы дать добрый совет, как пользоваться моими новыми возможностями. Где же вы мои наставники, и где же ты имперец со своими своевременными советами. Мне живо вспомнился целитель Империи Сун, который после лабиринта давал мне кристалл, а потом, как-то в Сербано, посоветовал не бояться исцелять, а бояться менять. Правда, получилось, что я слишком расхрабрился после его советов, но он и тогда воспринимался как сон или некое свернутое знание, полученное из кристалла. Видимо я достаточно ярко представил себе его во всех подробностях, поскольку ощутил сверкнувшую нить связи и оказался возле него. Он был одет в домашний халат и, сидя на коленях за низким столиком, кисточкой писал в столбик цзыры — знаки имперского образного письма. Я материализовал фантом, тут же почувствовав, что долго его не продержу, слишком устал прошлой ночью.

— Приветствую вас, наставник, — сказал я на сунском, спасибо Герболио, что заставил выучить и этот язык тоже.

Тот удивленно глянул на меня и быстро сказал на элморском.

— Развей фантом, убери связь, я сейчас отвечу.

Через минуту снова отблеск молнии, появилась нить связи, и передо мной сформировался фантом имперца.

— Меня зовут Финь Ю. Я целитель, как ты уже догадался. Я так понимаю — ты очень быстро прогрессировал, но теперь не знаешь толком, как пользоваться новыми способностями? — я, молча, кивнул, — Скажи мне, ты гений? Есть всего несколько целителей способных использовать нить-связь. Как тебе это удалось?

— У меня это получилось, когда я много дней без пищи в полном мраке, используя только магическое зрение, провел в туннелях Грассерских гор, — и я вкратце поведал историю своих злоключений в поисках выхода на поверхность. Рассказал, как мне помогла нить-луч в поисках выхода, как говорил с женой, как исцелял слиянием и про магические руки, которые исчезли.

— Видимо ты был на грани смерти, раз у тебя получилось все это, — задумчиво сказал Финь Ю, — Так тоже бывает. Но никто никогда не пойдет на это сознательно ради этих способностей. Слишком велик риск. Но почти никто о них и не знает. Даже целители. И тебе придется молчать о своих умениях.

— Но почему? Это же так удобно…

— Если ты не хочешь, чтобы целителей убивали как бешеных собак, чтобы их травили во всем мире, ты будешь молчать, — жестко сказал имперец, — Сегодня сильные мира сего уверены, что целитель может нанести вред, либо боевой магией, которую можно отразить амулетами, либо на расстоянии не более тридцати метров. Достаточно не допускать их на это расстояние или иметь рядом верного целителя, который не позволит причинить вред, чтобы быть спокойным за собственную безопасность. Теперь представь, что правители узнают — целитель может убить их на любом расстоянии. Представил? Ни один не захочет жить с осознанием своей беззащитности, и всеми силами будет стараться исключить угрозу. Один наивный целитель имел глупость похвастаться, что овладел способом исцелять на расстоянии. Правитель не поверил ему, придворный целитель поднял коллегу на смех, чем, как выяснилось, спас тому жизнь. Глупца не казнили сразу, но по его следу направили убийц. На всякий случай. Из предусмотрительности. Но тот понял, что ему не жить и успел скрыться, имитировав свою смерть. Теперь он работает скромным каллиграфом при дворе наместника отдаленной провинции, изменил внешность и больше никому ничего не рассказывает. Вот так юноша. А теперь смотри и запоминай.

Он сформировал с десяток разнообразных структур, продержал их некоторое время, пока я не сказал, что запомнил. Потом потребовал несколько раз воспроизвести. Убедившись, что я хорошо их запомнил, сказал.

— Это тренировочное задание. Когда сможешь из этих узоров собрать шар, соединись со мной. Запомни несколько характерных признаков моей структуры. Этого будет достаточно для связи. Для контакта с немагами запомни еще один узор. Он достаточно прост, но позволяет почти мгновенно переключить потребление энергии для поддержания связи только на тебя. Но фантомами пользуйся осторожно. Ты еще слаб и неопытен, чтобы долго поддерживать связь с немагами или магами обычными. На сегодня все. Тебе требуется отдых. Не забыл приемы глубокой релаксации?

— Спасибо. Нет. Не забыл. Так, получается, что про исцеление слиянием и про магические руки я не могу рассказывать своим наставникам тоже?

— Исцеление слиянием и без рук обычная практика опытных целителей, только достигают этого постепенно, тренируясь годами. Тебе помог фактически предсмертный шок. А вот нити лучи и нити связи могут использовать очень и очень немногие. Имей это ввиду. Коллеги, которые не знают либо тебя не поймут, либо посчитают перегоревшим и опасным для общества. Те же, кто знает, будут молчать и не поддержат тебя. Почему? Я уже сказал. Всё. До следующей встречи. Не забудь про релаксацию и тренировки.

Глава 29

Утром я встал довольно поздно бодрым и отдохнувшим. Никто меня не будил с утра пораньше готовить завтрак, правда, и на сам завтрак никто не додумался разбудить. Досадно. Ну, да ладно. Попробую наладить контакт с местным поваром, авось, что-нибудь вкусненькое и перепадет в мой организм. Стоп. Только не думать о булочках с маком и изюмом, которые подают обычно со сладким крепким чаем… Нет, это невозможно. Я вздохнул и пошел мыться.

Вволю побарахтавшись в ванной я надел чистый халат, который висел наготове и пришелся мне впору, вернулся в комнату и… не обнаружил своей одежды. Вместо нее на кресле аккуратно разложенная лежала чистая и выглаженная мантия с эмблемой травника, два комплекта нижнего белья на выбор, просторные штаны и рубашка. Подивившись такой предупредительности, я оделся и только собрался, было, на выход, как в дверь постучали и, после моего разрешения, в комнату заглянула служанка.

— Господин травник, завтрак подавать можно? — заметив мое удивление, объяснила, — Их милость велели вас не будить, а как проснетесь да помоетесь, подать вам завтрак.

— Хорошо, подавайте.

Девушка внесла поднос, накрытый белоснежной салфеткой. Чутьем матерой ищейки я уловил аромат свежеиспеченных булочек, копченого мяса, омлета и чая, сглотнул слюну и, не заставляя себя упрашивать…, нет, не накинулся на съестное стаей голодных волков. Процесс поедания вкусно приготовленного завтрака — это священный ритуал, а не примитивное набивание желудка. Толково съеденный завтрак — это заряд бодрости и хорошего настроения на весь день. Никогда не заставляйте себя есть то, что не нравится. От этого ни вам пользы, ни окружающим радости. Вот, например, одна моя тетушка, до того, как села на новомодную диету, была розовощекой и веселой толстушкой. Она всегда с таким аппетитом ела, что, глянув в ее сторону, даже если только-только вы решили, будто не способны больше ни кусочка проглотить, начинали вдруг испытывать голод, как после недельной голодовки. Кто ей брякнул, что ее избранник любит худеньких? Лучшая подружка, наверное. Но как-то утром за завтраком я вдруг увидел бледную, злую тетку, которая с видимым отвращением ковырялась в пучке сена, копной выложенного на ее тарелку, и с трудом узнал в ней ту хохотушку, каковой она была когда-то. Слава Богам, продлилось это не долго. Ее избранник оказался мужчиной умным. Разобравшись в причинах, он сумел деликатной ей намекнуть, что она ему больше нравится такая, какая есть.

Перед тем, как оставить меня наедине с подносом девушка показала, где звонок для вызова прислуги, и сообщила, что их милость, господин граф, просили господина травника сразу после завтрака пройти в его кабинет.

Отдав должное всему, что было предложено мне, в благодушном настроении я направился в приемную графа, благо располагалась она, как и говорил Протис, неподалеку. Секретарь, завидев меня, попросил подождать, заглянул к графу и пригласил войти.

В кабинете граф был вместе с капитаном. За недолгий срок нашего знакомства, мне показалось, что граф никогда не расстается с ним. Дабы пресечь возможное мерзкое хихиканье должен сказать, что отношения их не выходили за рамки чисто деловых и, возможно, дружеских. Но не более того.

Мне было предложено присесть в кресло. Капитан несколько странно для меня переместился к двери и со скучающим видом кота перед прыгающим рядышком воробьем прислонился к косяку. Граф встал из-за стола и несколько раз прошелся по кабинету, видимо, не зная, как лучше начать разговор. Это меня насторожило и заставило собраться. Я за несколько секунд сформировал активный доспех, но пока не активировал его. С другой стороны, если бы было что-то для меня страшное, вряд ли меня стали бы кормить завтраком и одевать в чистое. Лежал бы сейчас на соломе в подвале и в горне калили бы уже пыточный инструмент. Получилось бы у них или нет — другой вопрос, но могли попытаться. Наконец, граф остановился и посмотрел в упор пронизывающим взглядом.

— Прежде всего, нам с капитаном хотелось бы знать, кто вы… МИЛОРД? — с нажимом на последнем слове сказал вельможа.

По моему телу прошла волна холода, сменившаяся жаром. Я попытался еще побарахтаться и сделал удивленное лицо.

— Ваша милость…?

— Ах, оставьте, молодой человек, — поморщился граф, — Признаю, лицедей из вас получился бы знатный, а шпион вряд ли, — жестом остановив мои возражения, он продолжил, — Да. Поначалу мы с капитаном приняли вас за шпиона, но потом пришли к выводу, что это не так. Можете не беспокоиться — эти подозрения с вас сняты. Слишком уж вы, извините, неуклюжи для шпиона, а так сыграть неуклюжесть дело невозможное. Знаете, что нам помогло сложить, наконец, два и два?… Ваши манеры за столом, — граф, наконец, отвернулся от меня и продолжил мерить шагами кабинет, — Вчерашний ужин расставил все точки над «i». Вы выглядели очень усталым и, возможно, поэтому вели себя естественно. То, как вы пользовались столовыми приборами и обращались с лакеями, без сомнения указывает на ваше благородное воспитание. Далее всё сложилось один к одному. Ваша осанка, манера держать себя, когда вам казалось, будто никто за Вами не наблюдает, речь…, кстати, мы с капитаном поспорили. Я утверждаю, что вы элморец, а он говорит — гонмарец. Но у гонмарцев речь гортанная с упором на звук «п» — «каппитан», — передразнил он гонмарцев, — Вы же говорите слишком правильно. Так коренные лоперцы не разговаривают. И еще…, признайтесь, это ведь был обрывок ВАШЕЙ мантии? Вы сказали тогда, что отрезали кусок, который торчал из-под камней. Возможно, но маловероятно, что травник покойного барона, носил столь ободранную мантию, да еще заносил, не меняя, до такого состояния. Наконец, последнее. Меня истинно восхитило искусство, с каким вы оказывали помощь нашим раненым. Мне крайне редко доводилось видеть такое же. В тот момент это для нас был дар Богов. Мы могли потерять гораздо больше людей, которые, благодаря вам, теперь живы, а многие — уже и здоровы. Тогда я не задумывался, как такому мог научиться простой повар, пусть даже у очень хорошего травника? Но теперь я в это не верю. Как хотите. Вы ведь, по меньшей мере, квалифицированный травник. Признайтесь.

Я, уставившись в пол, молча кивнул. А что мне оставалось делать? Я гордым павлином прохаживался по двору, считая себя здесь самой красивой птицей, а мой язык уже намечено подать на стол в винном соусе. Мальчишка, клял я себя со стыдом. Вообразил себя самым умным. А вот получи — шпион недоделанный! Я вздохнул и решил признаться во всем, не раскрывая, впрочем, кто я такой на самом деле. В том числе свое имя. Мало ли какие планы могут быть у лоперцев на зятя интересующего их герцога.

— Да, ваша светлость. Я имею ранг ассистента травника, являясь студентом четвертого курса Королевской Академии Магических Искусств Элмории. Мой отец носит титул барона.

— Ого! — воскликнул граф, — Старшекурсник элморской академии — это же почти знахарь! Великолепно. Не хотите рассказать нам, как вы оказались у нас на пути?

— Я проходил летнюю практику в предгорьях. Однажды мы выехали с отрядом в поход за травами. В одном ущелье я свернул не туда и отстал от отряда. Бросился догонять и… заблудился. Сколько я так блуждал, я и не припомню. Еда кончилась, сумку где-то потерял, куда идти не знал. Потом вышел на какую-то заброшенную тропу и долго шел по ней. На ней часто встречались следы обвалов. Перелезая через один из них, почувствовал запах разложения и увидел сумку в руке мертвеца. Между камней видел задавленных людей. Видимо какой-то отряд попал под камнепад, — граф в этом месте кивнул, взглянув на капитана.

— Значит, все-таки завалило барона Тобиуса?

— Я не знаю, ваша светлость, был ли это означенный барон или кто-то другой. Я нашел только сумку, а в ней известный вам документ, одежду, приправы и черствую лепешку. Лепешку сразу сгрыз — одежду надел, поскольку моя мантия пришла в полную негодность.

— Зачем же выдали себя за повара? — строго спросил граф.

— Побоялся, — повинился я, — Побоялся, что примут меня за шпиона, и не разбираясь…

— Убьют, — закончил за меня капитан.

— Да. Именно так, сэр. Как здесь относятся к элморцам, я толком не знал, а постоянные пограничные конфликты, о которых много слышал, заставляли подозревать, что не очень дружелюбно.

— Ерунда, — прервал меня граф, — То, что герцог Зеелиус, якобы для короля, пытается отхватить от Элмории кусок Грассерских гор вместе с Сербано, никак не касается остального Лопера.

— Но я же этого не знал! — воскликнул я, — Поэтому, согласитесь, мои опасения были не безосновательными.

Граф, поразмыслив, нехотя кивнул.

— Да. Не зная обстановки, вполне можно было бы видеть в каждом встречном жителе нашей милой страны потенциального убийцу студента-элморца, — несколько иронично согласился он.

— Дальше встретил ваш отряд, назвался поваром и до этого разговора думал, что у меня получается, — грустно сказал я.

— Следует признать, готовите вы великолепно. Не хуже, во всяком случае, моего повара в родовом замке. Это — одно из Ваших увлечений?

— Вам может показаться это неподобающим для благородного человека, но что есть, то есть.

— Ничего позорящего честь и достоинство дворянина я в таком увлечении не вижу. Например, я знавал одного герцога, который досуг свой посвящал вышиванию крестиком. Правда, выдавать себя за кружевницу-вышивальщицу ему и в голову не приходило, да и было бы весьма затруднительно при его-то росте и ширине плеч, — язвительно высказался граф.

— Но я же рассказал вам причину такового моего поведения! — воскликнул я и привстал, — А если вы считаете мой поступок бесчестным…

— Не заводитесь, милорд. Я не имел намерения оскорблять вас, — успокаивающе поднял руки граф и пробормотал, — Только дуэли сейчас и не хватает.

— Потом был бой, — сухо продолжил я свой рассказ, — Как будущий лекарь, я не мог остаться в стороне и оставить раненых без помощи.

— Я уверен, вы ведь строите планы, как вернуться на Родину, — я кивнул, соглашаясь с очевидным, — Предлагаю вам сделку, — граф снова посмотрел на меня пронизывающим взглядом, в котором я прочитал отчаянную надежду, — Скрывать не буду. Мне крайне необходимо, чтобы вы помогли мне выиграть время. Я уже почти договорился с королем о включении моей дочери в список на помощь целителя, — он с яростью стукнул кулаком по столу, — Если бы не этот трижды проклятый мятеж! Может быть через год, ну, полтора максимум, мою девочку исцелили бы полностью. А теперь снова полная неизвестность. Снова поиски знахаря, способного помочь. Уговоры, просьбы, унижения и деньги-деньги-деньги… Мне не жаль этот презренный металл, но помощи знахарей хватает на полгода, лекарей — месяцев на восемь-девять. Потом это повторяется снова. У меня больше сил нет смотреть, как она страдает. Гортус уже стар и не может воздействовать магией. Он дал эликсиры и отправил в горы, чтобы хоть как-то приостановить ее угасание, и предупредил — если в течение четырех месяцев я не найду помощи, моя девочка… — он несколько раз глубоко вздохнул и жестко спросил, — Ответьте мне честно. Вы! Сможете подарить мне полгода времени, чтобы найти другого знахаря?

— Да. Могу, — твердо пообещал я, но решил добавить туману, — Мне приходилось на практике сталкиваться с подобными случаями. Но имейте ввиду. Это все же риск. Моего студенческого опыта может не хватить.

— Ваше воздействие ей не навредит, если вдруг, что-то не получиться? — забеспокоился отец пациентки.

— Ни в коем случае, — заверил я его, — Самое страшное, что может произойти — это вместо полугодия, мне удастся добиться отсрочки на меньшее время.

— В таком случае, я хотел бы, чтобы вы попытались. Со своей стороны я даю вам слово — после окончания лечения дочери и… раненых стражников выделить три десятка охраны, которая проводит вас до границы и поможет перейти ее.

Прикинув, какие еще могут быть варианты благополучного возвращения в Элморию и просто выживания здесь, сказал.

— Я согласен.

— Поклянитесь, милорд, что спасете ее, — потребовал граф.

— Клянусь, что сделаю все возможное для спасения Вашей дочери.

— Этого достаточно, — граф коротко поклонился и спросил, — Как следует обращаться к вам?

— Э-э… пусть будет Алониус. Я уже привык. Своего настоящего имени я не хотел бы раскрывать.

— Боитесь, засмеют, когда узнают о Ваших горных «заблуждениях»…? — рассмеялся граф, — Впрочем, можете не говорить — это ваше право, — он перешел на деловой тон, — Что необходимо для того, чтобы начать излечение?

— Вашей дочери все необходимые препараты я дал еще в пути. Она готова к исц… к лечению при помощи магии, — надеюсь, моей заминки не заметили, — Через два часа после обеда я хотел бы приступить. Мне необходима будет помощь двух служанок, котел горячей, кипяченой воды и побольше чистой, белой, желательно крахмальной ткани. Что касается раненых, прогноз у всех положительный, но мне понадобиться еще несколько дней.

— Все будет готово к указанному Вами сроку. К сожалению, я завтра с утра срочно должен выехать в родовой замок. Здесь кроме двух десятков солдат гарнизона оставляю еще один десяток охраны и всех тяжелораненых. Ориентировочно вернусь через три недели. Тогда посмотрим на ваши успехи и решим, что делать дальше, в соответствии с обстановкой, — граф коротко поклонился и показал, что больше меня не задерживает.

Я дошел уже до двери, но не сдержал любопытства и все-таки спросил.

— Ваша светлость, можно задать вопрос?

— Я вас слушаю, милорд.

— Вы не боялись…? — я немного замялся, — Что я отравлю вас? — тот улыбнулся и ответил.

— Нет, не боялся. Кроме Кримуса за Вами наблюдали еще двое. Вам бы просто не удалось добавить яд незаметно. К тому же меня с детства приучали различать на вкус, добавлен ли яд в пищу и с собой я всегда ношу амулет с универсальным противоядием.

— И еще. Если бы я не был травником, как бы вы поступили, узнав, что я дворянин и элморец?

— Оказал бы гостеприимство и отпустил на все четыре стороны, — равнодушно ответил граф.

Я молча поклонился и вышел.

В назначенное время, подойдя к двери Олисии, узнал у охраны, что туда уже прошли служанки и сам господин граф. Я тихонько вошел и застал интересную картину. Девушка лежала на широкой кровати, крепко вцепившись в натянутое до подбородка одеяло. Две служанки стояли с растерянным видом возле котла с горячей водой, держа в руках вороха белой материи. Их господин, судя по всему, уже довольно долго увещевал свою дочь.

— Олисия. Милая. Это не молодой человек. Это травник, он будет всего лишь лечить тебя, а не любоваться твоими прелестями. Лекарей не надо стыдиться.

— Папа! Мне все равно стыдно. Я не могу так. Я читала в книгах, что мужчина может видеть девушку обнаженной только в брачную ночь. Тогда свершается таинство любви!

— Верно, девочка моя, — терпеливо внушал отец, — Но только если речь идет о влюбленных. А этот молодой человек травник…

— А травники не могут быть влюбленными?

— Да когда бы он успел? — вскричал граф, выведенный из терпения.

— Я читала, — мечтательно вздохнула девушка, — Что бывает любовь с первого взгляда! Ах, если бы он оказался благородным рыцарем, спас меня от дракона и увез далеко-далеко на своем белом коне…

— До-о-очь, — простонал граф, — Ну, не говори глупости! Какие кони, какие драконы?

— Все равно! Он молодой и симпатичный. А вдруг он в меня тайно влюблен? А тут увидит голой и передумает! Нет. Нет и нет! Ни за что!

— О, Боги! Клянусь, я повешу библиотекаря. Что за макулатуру он тебе подсовывает?

— Это не макулатура. Все благородные девушки это читают. И там всё — правда! Мне рассказывала Тамилия…

— Болтушка, твоя Тамилия! — прервал ее отец, — Фантазерка и пустосмешка.

— Неправда…!

Чтобы прервать эти содержательные дебаты я откашлялся и сказал.

— Обещаю, что сяду спиной к юной леди, и не буду подсматривать. Мне это не нужно — достаточно будет просто держать вас за руку, Олисия.

— Ну, вот, — обиженно надула губки девушка. Нет, все-таки девочка, — Хотите сказать, что у меня и смотреть не на что?

Мы одновременно с ее отцом закатили глаза под потолок и тяжело вздохнули.

— Ну что вы, что вы, — рассыпался я в комплиментах, — Столь прелестный бутон, вы правы, не предназначен, чтобы его рассматривал ничтожный травник. Им достойны любоваться исключительно рыцари… с белыми конями, — не удержался я от шпильки.

Глаза девочки радостно засверкали, и она снисходительно тоном сказочной принцессы, отдающей распоряжение дракону, произнесла.

— Хорошо. Я вам дам свою руку, вы отвернетесь, и подсматривать не будете. Дайте мне честное слово.

— Честное — травное, — торжественно произнес я.

— Нет, лучше поклянитесь.

— Клянусь рыпун-травой, зверобоем и шалфеем, что подсматривать не буду! — еще более торжественно сказал я.

Граф, отвернувшись, вдруг раскашлялся и так, кашляя, вышел за дверь, неопределенно помахав рукой.

Я развернул кресло около кровати спинкой к девочке, сел и, взяв протянутую ей руку, сосредоточился. В этот раз для скорости и простоты я решил выводить всю гадость напрямую через кожу. Для этого собственно мне и потребовалась помощь служанок.

В этот раз в полное слияние уходить я не собирался, поскольку случай был достаточно простой, а мне еще в реальности надо было своевременно указывать служанкам, что им делать по ходу исцеления. Я даже немного забеспокоился, а получиться ли у меня действовать, как раньше, отстранено от больного. Но все прошло нормально. Образ рук больше не проявлялся и я теперь полностью прочувствовал, что он и раньше был плодом моего воображения, помогавшим на первом этапе управлять магией целителей. Время от времени я давал команду служанкам хорошенько обтереть пациентку тканью, смоченной в горячей воде, отмерял дозы лекарств и передавал выпить. Иногда девушка начинала капризничать. Дескать, не будет она пить эту горькую микстуру. Тогда я, как правило, грозил, что если она отказывается пить, тогда придется делать укол. Не знаю, что повлияло больше. Страх самого укола или то, что мне необходимо будет делать его самому и в пикантное место, которое тогда одеялом не скроешь, однако это оказалось действенным оружием.

Через два часа, я улыбнулся утомленной Олисии, сказал, что мы закончили, она может расслабиться и отдохнуть.

За дверью по коридору прохаживался ее отец. Увидев меня, он прекратил свои хождения, подошел ближе и спросил.

— Как она?

— Все в порядке, ваша светлость, — успокоил его я, — Неделька прогулок на свежем, горном воздухе, усиленное питание, немного эликсиров и, хоть завтра замуж. Естественно, я буду присматривать за процессом заживления. Но полгода у вас точно есть.

Вельможа с нескрываемым облегчением вздохнул и торжественно произнес.

— Благодарю вас. Отныне я — ваш должник, милорд. Что еще необходимо от меня?

— Ничего. Плотный ужин мне и ей. Олисии куриный бульон, отварная курица, омлет, салат — побольше петрушки и сельдерея, стакан красного вина. А завтра, всё как обычно.

— Я могу заглянуть к дочери?

— Да, пожалуйста. Она немного устала и может быть захочет спать, но важно накормить ее. Обязательно надо восстановить силы.

— Я прослежу, — пообещал граф и поспешно скрылся за дверью, но вдруг выглянул.

— Извините, господин травник, а что это за рыпун-трава?

— Не знаю, — пожал я плечами, — Как-то в голову пришло…

Вечером мне пришлось выдержать нешуточный бой. Началось все с того, что за дверью я услышал какую-то возню, писк, потом упало что-то мягкое, и ко мне в комнату буквально ввалилась горничная. Одежда ее была в некотором беспорядке, волосы немного растрепаны, но на губах цвела торжествующая улыбка.

— Ну, дождешься, ты, Ралиса! Нахалка! Тебе это так не пройдет. Сегодня моя очередь! — донеслось из коридора.

— Иди-иди, красавица, — фыркнула нежданная гостья за дверь, — Личико-то не забудь умыть, а то на демоницу жареную похожа.

Она повернулась ко мне, победно улыбнулась и, приблизившись вплотную мягкими кошачьими шагами, томно проворковала.

— Господину травнику надо обязательно помочь постельку расстелить, — и она ненавязчиво, глядя на меня с хищным прищуром голодной тигрицы, как на трепетную лань, разве что, не облизываясь, стала оттеснять к этой самой постели. Ой! Свента, милая. Помоги. Меня же сейчас…, да прямо здесь…, да, прямо так… Вот вы на моем месте, зная мою жену, не вспомнили бы ее предупреждение про гулялку? Я не ханжа, но, поступать так, как рекомендовал молодежи один герцог, известный своей прямотой, я не мог. А тот говаривал: «Дают — е…!», — то есть пользуйся. И он же в свое время ввел для самооправдания некое изречение: «Пользуясь благосклонностью горничной, благородный господин жене не изменяет, а просто удовлетворяет естественную надобность». Правда, когда один граф спросил его, как он относится к тому, чтобы и жена этого герцога таким же образом «удовлетворяла естественную надобность», герцог так разъярился, что наорал на всех и выгнал графа вон.

Не скрою, я отнюдь не ангел, и сластена во мне вкрадчиво зудел, что никто не узнает, да и откуда бы, а девушка сама прыгает ко мне в постель, а женщины у меня уже давно не было, а долго сдерживаться вредно для здоровья, а герцог говорил, что…

Однако никто не узнает, кроме… меня самого.

Видимо воспоминания об этом герцоге и охладили мой пыл. Мне подумалось, могу ли я ждать от жены верности, если сам на нее не способен? Получается любая, у кого зачесалось, может затащить меня в постель, а я послушно буду с ней кувыркаться, как кобель на случке? Вообразил, как моя жена, оправдываясь этой самой естественной надобностью, тем, что муж далеко, а ей надо, прыгает в постель к гвардейцу, и стало мне даже плохо. Смог бы я дальше быть ей мужем? Зная себя, скажу точно — нет.

Сославшись на усталость после дороги и лечения госпожи, я с трудом выпроводил горничную из комнаты. Та перед выходом сладко потянулась, рельефно обозначив пышную грудь и бедра, указала на шнурок звонка и намекнула, что по первому зову, она придет… постелить постель. Я чуть не бросился сразу за лестницей, чтоб привязать этот шнурок к потолку и случайно не задеть ночью.

Глава 30

Почти за две недели со дня отъезда графа, восстановление здоровья Олисии завершилось, с моей точки зрения, полностью. Однако уверенности в окончательной победе над болезнью я не испытывал. Маловато у меня было опыта в таких исцелениях. Раненые уже потихоньку сами выходили на двор погреться на солнышке, да подышать свежим воздухом.

Таким образом, я считал свои обязательства перед хозяином дома выполненными. Осталось дождаться выполнения его обязательств передо мной. Но это я не пустил на самотек. В стране, охваченной мятежом, всякое может случиться. Нападение по дороге сюда уже было. Кто может гарантировать, что оно было последним, а последующие не увенчаются успехом? К тому же, граф явно очень любит дочь и вполне может, не нарушая данного мне слова, оттягивать мой отъезд до бесконечности, ссылаясь на всевозможные объективные причины, препятствующие безопасной поездке к границе. Будь я на месте графа, пожалуй, поступил бы также — придержал у себя способного студента и, тем самым, гарантировал дочери регулярное восстановление здоровья. Даже денежное содержание назначил бы. Вот интересно покойный барон, повар которого послужил мне прикрытием на первое время, тоже не отпускал от себя травника по этим же соображениям? Может быть, он тоже болел чем-нибудь и так хитро составил договор, что тому бедняге и деваться некуда было? Чего уж говорить обо мне — иноземце, практически без всяких гражданских прав.

Слово словом, но я стал готовиться самостоятельно покинуть столь гостеприимную страну. В течение нескольких дней и ночей, я с помощью нити-луча обследовал окрестности и нашел несколько подгорных путей. Для каждого из них составил оптимальный маршрут выхода в Элморию и продумал варианты невзначай оказаться в одиночестве у какого-либо из обнаруженных входов. Самое интересное — один такой начинался как раз в апартаментах графа. Осмотрев его с помощью нити-луча, я выяснил, как открыть потайную дверь и решил считать этот вариант ухода основным. Ход, в стене, примыкавшей к скале, выводил на противоположную сторону и был уже давно завален камнями обвала, но где-то посередине я увидел тонкую перемычку, которую можно было быстро пробить проникающим шаром и оказаться в следующем длинном и разветвленном ходу.

За бутылку похмельного эликсира купил у ключаря старую, но еще крепкую походную безобъемную сумку на сорок килограммов груза. С полной нагрузкой она держала заряд две недели, но с зарядом, как вы понимаете, у меня проблем не было. За пару омолаживающих зелий, добившись этим расположения служанок, наполнил ее едой долговременного хранения, наподобие копченых окороков, вяленого мяса и колбас, сушеной рыбы и сухарей. По пути должно было встретиться достаточное количество источников, но пару фляг вина положить я тоже не забыл. Прихватил еще пару светящихся амулетов-шариков на случай, если вдруг тоскливо станет без света. Весь поход по расчетам должен был занять максимум неделю неспешного передвижения, но я готовился, как в пустыню, где идешь на сутки — запасай не трое. Заработанные честным трудом в поте лица и не только лица… деньги решил графу не оставлять.

Здесь существовала своя интересная система расчетов. Дворецкий, заодно и казначей графа в этом замке, вел учет доходов и расходов всех слуг. В конце недели, во время выплат жалования, он непременно сообщал каждому его баланс на текущий момент. Прямо как в столичном банке: дебет — кредит — сальдо. Говоря человеческим языком: все, что начислено; все, что удержано; все, что осталось. Тратить в этих краях особо было негде, но иногда кто-нибудь из слуг по служебной надобности направлялся в места не лишенные признаков цивилизации — лавок и трактиров. Тогда можно было получить у дворецкого часть или все свои деньги, выдать их путешественнику и старательно обременить его заказами. Периодически, примерно раз в три месяца, непосредственно в замок приезжал со своими товарами торговец и устраивал для обитателей небольшую ярмарку. Эти события народ потом помнил довольно долго.

— Это было через неделю, как кривой Гарсиус приезжал?

— Нет. Ты путаешь. Это когда Вансис-жаба кувшинчиком с благовониями в новенькую горничную кинул… Ее потом не иначе как жабьей невестой звать стали.

— А-а-а-а, так вот чего она горшок смолы у десятника выменяла и Вансиса-жабу ждет! Аж извелась вся… Так о чем это мы?

Процветали здесь и азартные игры — в основном — в кости. Взаиморасчеты производились тоже довольно просто. Оба игрока приходили к дворецкому: тот списывал некую сумму с проигравшего и записывал ее на имя победителя.

Я, признав удобство такой формы хранения сбережений, тем не менее, потребовал выдавать мне жалование наличными… и пусть себе считают меня жадиной с приветом. Все ведь имеют полное право на безобидные причуды. Допустим, у меня самая тихая — ночами, под одеялом, трясущимися от вожделения руками перебирать тускло мерцающее в свете Селены серебро…, - впрочем, под одеялом какая Селена — в свете моих горящих глаз… монетку за монеткой…

Но, разумеется, самый древний способ торговли — не путать с древнейшей профессией…, а может это одно и тоже(?) — прямой обмен товарами и услугами был здесь наиболее распространен. Деньги еще надо превратить в нужную тебе вещь, что в условиях удаленного горного замка не просто, а иметь ее хочется уже сейчас.

Наконец, сумка была собрана; деньги уложены — с последней выплаты у меня накопилось около ста лоперских серебряных марок, что по курсу соответствовало пятистам семидесяти элморским серебрушкам; осталось только назначить самому себе дату убытия. Признаюсь, вспоминая прошлое свое путешествие, очень мне не хотелось снова туда лезть, поэтому решил все-таки дождаться графа. Вдруг он безоговорочно выполнит свое обещание и даст сопровождение — дорога поверху на чистом горном воздухе сулит гораздо более красочные виды по пути, нежели пещеры.

В эти дни, помимо исцелений я упорно тренировался в построении шара из тех узоров, которые продемонстрировал мне Финь Ю. Казалось бы, детская головоломка — можно враз собрать. Не тут то было. В отличие от деревянных, эта головоломка, как я ни крутил узоры, складываться в шар не желала категорически. Даже два узора никак не получалось сложить вместе.

Три дня назад я собирался с духом и ночью связался с женой. Предварительно сформировал узор, показанный мне далеким наставником, сконцентрировался на магическом узоре жены, каким я его помнил и…, нить соединила нас не сразу. Это было похоже на поиск в толпе нужного человека. С огромной скоростью передо мной замелькали узоры различных существ, чуть приостанавливаясь на похожих, и, мелькая дальше…, где-то с минуту длилось это просеивание, когда, наконец, с отблеском молнии между нами протянулась нить-связь. Я тут же активировал узор и увидел, что теперь подпитка идет только с моей стороны. Первым делом налюбовался на дочку. Сверток весь в кружевах и лентах, лежал в кроватке, деловито хлюпал соской и тихонько сопел. Не буду рассказывать о том приливе нежности и любви к моему второму я… — признаю-признаю, частично моему. Кто был папашей и так меня поймет, остальным надо прочувствовать. Возле кроватки дремали две служанки — видимо, няньки.

Материализовав фантома, прошел к нашей кровати и полюбовался уже на спящую мамочку. Свента выглядела немного усталой, но в хорошей форме. Просмотрев ее и дочкину магическую структуру, никаких отклонений не нашел. Погладив по волосам — ощущалось это, вероятно, как легкое дуновение — разбудил, и жестом показав соблюдать тишину, поманил ее в кабинет. Она, точно сомнамбула, неотрывно глядя на меня, неслышно прошла за мной и затворила за собой дверь.

— Филик, это ты? Скажи мне, что ты жив, — шепотом попросила Свента.

— Я жив, любимая, — подтвердил я.

— Когда я рассказала о твоем прошлом приходе, мне не поверили. Сказали, что интересовались у целителей и те ответили — нет у них такой способности.

— Вот и хорошо, что не поверили. Вот и правильно. Это всего лишь сон. Но сон вещий. Так и говори — во сне, дескать, муж приходил. Говорил, что сейчас в Лопере. Дорогу домой ищет. Но это только если сами спросят или проговоришься. А так лучше ничего не рассказывать.

— А ты в Лопере? Не в чертогах Богов? — вдруг всхлипнула Свента.

— Какая же ты у меня недоверчивая… — я немного подумал, потом со вздохом решил, что это будет лучшим способом, хотя и очень жаль терять такое удобное место, — Свента. Давай так. Утром ты проснешься, умоешься, потом пройдешь сюда в кабинет. Подойдешь к этому книжному шкафу. На третьей полке сверху следует вынуть четвертый и пятый фолианты слева. Запомнила?

— Проснуться, умыться, пройти в кабинет, подойти к этому шкафу и вынуть четвертый и пятый фолианты слева на третьей полке сверху, — послушно повторила жена.

— Умница. Там моя заначка очень хорошего вина хранится. Тесть из своей коллекции подарил дв… одну бутылочку, — вздохнул я, — Только без меня не пей.

— Пьяница. Вот вернешься — вместе и выпьем, — она с ожиданием и тоской посмотрела на меня, — А когда ты вернешься?

Я вкратце обрисовал ситуацию и свое решение дождаться возвращения графа. Свента одобрила и в свою очередь поведала, что почти пришла в норму — по утрам уже вовсю разминается. Дочка, вся в маму, то есть в нее — Свенту. Горластая, правда, особенно, когда голодная. Тут она явно вся в папу. Я разве горластый? Не понятно. Голодный я тихо рычу и только. В остальном все хорошо. Скоро ожидается приезд бабушек, которые уже все извелись в ожидании, когда можно будет посмотреть на малышку.

Тяжело, когда ни обнять, ни поцеловать жену нет никакой возможности. Соединение наших губ было похоже на теплый ветерок, ласково мазнувший мимолетно и улетевший прочь.

Сил уже осталось мало — я попрощался и рассеял нить.

Удивительно, что после первой попытки, служанки оставили меня в покое. Но в тоже время мне стало некуда деваться от юной леди Олисии. Через неделю после сеанса она уже немного округлилась, на щеках заиграл здоровый румянец и…, от ее активности просто некуда стало деваться. Причем в постоянные сопровождающие она выбрала почему-то именно меня. Я должен быть рядом на прогулках, за обедом, слушать ее музицирование и вместе с ней мечтать под звездами. Поначалу я предположил, что во мне она видит свежего слушателя, который не прервет ее щебетания на самые разнообразные темы, будучи человеком подневольным. Поскольку развлечений в замке не много — книги, да прогулки, она и нашла способ, как себя повеселить, приблизив к себе простолюдина. Насколько я понял, граф никому не рассказывал о нашем с ним разговоре и для всех я так и остался поваром, который немного травник. Выздоровление девушки челядь приписывала горному воздуху и эликсирам старого знахаря и этим же зельям, а также немного моему искусству, излечение раненых. Однако со временем мне стало подозрительно поведение девушки — случайные прикосновения, которые задерживались долее обычного, пламенные взгляды в мою сторону, прозрачные намеки, обернутые в форму рассказов о славных деяниях рыцарей, бывших простолюдинами и добившихся дворянства на полях сражений, имея целью повести к алтарю благородную возлюбленную… Все это рассказывалось с такой неколебимой уверенностью в правдивости выдуманных историй, что оставалось только взять в руки шпагу, вздеть стяг с платочком прекрасной дамы и парадным шагом гвардейца короля идти искать ближайшие поля, где есть сражения.

Меня все это порядком заботило. К тому же бедный Протис, мальчишка-слуга, беззаветно влюбленный в Олисию, стал при встречах со мной воротить нос, отказывался приветствовать и ходил по дому с вечно хмурым лицом. Что-либо объяснять ему — только напрасно раздувать пожар ревности. Он вряд ли мне поверит, но скорее убедится, что его подозрения небеспочвенны. В этой ситуации я решил, что время лечит и все расставляет по своим местам, к тому же в этой стране шансов осуществить свою мечту у парнишки не было практически никаких. Чем раньше он это поймет, тем легче ему будет пережить крах своих надежд.

Со своей стороны я не давал шанса Олисии думать, будто ее тактика приносит плоды. Держался с ней неизменно вежливо и корректно; знаки внимания принимал с показной холодностью и равнодушием; достаточно прозрачные намеки на возможность более близкого общения упорно не хотел понимать. Тем не менее, похоже, вместо ожидаемого эффекта, такое мое поведение еще сильнее пробуждало в ней извечный женский инстинкт — вскружить мужчине голову и добавить ее в свою коллекцию победных призов. Она постоянно наращивала свои усилия, и мне даже стало любопытно, когда ее уловки не возымеют действия, она дойдет до откровенного соблазнения бедного повара-травника или нет?

Протис продержался недолго. Однажды он подстерег меня во дворе, держа в руках две не лучшего качества шпаги, раздобытые им, видимо, из старого оружия, признанного негодным к боевой службе, но вполне подходящим для тренировок. С этой целью острие каждой было снабжено защитным колпачком, а режущие кромки лезвий специально затуплены.

— Я вызываю вас на дуэль, господин травник! — фальцетом выкрикнул он и бросил мне одну из шпаг, каковую я бессознательно поймал за рукоятку.

Парнишка пару раз махнул шпагой горизонтально, затем разрубил воздух крест-накрест и присел на левую ногу, выпрямив при этом правую, держа шпагу параллельно прямой ноге. Тут же выпрямился и встал в стойку: ступни по ширине плеч; ноги в коленях чуть согнуты; левая рука согнута под прямым углом, отставлена назад и поднята на высоту плеча ладонью вверх; острие шпаги в правой руке — выцеливает, глаз противника. Мой глаз в данном случае. Все по канонам — не юноша-слуга, но целый благородный шевалье прямо таки.

— И что это было? — с любопытством спросил я. Ни в одном из известных мне дуэльных кодексов не предусматривалось таких телодвижений.

— Я приветствовал вас, как это подобает среди благородных людей, — торжественно произнес мой оппонент, — Но вы, господин травник, невежа и хам, поэтому благородные манеры вам недоступны.

Я усмехнулся, поднял шпагу лезвием вверх, гардой к подбородку, резко со свистом рассекаемого воздуха отвел ее вправо и вниз, коротко кивнул и встал в свободную стойку. Бой предполагался только на шпагах без даг или кинжалов.

Вокруг вскоре собралась толпа зрителей, которая со смешками стала подбадривать дуэлянтов. Прибежала и Олисия. Она, вероятно, от неожиданности не успела придумать, что будет лучше, сразу упасть в обморок или сказать пару подходящих случаю слов. Справедливо опасаясь, что ее обморока могут и не заметить, остановилась на втором варианте.

— Господа-господа! — вскричала она, — Прекратите немедленно! По какой причине вы решили драться?

— Я дерусь в вашу честь, леди Олисия! — гордо сказал слуга, — Мне показалось, что этот хам не достаточно восхищен вашей красотой.

Я был всего лет на семь старше этих детей, но на миг показался самому себе пожилым, умудренным жизнью мужчиной, которого сопливые карапузы затащили прямо в ботфортах в детскую песочницу и теперь учат лепить куличики. Думаю, эти двое читали одни и те же романы.

— Вы считаете наш поединок честным и благородным? — спросил я защитника прекрасных дам, — Как-никак вы два года тренировались под руководством опытного воина, а бедный повар в это время учился шинковать овощи.

— Я не собираюсь вас убивать, — презрительно сказал Протис, — Я просто поучу вас манерам. Защищайтесь! Я атакую! — с пафосом выкрикнул он и сделал выпад, целя мне в живот.

Лязгнула сталь, и через секунду я протягивал сопернику его шпагу рукояткой вперед.

— Кажется, вы потеряли.

Он, молча, выхватил у меня из рук свою шпагу и атаковал снова. В этот раз я выбил его оружие подальше в пыль двора. Пусть побегает. Разве я ему оруженосец шпаги подавать? В общем, все его последующие атаки завершались столь же «успешно». Наконец, он бросил шпагу, сел прямо на землю и… расплакался.

— Где вас так научили, господин травник? — спросил меня начальник гарнизона, также присутствовавший на этом фарсе.

Пришлось выкручиваться, впрочем, не особенно далеко отходя от истины.

— Мой отец служил в гвардии и многому меня научил.

Ветеран покивал головой, соглашаясь, забрал у меня шпагу, подобрал вторую и ушел. Зрители потихоньку разошлись. Первой гордо удалилась Олисия, будто все было наоборот, и это я вступился за честь дамы. Мы с Протисом остались одни. Утешать его и вытирать сопли я не собирался. Решил действовать по-взрослому — получи по-взрослому.

— Прекрати реветь боец, — грубо сказал я ему, — Ты воин или тряпка? Так и будешь в пыли валяться?

Он прекратил плач, удивленно посмотрел на меня, но вставать не спешил.

— Тебя не учили, что из любого поражения надо извлекать уроки? Встать солдат! — неожиданно рявкнул я.

Проотис бессознательно подскочил вытянувшись по стойке смирно.

— Ты еще не раз встретишь противника сильнее тебя. На каждого сильного всегда найдется могучий, который его победит. Воин отличается от лакея тем, что умеет правильно переживать свои поражения. Иди и подумай, где ты допустил ошибку. Когда поймешь — приходи ко мне, поговорим.

Все это мне очень не нравилось. К сожалению, компания из секретаря, камердинера и трех лакеев, с которыми я наладил контакт еще в дороге, убыла вместе с графом, а с местными завязать более близкие отношения толком не успел, занятый исцелениями и тренировками. Надо было срочно восполнять пробел, следуя проверенному правилу — слуги знают, если не все, то многое.

Для реализации плана мне потребовалось изготовить приворотное зелье, долженствующее помочь в деле установления приятельских отношений с ключарем и поваром, имевшими самый обширный круг друзей среди обитателей замка. Надеюсь, все помнят, почему у повара так много друзей? Не меньше имеет господин ключарь, так как владеет в замке самым ценным имуществом — ключами от всех кладовых. А в этих кладовых всегда что-то портиться, приходит в негодность, выдается и принимается на хранение… В распоряжении ушлого ключаря всегда есть в заначке то, что любая проверка не сумеет найти без самого ключаря.

Думаете, он украл у хозяина ту самую безобъемную сумку? Ничуть ни бывало. По всем ведомостям она уже давно была благополучно списана, как не подлежащая восстановлению из-за ветхости материала и прорех, причиненных этому имуществу во время похода.

Служанок, как источник сведений, я отставил сразу. Во-первых, получить их можно было бы только в романтической обстановке, что для меня было неприемлемо, во-вторых, судя по всему, леди Олисия так накрутила им хвосты, что они и приближаться ко мне опасались.

Оставались, таким образом, слуги-мужчины. А путь к сердцу мужчины лежит… Нет, пожалуй, не так. Сердца их мне не нужны, а вот дружеское расположение было бы весьма кстати. Рецепт его завоевания тоже известен и достаточно отработан. На всякий случай я уже как-то сделал себе запас мужского приворотного зелья — эликсира от похмелья. Готовился он довольно просто из доступных ингредиентов — все дело было в магическом воздействии в конце процесса выпаривания лишней жидкости. Сами понимаете разницу между магусом, внедряемым лекарем в этот эликсир, и целительским узором, многократно повышающим эффективность и избирательность действия компонентов на организм страдальца. Противопохмелином своего приготовления я напоил ключаря еще в первые дни своего пребывания в замке, увидев как-то утром его мученическое лицо. Все необходимые травы у меня тогда были в достатке — два часа варки и бедняга получает свой стаканчик счастья. Ключаря так восхитило действие зелья, что в обед он шепотом спросил, нет ли у меня еще и, если есть, он готов обменять бутылочку на что-нибудь полезное. Так я и обзавелся своей сумкой.

План мой был прост и надежен. Я нашел этот источник сведений в одной из кладовок, где он с задумчивым видом стоял, почесывая громадным ключом щетину на подбородке. На меня он не обратил никакого внимания. Я тоже не стал ему докучать. Встал неподалеку. Достал из кармана мантии бутылочку зелья и в свою очередь принял задумчивый вид. Так мы и простояли минут пять, изображая мыслителей в кладовых познания.

— Что-то хотели, господин травник? — обратил, наконец, внимание на мою скромную персону, а скорее на сосуд в моей руке, хранитель сих сокровищ несметных.

— Да вот, господин ключарь, закончил я лечебные процедуры. Раненые практически здоровы. Леди Олисия… тоже. Хотел бы отметить как-то это событие, да вот не знаю как. Ваш мудрый совет в этом деле очень помог бы мне.

— А чего тут думать? Пара бутылочек вина — самое то, чтобы отметить событие, — равнодушно сказал ключарь.

— Где ж его взять? — вздохнул я, — Лавок здесь нет совсем — до ближайшей, говорят, ехать неделю надо…

— Ради такого дела, как здоровье молодой госпожи, я бы мог посодействовать, — еще более равнодушно предложил ключарь, — Пару бутылочек гонмарского за ваш эликсир, пожалуй, смогу достать.

— Всего две бутылки кислятины за чудный эликсир? — удивился я, — Маленького стаканчика, которого хватает, чтобы убрать самое страшное похмелье? Да за такое меньше дюжины элморского даже спрашивать стыдно!

— Дюжину элморского?! Да падет на меня гнев всех Богов разом, если я дам больше трех бутылок элморского за эту воду!

Больше двадцати минут мы с ним спорили, вопили, бурно жестикулировали. Я пару раз разворачивался уходить со словами: «Да лучше я в лаборатории перегоню спиритус и компотом разбавлю, чем за так ценный эликсир отдавать!». Меня хватали за рукава, объясняли, как я неправ с этим таинственным спиритусом и все возвращалось на круги своя. Наконец, мы оба с видом подчистую ограбленных и обманутых людей хлопнули по рукам, остановившись на пяти бутылках элморского и двух гонмарского. Противопохмелин обрел нового хозяина и тут же бесследно исчез в катакомбах кладовки.

— Ты не травник и не повар — торгаш ты жадный, — пробурчал надежный страж хозяйского добра, выдавая мне корзину с заветными сосудами.

Изобразив на лице восторг откровения, озарившего мой ясный ум в последний момент, я спросил.

— Господин ключарь. Мне одному употреблять напиток будет скучно, не могли бы вы составить мне компанию? Вы, как человек мудрый, прекрасно понимаете, что веселье пития не в напитках, а в дружеской беседе, — слуга важно кивнул, соглашаясь с истинностью моих слов, — Вот еще бы повара привлечь к делу сему благородному, да не знаю, как подступиться к нему.

— Так и быть, молодой человек, я вам помогу — участие повара и закуску возьму на себя. Одну секундочку еще, — остановил меня достойный господин, — Дайте сюда корзину. Гонмарское пусть граф пьет, а мое нежное горло не приемлет кислого, — и он заменил указанное вино на элморское.

Договорились через час расположиться в моих апартаментах. Они с поваром не подвели и раньше назначенного срока пришли с полной корзиной разнообразной снеди. Мы откупорили первую бутылку, разлили ароматное вино по бокалам и выпили за встречу. Потом тосты следовали друг за другом с точностью магических часов: за знакомство; за друзей; за прекрасных дам; за хороших людей; за понимающую молодежь; за то, чтобы нам было хорошо и, чтобы нам за это ничего не было; за то, чтобы у нас всегда было легко на душе и тяжело в кошельке; и… много еще за что. Вскоре выяснилось — повар с ключарем искренне сожалеют, что такой замечательный, все понимающий и уважительный молодой человек стал обитателем замка совсем недавно. Им, дескать, так не хватало моей компании — хоть волком вой. Повар даже попытался живо изобразить этот вой, но ключарь его не поддержал — не сезон, понимаете ли. Волки еще так не воют. Вот зимой — это да. Зимой он непременно послушает волчий вой в исполнении господина повара, которого он очень-очень и очень глубоко уважает…, в целом, и его вокальные данные в частности. Когда выяснилось, что все в компании друг друга уважают и, следовательно, объективно являются уважаемыми людьми, мне среди вороха слухов и сплетен между делом стали попадаться интересные сведения.

Выяснилось, например, что я штучка непростая, раз господин граф поручил начальнику охраны приглядывать за мной, а тот ничего лучшего не придумал, как науськать на меня мальчишку, подбросив тому идею отлупить наглого травника тренировочной шпагой. Кто-то из раненых заметил и рассказал начальнику, как четверка воинов врага побежала к фурам, где никого из охраны не было, один только господин травник стоял. Воин отвлекся, потом его ранило, и он больше ничего не видел, но, говорят, до фур ни один из четверки не дошел — все оказались убитыми. Кто это мог сделать никто так и не смог рассказать. А начальник охраны, прямо седой лис, все обязательно вынюхает и господину доложит.

Еще интересно было узнать, что после разговора графа с дочерью, та вдруг стала проявлять внимание к господину травнику. Служанкам было строго-настрого наказано даже не приближаться к апартаментам, когда молодой человек изволят там присутствовать. А любая замеченная в кокетстве с ним будет бита плетьми, а то и изгнана из замка. Что все это значит, мои собеседники-собутыльники не знали.

Пиршество закончилось далеко за полночь, вместе с вином, которого ключарь принес еще пару бутылок, дабы не прерывать столь удачно сложившиеся посиделки. Я незамедлительно принял дозу своего же эликсира, пропотел, продрожался, умылся и лег спать.

Глава 31

Однако в эту ночь спать мне пришлось недолго. Разбудил меня грохот взрывов. Я вскочил и стал одеваться по-походному, еще не соображая, что происходит. Окончательно проснулся уже одетым с сумкой на плече и кинжалом Свенты на поясе. Протерев глаза, выглянул во двор и увидел заключительный аккорд симфонии уничтожения… ворот.

Минуя разбитые створки, в проем влетели два огнещара, основательно накачанные энергией и с грохотом взорвались где-то внизу, встретив стену донжона. По-сути этот домик был помесью загородной резиденции и крепости, поэтому сам по себе являлся крепким оборонительным рубежом. Однако нападавшие, похоже, имеют мощную магическую поддержку. Чтобы разбить ворота, защищенные магией, надо всадить в них уйму мощных огнешаров, два из которых я только что видел. А это значит — у ночных гостей, либо ящик боевых амулетов, либо группа сильных магов, либо… и то и другое.

Эх! Не успел. Думал, утром позавтракаю и в путь. Сведения, которыми поделились со мной благодарные собутыльники, оставляли мне только такой выход из положения. Возможно, граф проявит благородство и благодарность, выделив, как обещал сопровождение и помахав платочком с крылечка, но маловероятно. Оказывается, подозрения с меня никто и не думал снимать. Недаром начальник гарнизона затеял эту тайную проверку. Да и Олисия явно что-то знает и, наверняка, получила от папеньки недвусмысленные рекомендации. Интересно, что такого наговорил ей граф? Впрочем, что бы ни наговорил, меня это теперь не касается совершенно. Благодарю хозяев за приют, за ласку, но пора и честь знать. Не смею больше обременять своим присутствием.

Ввязываться в драку с неизвестными не было ни малейшего желания, поскольку на простых разбойников бойцы, штурмующие замок, никак не походили. Как, например, та пятерка, показавшаяся в воротах и построенная в боевой порядок. Подобное я видел, отбиваясь в прошлом году от лоперских разведчиков. Но сейчас противостояли ей совсем не элморские невидимки, считающиеся вместе с дадзю Империи Сун сильнейшими на континенте…, или хотя бы егеря. Под слаженными ударами магии и стали воины графа гибли один за другим, но дрались до последнего. Я с болью увидел, как магическим ударом разбили голову одному из исцеленных мной бойцов. Я его не знал и даже не разговаривал, но столько сил в него вложил, что он мне стал даже как-то близок. Фактически, после сербанского лесоруба этот человек был вторым, кого я вернул обратно буквально на пороге чертогов Богов. И вот теперь этот невероятно сложный и красивый в своем совершенстве шедевр Богов, восстановленный мной, может и не лучшим образом, но со старанием, обращен в прах.

Не думайте, я не бросился с воплем озверевшего зайца крушить супостата целительской боевой магией. Повторюсь, неизвестные явно не были романтиками больших дорог, засад и душегубства. Скорее это были дружинники какого-нибудь графа или барона, а то и солдаты королевской армии. Вдруг граф — мятежник, а я покрошу войска короля. Да еще если об этом узнают. Элморский барон на стороне мятежного графа. Политические последствия этого альянса — а кто поверит, что граф не сговорился с иноземцами ради каких-то своих выгод — даже с моим дилетантским опытом подобных интриг просчитать было несложно. Ни одного положительного момента во всем этом я не видел.

В дверь вдруг забарабанили, очень может быть ногами, и знакомый голос прокричал.

— Вставайте, господин травник! Вставайте! Нападение!

Я открыл дверь — на пороге стоял Протис собственной персоной. Он был весь встрепан, взбудоражен и бледен до синевы. В руках сжимал где-то добытую шпагу.

— Господин травник, вам с молодой госпожой надо уходить в потайной ход. Меня послал господин начальник гарнизона. Он сказал, что мы долго не продержимся. У врагов сильная магия. А меня направил предупредить госпожу и вас. Скорее господин травник! Он еще сказал, что леди знает как открыть ход. Это, говорит, последний шанс для нее. Он слышал, враги кричали, живыми никого не оставлять, особенно девушек. Скорее же, господин травник, — взмолился он.

— Вот что Протис. Беги в покои графини. Пусть одевается по-походному. Подскажи ей как. Никаких бальных платьев — штаны, куртка. Главное, чтобы было удобно, а не красиво. Пусть возьмет и самое ценное, что есть. Потом сам одевайся и бегом к апартаментам графа.

— Я не могу. Я должен идти обратно.

— Так сказал начальник гарнизона?

— Н-нет…

— В таком случае твоя задача защищать госпожу. Ясно, солдат?

— Ясно! — и он бегом бросился выполнять приказ.

Я обвел взглядом комнату, вспоминая, не забыл ли чего, потом открыл сумку и побросал туда готовые зелья и все оставшиеся травы. Напоследок зачем-то запихнул до кучи сумку покойного повара. Некоторые приправы там наверняка порадуют Брониуса. Их в Элмории трудно найти, поскольку произрастают только по эту сторону гор и почти не экспортируются в другие страны. Еще один взгляд — как говорил один мой знакомый: «Уходя из гостей, вспоминайте — чужого ничего не забыли»? — и можно проститься с этим местом. Я направился к комнате Олисии, размышляя как вывести обитателей дома через потайной ход в кабинете графа. Его апартаменты располагались в самом конце коридора. Часть прислуги — дворецкий, старшая горничная, повар и ключарь — жили на первом и втором этажах этого здания. С юной леди по очереди безотлучно находилась одна из служанок. Остальные обитали в дворовых пристройках.

У дверей графини уже стоял полностью одетый Протис с дорожным мешком в руках и шпагой на поясе. Шустрый малый, подумалось мне. Времени зря не тратит.

— Вот что Протис, Я пока посмотрю, как собирается Олисия, а ты бегом вниз — гони всех слуг, кто есть, к апартаментам графа.

Парень опрометью бросился выполнять распоряжение, а я зашел к леди. Та лихорадочно перебирала груду тряпья, не зная на чем остановить свой выбор.

— Леди Олисия, где ваша сумка? — она указала мне на изящную дорожную сумку. Примерно пятнадцать килограммов веса можно затолкать, прикинул я.

Дальше не слушая воплей девушки, закинул шкатулку с драгоценностями, дорожный набор косметики — девушки скорее без хлеба останутся, но без пудры никак — запихнул пару платьев, охотничий костюм. Другой потребовал надеть сейчас же. Нашел несколько пар сапожек, которые тоже закинул в сумку. Ах, да! Зеркальце. Куда же без него? Всё. Мы собрались.

— Я не могу бросить эти платья! — раскричалась Олисия, — Их шил знаменитый портной!

— Олисия, сумка полна. Больше ничего не поместиться.

— У меня еще сумка есть. Я настаиваю…

Тут я заметил служанку, которая в своем обычном наряде — платьице, передничке, чепчике, чулочках и тапочках — появилась с новым ворохом платьев.

— А ты что не переодетая? — рявкнул я на нее, — Хочешь, чтобы тебя изнасиловали и убили? Живо одеваться! Бросай тряпки и бегом. Снять платье — надеть штаны и куртку. Бегом!

Девушка буквально испарилась и через минуту предстала, одетая так, как я и велел.

Внизу раздался грохот и крики. Похоже, штурмующие разбили входные двери и ломают сопротивление защитников. Я схватил Олисию за руку, подхватил ее сумку и, кивнув служанке, поспешил в коридор. У апартаментов графа стоял один Протис.

— А где остальные?

— Они говорят, что слуг никогда не трогают, поэтому ползать по горам им совсем не хочется.

— Что ж, — пожал я плечами, — Какова воля — такова и доля. А ключи у кого?

— Ой, — спохватилась Олисия, — У меня в комнате остались.

Она бросилась назад и пропала на несколько минут. Шум боя внизу стих. Некоторое время простояла тревожная тишина, затем раздался злорадный хохот, испуганный женский визг и крики, полные страдания. Это меня очень встревожило. Вероятно, последние защитники пали, и неизвестные прочесывают комнаты, убивая всех подряд. Видимо, и вправду сам замок захватчикам не нужен. Им приказано добыть чью-то голову. Как там говорил Протис: «Живыми никого не брать, особенно девушек»? Что бы это значило? Уж не на графиню ли охота? На всякий случай, я сформировал узор активного доспеха и ежа, не активируя их. Если понадобится, я собирался вести бой в одиночку и поэтому не боялся поразить своих случайным соприкосновением с доспехом, а чужие пусть боятся.

Наконец, героиня моих размышлений появилась в дверях, таща за собой тридцатикилограммовую безобъемную сумку в одной руке и связку ключей в другой.

Одновременно с ней в конце коридора появилась пятерка чужих воинов. Тех самых, что первыми прорвались в ворота замка. До них было метров тридцать. Шли они, не спеша, вальяжно с наглыми ухмылками на губах. Впереди шествовал, по виду, командир, держа за волосы… голову старшей горничной, и, покачивая ей в такт шагам. При этом он еще и насвистывал какой-то веселенький мотивчик. Завидев нас, радостно заржал.

— О! Какие девочки и… мальчики! На любой вкус! А ты Стробис говорил, что зря с этой дурой визгливой не позабавились, — он помахал головой горничной и вновь захохотал, — Плимиус, ты известно до мальчиков охочий, какого выбираешь? Или сразу обоих?

Смертельно бледная Олисия, застыла в дверях, глядя на эту ужасную картину. Мне самому стало дурно. Чем им бедная горничная помешала? Душа, будто коркой ледяной покрылась. Теперь я видел перед собой не людей, а монстров из ущелья. Полуразумных тварей, с которыми разговаривать не о чем, надо просто уничтожать, как ядовитую плесень. Я быстро подбежал к девушке, развернул ее лицом к кабинету графа и толкнул.

— Живо открывай дверь! — она ожила и бросилась выполнять команду.

Я обнажил кинжал Свенты и встал посередине коридора.

— О, какой храбрый юноша! — глумливо воскликнул предводитель и остановился в деланном испуге, растопырив руки. Потом заботливо произнес, — Только очень прошу, не порежься. Плимиус не любит окровавленных мальчиков. Он тогда не сможет быть с тобой нежным и ласковым.

Вся свора разразилась громким хохотом.

Я активировал доспех и ежа. Болтай-болтай. Дай мне еще время и у ежа появятся братья, потом посмотрим, останется ли у Плимиуса орган нежности. За спиной я услышал скрежет торопливо открываемого замка и скрип двери.

— Ну, куда же вы, детки? Дяди еще не рассказали вам сказочку на ночь, — ехидно прохрипел один из бойцов.

Они двинулись вперед. Командир даже голову несчастной женщины не отбросил, настолько был уверен в себе. Больше ждать я не стал. Своим желанием всласть поглумиться над беззащитными с их точки зрения людьми, они дали мне целую минуту приготовиться к бою. Я успел соорудить каскад из пяти ежей, как когда-то в ущелье. Стоило подонкам двинутся, как снопы игл, сконцентрированные и нацеленные на тесное пространство коридора, стали с двухсекундными интервалами прошивать их тела.

Через десять секунд, когда свой залп сделал последний из заготовленных ежей, напротив меня остался один предводитель. В руках у него болтался обрывок волос вместо отрубленной головы, разлетевшейся в брызги от нескольких попаданий. Разрывные иглы — страшная вещь на близкой дистанции. От четверых воинов, в том числе и незабвенного Плимиуса, остались кучи плоти и крови вперемешку с обломками оружия, обрывками кольчуг и одежды.

— Целительский амулет! — зарычал предводитель, отбрасывая, наконец, остатки волос убитой горничной.

Он мгновенно выхватил шпагу и устремился на меня. Я не успевал разрушить его доспех ни боевой магией, ни коррекцией блока управления, но осознанно пошел на то, чтобы встретить его атаку грудь в грудь. Враг явно не ожидал, что я могу быть обладателем не только атакующего целительского амулета, но и доспеха. В такой ситуации план его был вполне реален. Приблизиться ко мне на такое расстояние, чтобы я не мог использовать амулет, сбить с ног, а дальше уже все просто.

Однако в отличие от его почти разряженного амулета, мой доспех не испытывал недостатка в магии. При столкновении двух защитных структур, как известно, остается та, где больше ее запас.

Мы сшиблись, как два барана. Его шпагу моя защита с легкостью отклонила, а когда в соприкосновение вошли узоры наших доспехов, произошла почти мгновенная деактивация его амулета из-за полного опустошения накопителя. Мой блок опустел всего на две пятых. Вероятно, столько оставалось у подонка на момент столкновения. Дальнейшее было закономерным. Иглы моего активного доспеха прошили тело предводителя почти по всей поверхности соприкосновения и отбросили назад. Магии у меня было вдоволь, а враг по массе был далеко не памятный по ущелью валун, поэтому я даже не шелохнулся — доспех скомпенсировал удар.

Еще одна груда фарша лежала у моих ног, но на лестнице был уже слышен шум поднимающихся людей, и мне пора было уходить. Я поспешил в кабинет графа, притворив дверь, чтобы преследователи не сразу поняли, где мы. Олисия тоже не теряла времени зря. Со второй полки снизу были вытащены пятый и шестой фолианты слева.

— Там есть такое колечко. За него надо потянуть, как говорил папенька.

Чего ж не потянуть если просят? Соседний шкаф со скрежетом повернулся вокруг оси и замер. Я вернул фолианты на место, и махнул рукой, приглашая всех пройти первыми. Раскапризничалась, как и следовало ожидать, юная леди.

— Там темно и страшно. Я не пойду.

— Протис и вы, девушка, проходите, — слуги послушно направились в потайной ход, — Если вы, леди, хотите остаться с теми милыми людьми, — без всякой теплоты сказал я, — Препятствовать вам не буду. Вот только скоро они будут здесь — колебаться и бояться станет поздновато.

Олисия испуганно взглянула на меня и быстро последовала за слугами. Я вошел последним, не забыв нажать рычаг, закрывающий ход. Мы оказались в полной темноте. Девушки согласовано вскрикнули.

— Терпение. Сейчас активирую светлячок, — успокоил я их.

Светлячками иногда называли светящиеся амулеты-шарики, пару которых я взял с собой в дорогу. Не думал, что они мне так быстро потребуются. В тусклом желтоватом свете светлячка наша компания была похожа на группу скромных пассажиров сломавшегося дилижанса испуганно сжавшихся на пороге убогой придорожной корчмы, заполненной людьми самой разбойной наружности.

— Что мы будем делать, господин травник? Папенька говорил, что ход завалило обвалом, а у него не было возможности его расчистить. Мы будем прятаться? Вдруг нас не найдут?

— Боюсь, что они все верх дном перевернут, но обязательно найдут нас. Поэтому мы пойдем вперед. Может где-то есть еще один туннель. Это ведь естественные ходы. Строители только пробили несколько перемычек.

Я пошел вперед, освещая дорогу, за мной с топотом и шумом все остальные. Так мы мерили туннель минут двадцать. Затем я остановил группу, попросил Протиса подержать светлячок, а сам прошел еще немного вперед. В намеченном месте, сформировав большой проникающий шар, проделал основательную дыру в перемычке и вернулся за своей компанией.

Подсветив дыру, сказал Протису спрыгнуть вниз — следующий проход был несколько ниже потайного хода — и принять девушек. Сам я, как всегда, спрыгнул вниз последним и предложил, пройдя немного вперед, устроить привал.

Сказав, что мне надо подумать о дальнейшем пути, попросил некоторое время меня не беспокоить, оставил сумку и вернулся к пробитой дыре. Я опасался преследования и задумался, как можно скрыть наши следы или хотя бы не дать возможности сразу последовать за нами.

Вглядываясь магическим зрением в пробоину, напряженно размышлял. Лучший вариант — это если возможные преследователи не будут даже подозревать, куда мы делись из туннеля. То, что рано или поздно они найдут потайной ход, я не сомневался. Скорее всего, он им известен и я был бы удивлен, если с другой стороны, несмотря на завал, нас не ожидают для «счастливого воссоединения». Следовательно, пойдут по туннелю и, даже если сначала не заметят дыру, упрутся в завал, а потом, возвращаясь, внимательно обшарят каждый сантиметр стены. То есть надо сделать так, чтобы наш проход не нашли. Во всяком случае, не так быстро. Восстановить магическую структуру прохода трудности не представляет, но как быть с вещественным наполнением? Ломать и таскать камни, а потом спаивать их вместе — долго и шумно. Легче тогда постараться уйти подальше в надежде запутать преследователей, однако у них могут быть поисковые амулеты — я про такие слышал, но учитель Лабриано отложил их изучение на осень — тогда по следам они нас все равно быстро найдут.

Чтобы не терять времени зря я быстро восстановил магическую структуру, пробитую моим шаром. До этого я не задумывался даже, можно ли магией поднимать и перемещать предметы. Как-то ни к чему было. Не кидаться же в противника камнями, когда магией и проще и эффективнее. При исцелении организм сам доставляет необходимые вещества вместе с потоками жидкостей. Так что и здесь что-то перемещать магией нет смысла, разве что помочь сокам тела разложить питание или зелье на элементы и всосаться в кровь, но это нельзя назвать перемещением. Теперь же мне это потребовалось, и решать проблему надо быстро. Я вспомнил структуру доспеха и купола. В частности, каким образом достигается отталкивание материальных предметов. Потом создал под одной из кучек пыли соответствующий узор. Некоторое время у меня плохо получалось — пыль, то фонтанировала под потолок, то слабо колебалась, не желая подниматься в воздух, но вскоре я уже достиг того, чтобы пыль поднималась в воздух, как на подносе. Потом мне пришло в голову, что пыль можно не отталкивать от узора, а наоборот, притягивать им, поменяв его структуру на прямо противоположную. Это баловство заняло у меня минут двадцать. Я постоянно прислушивался, но шума преследования пока не улавливал. Закончив изучение новых возможностей моей магии, я снова напитал энергией магическую структуру стены, и стал потоком наполнять ее материалом из пыли и мелких камней, валявшихся поблизости. Примерно через полчаса работа была закончена и, на мой магический взгляд, стена стала неотличима от себя прежней. Вот теперь пусть себе ищут нас, сколько хотят.

Вернувшись к покинутой компании, застал девушек в слезах, а Протиса в растерянности.

— Что случилось? Кого убили? — пошутил я довольный своей работой и маленьким личным открытием в магии.

— Н-н-никого, — испуганно заикаясь, ответил Протис, — А к-кого должны были?

— Н-н-никого — передразнил его я, — Сидите, как на похоронах. Потому и спросил.

— Мы думали, что вы ушли и бросили нас здесь.

— Чем вы думали? Как я мог вас бросить, если обещал графу спасти его дочь? Да и сумку я бы тогда вам не оставил.

Все радостно заулыбались, будто я обещал отвести всех на королевский бал и накормить мороженым.

— Порядок следования к спасению будет такой. Я иду впереди. За мной… — Как вас зовут, девушка? — спросил я служанку.

— Лесиоза, господин травник. Можно просто Леси.

— Хорошо, Леси. Предлагаю на время нашего путешествия общаться без титулов и званий. Есть возражения? В первую очередь это касается вас, леди Олисия. Вы согласны?

— Хорошо, Лони, я согласна. Называйте меня просто — леди Олисия.

— Как вы сказали?

— Леди Олисия, — удивилась графиня.

— Нет. До этого?

— А-а-а-а, — поняла она, — Лони — это же Алониус. Ты же сам сказал — по-простому.

— Ладно… Понял, — вздохнул я, — Идем следующим порядком. Впереди я. За мной Леси со светлячком, потом… ЛЕДИ Олисия и замыкает Протис. Возражения есть? Возражений нет и быть не может. А теперь встали и пошли за мной. Попрошу не отставать.

Так мы шли около четырех часов, пока девушек подгонял страх. Но все проходит — прошло и это. Они стали хныкать и жаловаться, что сил больше нет, ноги болят и больше они не сделают ни шагу. Я объявил привал и предложил подкрепиться. Вот так вот. Рассчитывал я на себя одного и на свою скорость передвижения. Запаса продуктов еще на троих молодых растущих организмов я не делал. Однако не морить же их голодом. Продукты надо экономить, а после первого прохождения гор хомяк во мне вырос до размеров медведя, поэтому обед был довольно скромным. По окончании трапезы я спросил у всех сразу.

— Вот чего я не понимаю совершенно, так это кто напал на замок, и зачем им это было нужно? Кто-нибудь знает ответ?

— Господин начальник гарнизона говорил, что это люди барона Стормиса, вассала герцога Зеелиуса, — ответил мне Протис, — А вот те… в коридоре… пятеро, — он содрогнулся, — Они из гильдии наемников. Про них ходят страшные слухи. Будто бы они очень хорошо обучены, берут дорого, а заказы всегда выполняют. А еще говорят, что они тренируются на пленниках, как убивать быстро или как убивать, чтобы человек долго страдал. Даже соревнуются вроде, у кого пленник проживет дольше часа от смертельной раны и у кого они кричать громче будут. Но это слухи, так-то я ничего не знаю.

По мере рассказа Протиса графиня бледнела все больше и больше, видимо, вспомнив отрубленную голову горничной.

— А по поводу цели нападения? Есть соображения?

Парень, скорее всего, что-то понял, потому что отвернулся и отрицательно помотал головой.

— Хорошо. Леди Олисия, а может вам что-нибудь известно? Что вам говорил отец перед отъездом?

— Папенька не велел никому рассказывать.

— Я не требую выдавать семейные тайны и политические пристрастия графа, но то, что касается вас важно для выживания всех. Мы все можем угодить в плохую историю просто по незнанию.

— Ну-у-у, — вздохнув, начала графиня, — Папенька говорил, что дома мне угрожает опасность, а горный замок никому не нужен. Он, вроде как, расположен далеко от перевалов и торговых путей. Он говорил еще, что замок хорошо защищен, и штурмовать его надо иметь большие силы, которые сейчас никто не сможет послать. Поэтому мне надо ехать сюда. И воздух здесь для меня полезен.

— А про меня что говорил граф? — пользуясь случаем, решил я удовлетворить свое любопытство.

— Что ты вроде никакой не повар, а элморский барон. Что учишься в королевской академии на лекаря, и что папенька не будет возражать, если ты попросишь моей руки и сердца… — кокетливо сказала малолетняя графиня, — Я у папеньки единственный ребенок, мой старший брат погиб на охоте два года назад, значит, я унаследую титул и земли. Я слышала, как он сказал капитану, что этот мальчишка не устоит перед такой перспективой… А ты все нос воротишь, — вдруг обиделась Олисия.

Вот значит как. Без меня меня женили. Надо признать, граф не дурак — заиметь семейного лекаря и в придачу породнится с элморским бароном.

— Увы. Вынужден разочаровать вас, девушка, — сказал я и заметил, как Протис и так слушавший раскрыв рот, даже дышать перестал, чтобы не пропустить ни звука, — я уже год, как женат. Недавно у меня родилась дочь, и я обожаю своих девочек. Вот так.

— Как же так? — растерялась Олисия, — А брачный браслет? У тебя же нет на руке брачного браслета!

— А кто сказал, что его надо обязательно носить в походах? На официальные приемы мы их надеваем, на работе или учебе — снимаем. Вот и я перед походом снял его.

— А как ваша жена?! Неужели она не возражает? Это же символ любви и верности! — горячо воскликнула юная леди.

— Брачный браслет — не ошейник раба, чтобы отпугивать кокеток и волокит. Настоящая любовь и верность не нуждаются в символах.

— Мой муж, если любит меня, обязательно будет носить браслет! Всегда! — надула губы Олисия.

— Ваш муж может делать все, что вам угодно. Меня и моей семьи это не касается, — отрезал я, закрывая дискуссию.

Мы, молча, посидели еще десять минут, потом я скомандовал подъем и повел свой маленький отряд дальше.

Глава 32

Через час пути по сравнительно ровной поверхности прохода я стал слышать позади подозрительные звуки — пыхтение, сопение и даже иногда стоны. Словно ежик вместо яблока ухватил дыню и теперь помирает, но тащит. И тяжесть непосильная, и бросить жалко. Круг света колебался, увеличиваясь и уменьшаясь в непредсказуемом ритме, как от фонаря в руках пьяного матроса, пытающегося этим фонарем наглядно показать, как высоки мачты его корабля и сколь глубок океан. Мне это вскоре надоело, я остановился и повернулся к нашей компании любителей пещер. Леси — она несла светлячок — видно совсем выбилась из сил и едва шла, шатаясь под тяжестью… двух сумок. Они, конечно, безобъемные — их размеры не меняются, а вес уложенных предметов следует делить на пять, но пятнадцать в одной и тридцать в другой — давали вместе девять килограммов, которые служанка безропотно тащила. В дальнем походе это и для мужчины достаточно увесисто, а для хрупкой девушки подавно.

Увидев, что я остановился, все с удовольствием последовали моему примеру, переводя дух и не интересуясь причинами.

— Леси, будь так добра, передай, пожалуйста, вон ту сумку, которая побольше, своей госпоже.

Служанка, недоумевая, тем не менее, выполнила мое распоряжение.

— Теперь эту, так ей необходимую вещь, понесет сама леди Олисия, — жестко сказал я, — Если вам, госпожа, так необходимо это барахло — я не буду возражать. Но только в том случае, если нести это вы будете сами, не перекладывая на других.

Обе девушки с удивлением смотрели на меня.

— Но, господин травник…

— Алониус. Просто Алониус. Мы же договорились.

— Но, г… Алониус, мне совсем не тяжело и… это же моя обязанность, — робко попробовала возразить служанка.

— Здесь, в пещерах, у тебя будут те обязанности, которые я поручу. У всех остальных точно также. Вот выпутаемся из этой истории, служи своей госпоже дальше, как служила. А пока, чтобы выбраться отсюда, господ и слуг не будет. Либо мы команда — либо нас сожрут поодиночке обитатели пещер.

Это я зря ввернул. Девушки испуганно заозирались и даже Протис судорожно схватился за шпагу.

— Когда нужно будет бояться, я обязательно скажу, а пока можете успокоиться — никого в округе нет.

Я и в самом деле постоянно отслеживал обстановку. Ко мне снова вернулась привычка постоянно просматривать путь магическим зрением. Периодически я приостанавливался, концентрировался и внимательно прощупывал окружающее пространство нитью-лучом. Похоже, многократные попытки сложить шар Финь Ю на пределе концентрации постепенно развивали мои способности. Что же будет, когда я догадаюсь или, может быть, увижу, как его сложить? Мне уже не обязательно было ложиться поудобнее и долго настраиваться на слияние с магией — это получалось у меня с каждым днем все увереннее и надежнее. Двигаться, разговаривать, видеть и обходить препятствия и одновременно следовать за лучом, четко отслеживая обстановку, у меня еще не получалось. Как слушать одновременно два разговора. На сегодняшний день только один из них я «слышал» и понимал, другой же оставался на уровне: «это разговор, слышу отдельные слова». Приходилось выбирать — отправлять сознание большей частью за лучом или оставлять в теле. Сейчас никаких живых существ, даже крыс, которые обычно есть везде, в окрестностях не наблюдалось.

Все расслабились. Олисия опустила сумку на пол и изумленно сказала.

— Но ведь благородным не подобает таскать вещи, когда есть слуги.

Это ее изумление вместо, честно говоря, ожидаемого мной презрительного высокомерия многое прояснило. Может быть, я ошибаюсь, но очень похоже, что из-за продолжительной болезни круг общения девочки был очень ограничен, а самыми близкими друзьями и воспитателями стали рыцарские романы. Мы все творим себе кумиров. Берем образцы для подражания из книг, легенд, рассказов других людей. Реже ими становятся известные нам реальные люди. С годами мы меняем одних на других, в зависимости от тех качеств, которые на данный конкретный момент для нас кажутся наиважнейшими. При этом часто принимаем внешнее, яркое и броское, что первым видится нам в этом образце, за его суть. Подобно тому, как ученик художника, восхищенный своим наставником, перенимает его своеобразную манеру держать кисть и палитру за тот секрет, овладев которым можно встать вровень с творцом. Конечно, есть и такой прием обучения, когда требуется перенимать все движения мастера, в том числе и те даже, которые к самому ремеслу не имеют отношения. Однако так можно научить приемам мастерства, но не искусству рождения шедевров. Художник всегда рождается сам, творчески переработав наследие наставника. Олисия, на мой взгляд, просто боялась отступить от тех канонов поведения, которые предписывали романы. Для нее понятие благородства связывалось исключительно с соблюдением правил этикета, норм куртуазного поведения и общения в соответствии с жестко заданными социальными ролями. Кавалеры — хорошо воспитаны и образованы; целуют даме ручки; говорят ей комплименты; перед обедом убивают пару тройку драконов в честь своей избранницы. Слуги — веселые и плутоватые; любят почтительно кланяться; говорить к месту и не к месту: «Ваша милость»; видят смысл жизни в услужении; иногда пьянствуют; часто бывают бестолковы. Лекари — старые и занудно педантичные; говорят: «Деточка»; ласково ворчат на молодежь; таскают в карманах мантии горькие микстуры и заставляют их пить.

— Леди Олисия, смею напомнить вам, что аристократ в переводе с одного из древних языков означает «лучший», — не стал я рычать на девчонку, в голове у которой мусор, — А это значит, что люди, в жилах которых течет благородная кровь, олицетворяют лучшие черты человечества. В первую очередь, стойкость в испытаниях и способность взять на себя ответственность. Если ты лучший — ты должен нести самую тяжелую ношу. А уж помочь слабому благородному должно быть и вовсе не зазорно. Разве папенька не рассказывал вам, что в походах ему порой приходится самому нести свой груз, иной раз самый тяжелый, вместе с солдатами строить заграждения, первым атаковать неприятеля…?

Олисия задумалась, потом вдруг топнула ногой.

— Но он же тяжелый! Неужели здесь нет рыцарей, готовых помочь девушке? — и она с ожиданием посмотрела на Протиса.

Тот сделал было движение к ней, но я сразу пресек его намерение.

— Каждый из нас должен иметь одну руку свободной. Здесь, напоминаю, пещеры, а не парк. Могут встретиться трещины и расселины, а также участки, которые можно пройти, только придерживаясь за камни. И потом. Идти еще долго, если Леси ослабеет, нам, ведь, придется ее нести. Или предлагаете бросить Вашу верную служанку?

— Но я не смогу нести такую тяжесть! — в отчаянии вскрикнула графиня. Мне понравилось, что она ни секунды не задумалась, выбирая между сумкой и служанкой.

— Можно оставить ее здесь. Никто из обитателей пещер на нее не позарится, — пожал я плечами.

Потом мою голову посетила, наконец, разумная мысль. Я-то ладно, привык спать в пещерах, как придется, но вот девушкам будет трудновато.

— Леди, предлагаю решить проблему так. Вы сейчас перебираете содержимое сумки и оставляете те вещи, какие смогут послужить вам постелью в пути. Остальное лучше оставить.

— Постелью? Мы ночевать будем в этих страшных пещерах?! На грязном полу?

— Да, Олисия. Нам придется провести здесь дней восемь. Не меньше. Другого пути нет. Причем двигаться нам придется, как можно быстрее. Я думаю, среди захватчиков замка найдутся умные люди, которые догадаются, куда мы скрылись. Им на это потребуется время, но догонять нас будут опытные люди. Теперь вы понимаете необходимость избавиться от лишней обузы?

— Я понимаю, — сурово поджав губы, сказала графиня.

— Кстати, а ваша служанка взяла себе что-нибудь на смену? В пещерах давно не подметали, а когда мы выйдем на поверхность, вполне возможно стиркой заняться будет негде. Не желаете ли что-нибудь пожертвовать бедной девушке?

Олисия решительно открыла сумку и стала доставать вещи одну за другой в порядке обратном укладыванию. К сожалению пока не придумали, как можно достать вещь, уложенную первой, не вытаскивая на свет все последующие. Да и сам узор большей частью оставался для меня тайной и, как говорил учитель Лабриано, для большинства целителей тоже.

Кажется, юная леди приняла новые правила игры — прекрасная дама терпеливо переносит тяготы пути наравне с мужчинами. Собственно, пока это на пользу делу — я не против и готов поддержать любую игру. Чем бы ни тешилась, лишь бы не плакала.

Кисея, шелк, бархат, парча, муслин — не разбираюсь я во всей этой женской науке, поэтому оценивал ценность вещи по плотности ткани и пригодности для пещерной жизни. В итоге вес сумки снизился в три раза, а на полу образовался сталагмит из тряпья от лучших портных Лопера.

Перед тем, как двинуться дальше, я еще раз посмотрел нитью-лучом давно оставленный нами потайной ход. В этот раз картинка меня не порадовала. Видать, очень им нужна была юная леди, раз они не оставили попыток поймать ее. Когда я заделывал дыру, оставил довольно обширное пространство, очищенное от пыли и камней, как по эту сторону хода, так и со стороны потайного. Кто-то не глупый из преследователей, скорее всего, догадался, куда мы ушли, раз следы наши обрывались перед расчищенным участком и не продолжались после. Какие-то люди с шахтерскими кирками посередине чистого участка рубили два хода в противоположные стороны. Причем больше их было как раз с другой стороны — ее, видимо, посчитали наиболее вероятным вариантом нашего ухода, так как она вела в сторону Лопера. Но все равно в правильном направлении они должны были при таких темпах прорубиться часа через три. Затем следует ожидать свору охотников.

Я не знал принципа действия поискового амулета, поэтому, как замести следы, не представлял. Ненависти к преследователям не испытывал, а с монстрами-наемниками уже разобрался. У меня они настолько прочно ассоциировались с тварями из ущелья Змей, что даже отката почти не почувствовал — волна прошла, однако как-то нерешительно и очень быстро сошла на нет. Небольшой обвал, пожалуй, не помешает. В пещерах эта вещь непредсказуемая может и людей придавить, поэтому надо поточнее все рассчитать. Я выбрал одно из платьев из кучи выброшенных и подошел к графине.

— Леди Олисия, вы бы не согласились пожертвовать немного крови, чтобы сбить врагов со следа? — та вся задрожала и замотала головой.

— Нет. Я боюсь. Это больно.

— Я ведь травник. Обещаю — больно не будет. Я тут же все вылечу. Дайте Вашу руку, — она нерешительно протянула левую руку. Я тут же полоснул по запястью кинжалом, пока она не передумала, и брызнул кровью на подол выбранного платья, потом простым магусом залечил царапину. Девушка еще только успела ахнуть, как все кончилось.

Попросив всех оставаться на месте, я вернулся метров на триста назад, где свод был не очень прочен. Когда мы проходили, мне пришлось его немного поддерживать куполом. Теперь же я ударил по своду булавой…, затем еще три раза. Когда обвал нужен, его, наоборот, не дождешься. Платье перед этим положил так, чтобы его завалило почти полностью, оставив небольшой кончик с кровью графини. Заглянув лучом за завал, чуть-чуть подправил картину гибели девушки. Рассуждал так — погоня, лишенная возможности преследовать нас, вряд ли захочет бродить по пещерам в призрачной надежде случайно вновь наткнуться на наши следы. Даже если враги не поверят в гибель девушки сразу — постараются убедить себя в этом потом.

Дальше мы довольно бодро двигались до самого вечера. Время суток я определял просто — прошивал горы вертикальным лучом и по высоте Солано мог приблизительно представить, который час.

Первой же ночью в пещерах я связался со Свентой и сообщил ей, что произошло. Успокоил, заверив, что в этот раз к походу готов и ни в чем не испытываю нужды. На всякий случай про Олисию, компанию и возможное преследование рассказывать не стал. Не хотелось волновать жену понапрасну.

Скромный завтрак перед продолжением похода не очень поднял мне настроение, но был и положительный момент — его могло не быть вовсе, если бы я не готовился к уходу из замка. Интересно, ушел бы я раньше, заранее зная, что готовится штурм, или нет?… Скорее всего, нет. Я поклялся графу спасти его дочь и не важно, что в тот момент подразумевалось отнюдь не спасение от убийц.

По дороге продолжал просматривать состояние сводов и стен, прощупывал лучом окрестности и, в частности, место моего рукотворного завала. Наконец, часа через три нашего похода к месту моей мистификации стали приближаться преследователи. Я немедленно объявил привал, попросил не беспокоить и сосредоточил внимание на группе воинов во главе с офицером.

Добравшись до препятствия, офицер приказал хорошенько осветить его и тщательно осмотреть. Кто-то из солдат заметил кусок подола и позвал.

— Господин капитан. Смотрите, что я нашел.

Офицер подозвал несколько человек с кирками, приказал им расчистить место и достать, то, что есть под завалом. Видимо, эти воины неплохо знали горы, поскольку прежде чем приступить к работе осветили своды и стены, внимательно их осмотрели, посовещались меж собой, затем подошли к командиру.

— Ваша милость, нельзя здесь работать, — сказал один из них, вероятно, старший, — Вон там трещина идет, если убрать те камни, что на тряпке лежат, как бы весь ход не обрушился.

— Хорошо. Тогда просто отрежьте, что там торчит, а мы посмотрим.

Когда это было сделано, капитан чуть не облизал кусок подола.

— Платье, вероятно, принадлежит графине. Слишком роскошное для прислуги. Можно надеяться, что она там и лежит, но чувствую — не так это. Крови маловато. Если б раздавило, больше должно бы натечь. Хотя с полной очевидностью это утверждать нельзя.

Немного подумав, он спрятал в сумку кусок ткани и распорядился.

— Продолжаем погоню. Сейчас возвращаемся и пытаемся по боковым ответвлениям обойти завал. Рофис, сколько у нас поисковых амулетов?

— Два, ваша милость.

— Тогда так. От развилки один десяток пойдет по левому, другой по правому проходам. По три часа каждому, чтобы найти обходной путь. Не найдете — возвращайтесь. Будем думать дальше. Пошли.

Цепкий какой командир попался. Такой гору сроет, чтобы выполнить приказ. Можно было бы, конечно, продолжать устраивать обвалы, перекрывая преследователям пути, но я, честно говоря, очень боялся — неизвестно, как моя деятельность скажется на всей системе ходов. Два раза уже побывал под камнепадами — желания попасть еще под один не было никакого. Это похоже на неустойчивые магические узоры — тронул здесь, а рвануло и вовсе где-то там.

Перекрывать проходы стенами дело долгое и трудоемкое. Эдак нам месяц придется пользоваться гостеприимством горного старца… Старца!.. Горного!.. А если попробовать?

Я быстро пришел в себя, то есть вернулся в тело, не теряя концентрации. И на небольшом расстоянии стал сооружать магическую структуру горного старца. Создал кряжистую фигуру из камня. Черты лица получились грубо вырубленными из камня же, с насупленными бровями, густыми длинными усами и бородой-лопатой. Глаза заставил блестеть рубином. Связки подстроил таки образом, чтобы голос походил на отдаленный грохот камнепада, и активировал свое творение. Слитный и испуганный трехголосый вскрик подсказал мне, как я поспешил, не подумав о спутниках.

— Кто это? Что это? Ой, мамочки! — донеслась до меня разноголосица вопросов и ответов. Хотя это был скорее папочки и в единственном числе.

Я осторожно, удерживая структуру, большей частью сознания вернулся в тело и посмотрел, как выглядит со стороны мое творение. Выглядело впечатляюще. С ростом немного ошибся. Старец получился под два с половиной метра ростом, но, пожалуй, так оно было и лучше. Возвращаюсь сознанием к старцу, смотрю как бы его глазами и говорю его голосом.

— Успокойтесь, дети. Для вас путь не будет труден. Я это вижу. Горы обнажают самую суть своих гостей. Они помогают слабому стать сильным, сильному — могучим, умному — мудрым. Они могут научить вас дружбе, любви и уважению. Им нет дела до чинов и званий — важно стремление идти по пути самосовершенствования. Это суровое испытание, но вы на верном пути. Когда вы покинете нас, оглянитесь и вспомните, кем вы были и кем стали. Кто выдержал и не сломался, тот приобрел крепость скал.

Мои подопечные слушали мои, то есть горного старца, до ужаса пафосные речи заворожено, едва дыша. Словно на их глазах осуществилась сказка, в которую они давно перестали верить. Мне захотелось немного пошалить. Старец поднял руку и перстом указал нам путь в нужном направлении.

— Вам надо туда, дети. Идите с миром.

Затем я в стене прохода сделал выемку по форме руки старца с перстом указующим и не сразу рассеял структуру, а сделал это так будто старец вошел в скалу.

Несколько секунд продлилась звенящая тишина, которая нарушилась всхлипами-вздохами и всеобщим шевелением.

— Алониус, вы видели? — первой пришла в себя Леси.

— Да. Видел.

— А это… правда… был горный старец? Сам… — запинаясь, спросил Протис.

— Я видел то же, что и вы…, не знаю, — ничуть не покривил я душой. Ведь, действительно — видел. Правда, с другого ракурса.

— Это был старец! — восторженно воскликнула Олисия, подбежала к стенке и погладила отпечаток, — Смотрите! Вот его рука. А какая внутри гладкая. Как стекло.

Мне даже стало немного неудобно — обманул детей, великовозрастный шалопай. И как теперь быть? Не признаваться же, кто был в роли старца. Помидорами гнилыми закидают. Даже здесь найдут эти самые томаты, непременно гнилые, и закидают. Тут что дети, что взрослые. Все одинаково не любят тех, кто их сказку разрушает. Ладно, пора за дело, ради которого старец явил нам свой лик.

Нашел лучом капитана преследователей, оставшегося с десятком воинов ожидать результатов разведки. Значит, всего три десятка за нами направили. Это хорошо. Подозревали бы во мне целителя…, может, и вовсе никого не направили бы. Вот такой парадокс.

Для пущего эффекта я взметнул с пола пыль, в ней сформировал структуру старца и активировал. Эффект был потрясающий — такого успеха и Вителлина не добивалась. Весь десяток во главе с капитаном застыл статуями, вытаращив глаза.

Я погрозил им пальцем и сурово произнес.

— За неправым делом пошли вы сюда. Горы не примут вас. Сегодня вы все здесь чужие. Уходите, пока целы. Вот ваш путь.

Указал направление назад к замку, затем также оставил на стене руку с перстом и ушел в стену прохода. Рассеяв узор, остался немного понаблюдать.

Побагровевший десятник, несколько раз открыв и закрыв рот, голосом полузадушенного петуха просипел.

— Что это было, ваша милость?

Тот все еще в ступоре продолжал остановившимся взглядом изучать участок стены, где исчез горный старец.

— Это был горный старец?! — проявил настойчивость десятник, — Что делать будем?

Капитан очнулся, безумным взглядом посмотрел на солдат и тихо забормотал.

— Уходить…, надо уходить…, горный старец…, мы все погибнем, если не послушаемся…

Он несколько раз глубоко вздохнул, с силой потер ладонями лицо и более твердо сказал.

— Ждем десятки из разведки и немедленно уходим. Считаю обрывок платья графини с кровью достаточным свидетельством ее смерти под завалом. Всем все ясно?… Или хотите продолжить погоню… после всего?

Десяток дружно и как-то испуганно замотал головами.

— Все ясно, господин капитан. Все видели, как графиня погибла под завалом, — и он так грозно посмотрел на подчиненных, что те тут же уверились — так оно все и было. Прямо на их глазах. Вот еще бы чуть-чуть… даже кусок платья оторвали. Эх, если бы не обвал…

Меня восхитил этот воин. Ему явно было страшно, но он не побежал впереди всех в безопасное место. Не бросил своих подчиненных. Я запомнил характерные особенности его узора — теперь смогу его найти, где бы он ни был. Может, пересекутся еще наши пути-дорожки.

Вдруг где-то далеко в горах что-то пророкотало — мне показалось, весело и добродушно, а вот солдатам, скорее всего, несколько иначе. Они одновременно все присели и настороженно заоглядывались.

— Ваша милость, может быть, пойдем потихоньку? Оставим здесь кого, предупредить чтоб, и пойдем? — не выдержали нервы у десятника.

— Нет, — твердо сказал капитан. Побледнел, как смерть, но остался непреклонен, — Дождемся здесь.

Дальше я наблюдать не стал. Нашей группе тоже пора было двигаться. В течение последующих суток я поглядывал назад, но погони больше не видел.

Мы шли внутри Грассерских гор уже четверо суток. В эту ночь я как обычно связался с женой, выяснил, что дома все хорошо, вот только жалко свекровь — на ней лица нет. Все переживает гибель сына, а поверить снам невестки, что он жив, никак не может. Я со своей стороны заверил, что со мной все в порядке, еды хватает, а каждый день приближает нашу встречу. Закончив разговор, собрался перейти к тренировкам с шаром Финь Ю, но неожиданно отчетливо ощутил зов. Это был не звук, а чувство, что кто-то во мне нуждается. Скорее это было приглашение-просьба, а не требование. Я решил откликнуться и не стал сопротивляться, когда меня слегка потянуло к источнику этого чувства.

На миг в глазах потемнело, и тут я увидел вход в знакомый лабиринт. Надпись «Если ты войдешь, то должен будешь пройти лабиринт до конца или погибнуть…» тоже никуда не делась. Мне что, опять надо пройти его? Зачем? Ладно, если надо так надо. Дело знакомое, а монстры уже почти как родные — скоро, глядишь, скучать буду, если не удастся по стенкам размазать сотню-другую. Но что-то было не так. Я огляделся, наконец, по сторонам и увидел, что не один. Оказывается позади меня стояла… Леси и круглыми от удивления глазами рассматривала вход. За суетой этих дней я так и не удосужился присмотреться к ней внимательно. А она была премилая девушка — невысокого роста, круглолицая, улыбчивая с добрыми карими глазами и волосами цвета осени, всегда заплетенными в косу. Фигура не сказать, чтобы стройная, но и на пышку тоже не тянула. Короче, она производила впечатление милой и доброй девушки. Что-то в чертах ее лица напомнило мне графа, но так мимолетно, что утверждать определенно было невозможно.

Я элементарно растерялся. Что теперь делать? Проводить ее по лабиринту? Познакомить с Финь Ю? Нет. Скорее всего, девушка еще не готова принять знания, но потенциально способна к этому. То есть вполне возможно, передо мной будущая коллега целительница. Неужели такое бывает? Почему тогда я ни разу не слышал от Лабриано или наставницы о том, что другой целитель может проводить своего коллегу сюда? А может Леси не будущая целительница, а вполне состоявшаяся, также как я, скрывающая свою принадлежность к этой группе магов? Вопросы и вопросы. Как же получить ответы?

— Алониус, что происходит? Где мы? — растерянно спросила Леси.

— Скажи мне правду, — внимательно глядя ей в глаза, спросил я ее, — Ты — целительница? Если да, тогда я помогу тебе пройти лабиринт и обрести силу.

— Целительница? — с неподдельным удивлением спросила девушка, — А разве это не выдумки?

Если бы она была той, кого я в ней подозревал, то ей не было смысла лгать коллеге. Значит, все-таки горы выявили ее потенциальные способности. Неужели, играя роль горного старца, я случайно сказал то, что есть на самом деле?

— Это сон, Леси. Всего лишь сон. Но ты подумай, не хочешь ли стать лекарем? Я уверен — у тебя получиться.

— На лекаря учиться надо, — печально сказала девушка, — Кто ж меня простолюдинку пустит?

— Для начала тебе надо обычную схолу закончить, а потом уже, что-нибудь придумаем, — бодро сказал я.

— А мне и не надо заканчивать. Меня с детских лет учили вместе с молодой госпожой. Чтобы ей скучно одной учиться не было и, чтобы наказывать можно было кого. Но леди очень не любила, когда меня наказывают, и очень старалась. А вместе с ней и я.

Вот как, подумал я. Оказывается горничная-то весьма образованная для этого сословия девушка. Граф дал ей, по-видимому, довольно хорошее домашнее образование.

Ладно. Подумаем об этом потом, когда выйдем.

Утром Леси странно на меня посматривала, но подойти долго не решалась. Наконец, собралась с духом, и тихонько спросила, с тревогой глядя мне в глаза.

— Алониус, мне… сон один странный приснился, — она выжидающе смотрела на меня, но я никак не реагировал, — будто вы мне говорили что-то о… целителях, — она снова остановилась, но опять не дождавшись от меня поддержки, заспешила, — вы еще сказали, что мне надо учиться на лекаря.

— Леси, — мягко ответил я, — Сны часто бывают вещими. Ты это знаешь. В снах мы можем общаться даже с умершими людьми. Они нас предупреждают, чему-то учат, о чем-то рассказывают. Если я тебе приснился, что естественно, ведь мы по пещерам мрачным и сырым не один день идем. Все очень устали. Но если я сказал тебе, что ты годишься в лекари, значит, так оно и есть, — легко закончил я.

Выбрались на свет мы только на десятый день и так утомились, что даже порадоваться Солано толком не смогли. Последние припасы мы доели еще вчера. Точнее доели девушки. Мы с Протисом уже три дня урезали свои порции до предела.

Здравствуй славная Элмория! Как-то ты меня встретишь после долгой разлуки?

Глава 33

Элмория встретила ярким полуденным Солано, зеленью трав и кустиков, умудрившихся прорасти на этих скалах. Пещера, из которой мы выползли, судя по остаткам кострища с группой удобных камней возле него, часто посещалась, а это означает, что неподалеку есть либо оживленная тропа, либо поселение, а где-то совсем рядом — источник, с помощью которого мы сможем привести себя в порядок, умыться и переодеться. Перед тем, как покинуть гостеприимные туннели я чуть ли не с нежностью погладил камни, мысленно поблагодарив горы и горного старца, если он есть, за то, что выпустили нас почти без потерь — к периодическим потерям жирка я даже привыкать стал — не завалили камнепадом, не подсунули под ноги бездонную пропасть, не задушили негодным воздухом, а, главное, за то, что помогли приоткрыть свои способности и многому меня научили. Мне вновь почудился отдаленный грохот лавины или камнепада, похожий на добродушный смех. Наверное, все-таки чудится.

Некрутой спуск по узкой тропинке от пещеры вскоре вывел нас к более широкой наезженной тропе, способной вместить две телеги рядом. Кучки навоза и следы колес указывали на то, что этот транспорт здесь использовался довольно часто. Насколько я понял, мы сейчас находились значительно западнее ущелья Змей и, соответственно, Сербано, откуда началось мое путешествие на север в Лопер — глаза б мои его не видели. Таким образом, от этого клятого ущелья я, уклонившись к западу, студентом протащился под горами. Встретился с графом и продолжил путь поваром почти точно на запад. Потом опять в горы на юго-запад и уже из горного замка травником пропыхтел через пещеры на юго-восток. Приличная дуга получилась. Чтобы замкнуть кольцо надо бы вернуться в Сербано, но, кто меня там ждет, и, что мне там делать? Повидаться с Герболио и тетушкой Матридой я бы не отказался, но к жене, прямо нестерпимо, хотелось гораздо больше. И гнал меня в столицу не только тот орган управления мужчиной, о котором вы, наверняка, подумали, но сердце и разум тоже. Общение по нити-связи, когда даже толком прикоснуться к любимым невозможно, никак нельзя назвать живым.

Прощупывание местности нитью-лучом показало, что вверху тропа заканчивается у каких-то шахт, а вот внизу расположился небольшой городок. Как он называется, я не знал, но то, что там можно будет поесть, не сомневался. Мне прямо воочию привиделся жареный гусь с румяной корочкой, фаршированный кашей и фруктами по гонмарски. Однако до вожделенной цели надо было еще идти пешком несколько часов.

— Дамы и господа, леди и лорды, а также не леди и не лорды, — обратился я к нашей компании, — в нескольких часах пути отсюда есть небольшой городок, в котором можно поесть и отдохнуть. Мы можем сначала немного отдохнуть здесь, а потом идти, или сразу начать путь. Какие будут пожелания?

Все дружно решили, что не очень то и устали — пройти еще немного, зато отдохнуть по-человечески, заманчивее, чем сидеть на голых камнях и лелеять того червячка, которого можно заморить даже простой коркой хлеба, но не воздухом, пусть самым чистым и целебным. Город с его хлебом, солью и… гусем сам ведь не придет к нам. Перспектива съесть чего-нибудь — или кого-нибудь — существенно прибавляет людям энтузиазма и у самых заморенных из них открывает второе дыхание.

Чем дальше мы продвигались по дороге, тем больше наша команда стала походить на себя прежнюю, до похода. В поведении Олисии все чаще стали проявляться замашки капризной барышни. Леси и Протис довольно скоро перестали восприниматься иначе, чем слуги высокородной госпожи. Один я по-прежнему имел неопределенный статус. Вроде папенька намекал дочери, что я сын барона, но никаких подтверждений этому не было, а с папеньки могло статься выдать любимое чадо замуж за элморского простолюдина, лишь бы тот был лекарем. Тем более всем в мире известно — все лекари в Элмории, закончившие обучение в академии, получают дворянство. К тому же согласно самому правдивому источнику сведений, любовным и рыцарским романам, благородный дворянин никогда не запятнает свою честь, работая, как простолюдин, поваром.

Меня не заботили проблемы графини, которая каждый раз, как обратиться ко мне, все не могла, бедная, решить называть меня милорд или просто Алониус. Эта мучительная борьба даже забавляла меня немного. Кстати, пещерный Лони был прочно забыт, как только мы удалились от этих самых пещер на небольшое расстояние.

— Милорд… Алониус, — чем меня еще восхищают женщины — это способностью, несмотря на любую усталость, находить в себе силы на разговоры, — А где мы находимся? — задала графиня главный, как я думал, вопрос.

— В Элмории.

— Как в Элмории! — вскрикнула девушка, — Зачем в Элмории?

— Чтобы спастись, — пожал я плечами.

— Но мне надо в Лопер! Почему мы не могли пойти куда-нибудь в Лопер?

— Потому, что там я ничего не знаю, и там вас могли дожидаться убийцы, — ответил я, — Как добраться там до его светлости, Вашего папеньки, не имею ни малейшего представления. Подозреваю, что и вы тоже.

Наконец, видимо решив, что столь не куртуазный мужчина вряд ли может быть благородным, она стала обращаться ко мне, как в замке своего отца.

— Господин травник, — надменно выговорила мне эта заср… девушка, — Вы спасли мне жизнь и вывели из этих ужасных пещер, поэтому я прощаю вам то, что вы не изволили спросить нашего мнения о цели путешествия.

— О! Госпожа, я так признателен! Теперь, Слава Богам, могу спокойно засыпать ночами, зная, что прощен! — патетически воскликнул лицедей во мне.

Она величественно кивнула и снисходительно спросила.

— А правда, что выпускникам академии даруется дворянское достоинство?

— Правда.

— А у вас в Элмории бывают… разводы? — немного подумав, спросила она снова.

— Бывают, — несколько оторопел я от такого быстрого изменения темы беседы, но ответил правду. Действительно бывают, но причем тут дворянство выпускников?

— В таком случае, я не вижу препятствий. Папенька даст вашей бывшей жене денег на содержание, и она останется довольна.

— Какой бывшей жене? Зачем денег…? — совсем ошалел я от эскапад графини.

— В пути я все продумала, — с апломбом генералиссимуса, снисходительно решившего объяснить недоумкам свой гениальный план полного разгрома неприятеля, сказала девушка, — Вы мне подходите. Да и папенька за вас просил, а он хорошо разбирается в людях — так все говорят. Вы заканчиваете академию, получаете дворянство, разводитесь с женой и женитесь на мне. вас следует немного подучить манерам и можно будет представить ко двору. Наставников папенька наймет.

Я разинул рот, но кроме: «А-а-а-а-а…», — выдать ничего не смог. Везет же мне на решительных особ, едрить тебя через колено толстыми гвоздями, как говорил наш плотник. Однако придти в себя и достойно ответить этой…, этому г… гению стратегии и интриг мне не дали. Послышался конский топот, и из-за поворота впереди нас рысью выехала пятерка конных егерей. Совсем я расслабился. Перестал за местностью следить.

Впереди на лихом коне — командир. Парень примерно моего возраста, может года на два на три постарше. Его бравый вид не оставлял сомнений, что перед нами недавний выпускник провинциальной схолы егерей. Гражданских и военных амулетов на нем было понавешано даже больше, чем сразу у двух знакомых мне по Сербано командиров. Магическое зрение поведало мне, какой из них, для чего предназначен. Однако какой предусмотрительный. У него даже имелся амулет от комаров, которых в здешних горах, насколько мне известно, немного. А узор еще одного амулета я просмотрел даже трижды. Думал, магическое зрение мне отказало, поскольку предназначен он был для… — Вы не поверите — отпугивания лягушек и жаб. Такие берут некоторые дамочки, собираясь на пикник. Им-то понятно, зачем он нужен, но какое у него может быть боевое применение, я никак не мог взять в толк. Погнать на супостата волну земноводных и заквакать их насмерть? Впрочем, он профессионал… — кажется… — ему виднее… возможно.

Тем временем егеря грамотно окружили нас и незаметно, как им казалось, подготовили боевые амулеты к мгновенной активации. Я тоже на всякий случай прикинул радиус купола и подготовил узор.

— Кто такие? Куда следуете? — надменно спросил командир.

Только я собрался взять переговоры на себя, как графиня не нашла ничего лучшего, чем первой ответить офицеру. Говорила она по элморские неплохо, но с ужасным лоперским акцентом.

— Я есть леди Олисия фро Кордрес. Мой отец есть граф. Эта люди иметь честь быть мне слуги.

— Ага-а-а! Лоперские шпионы к нам пожаловали! — со счастливой улыбкой на лице почти пропел жабоненавистник. Как же, ехал себе по дороге, а тут шпионы, как грибы придорожные, только собирай, — Сдать оружие — вы все арестованы. Обыщите их.

Один из пожилых егерей искоса, как на непутевого дитятю, посмотрел на командира, но прилюдно ронять его авторитет не стал. Нехотя слез с лошади и подошел к нам. Остальные остались в седлах, внимательно наблюдая за каждым нашим движением.

На всякий случай, чтобы Протис не вздумал геройствовать не по делу, я объяснил ему по-лоперски — это егеря; нас задержали до выяснения; надо сдать оружие. Заодно егерь освободил нас от лишней тяжести, то есть всех сумок, и даже проверил, тщательно отряхивая своими ладонями наши костюмы от пыли, не собрались ли мы с Протисом обидеть славных парней и нести что-то на себе сами. Дамам этот скрытый женоненавистник такой услуги оказывать не стал, снова взлетел, прямо как молодой, на свою… своего жеребца, и мы весело потопали туда, куда и так хотели, но уже налегке и, совершенно не боясь, ни разбойников, ни грабителей. В любой ситуации есть положительные моменты.

Часа через три мы миновали городские ворота. Впереди, гарцуя на лошади, молодцевато ехал офицерик — за ним справа и слева два егеря — потом мы в том порядке как привыкли в пещерах, — и замыкали наш кортеж еще двое егерей. Немного было похоже на триумфальное шествие. Жаль, без криков: «Да, здравствует!», «Добро пожаловать!», «Приезжайте еще!», — нарядных и красивых цветов, распущенных девушек с радостными улыбками… Нет. Не правильно. Нарядных и красивых девушек — распустившихся цветов, устилающих нам путь… Эта жара и горная диета совсем соображение отнимают — мозгу нужно питание, иначе он начинает капризничать и выдавать невесть что за умные идеи. Впрочем, и так на улицах было очень мило. Поселение чем-то походило на привычное и почти родное мне Сербано — двух- и трехэтажные дома, окруженные небольшими садиками; на улицах чистота и аромат цветов; прохожих мало; местные, похоже, все друг друга знают… — идеально для тихого, мирного отдыха.

Дом дознания, куда нас любезно проводили, располагался на небольшой центральной площади. С той улицы, которая привела нас в этот рассадник… вернее, средоточие местного чиновничества, прямо перед нами красовалось здание магистрата, самое высокое в городке. С его четвертого этажа чиновники могли, не покидая своих трудовых постов, орлиным взором наблюдать за жизнью вверенного их заботам населенного пункта. Справа от магистрата дразнил аппетитными запахами ресторан постоялого двора, слева… ничем не пахли три одноэтажных здания казарм, торцами выходящие на площадь. Архитектура не отличалась роскошью и излишеством деталей: гранит облицовки, псевдоколонны, немного лепнины и узорные решетки на окнах первого этажа.

Командир пред восхищенными взглядами кота, дремлющего на крылечке постоялого двора, ловко спрыгнул с лошади и скрылся в здании. Вскоре он появился опять и пригласил нас следовать за ним. Эскортируемые двумя егерями, мы поднялись на второй этаж, и присели на скамью рядом с каким-то кабинетом.

Вскоре туда зашли двое мужчин и нас стали по очереди приглашать внутрь. Первыми пошли девушки — графиня и Леси, потом Протис и, наконец, я.

Этот кабинет убранством своим ничем не отличался от своих казенных собратьев — стол дознавателя, заваленный бумагами; несгораемый шкаф; несколько стульев у стены и два перед столом; возле окна еще один стол поменьше с единственным стулом. За этим столиком сидел один из мужчин и что-то быстро писал.

Сам господин дознаватель выглядел вполне обычным, мирным гражданином: среднего роста и средних лет; немного полноват, вероятно, из-за пристрастия к пиву; на голове обширная лысина; простое, добродушное лицо с небольшой бородкой и усами. Встретишь на рынке и не подумаешь, что дознаватель, так… мелкий канцелярист, обремененный семейством, заботами и здоровьем тещи.

— Мое имя Саллиниан ано Бардинос. Я старший следователь этого города. Мне поручено вести ваше дело. Итак, я готов выслушать вас.

— Филлиниан деи Брасеро, младший сын барона Керлиниана деи Брасеро, студент четвертого курса факультета лекарского дела Королевской Академии Магических Искусств Элмории.

Далее я рассказал о своих приключениях, не упомянув, впрочем, цели похода в ущелье Змей и свой истинный статус целителя.

— Ну, что ж. Все вполне логично. Вполне. Будете в Сербано, передавайте привет Фертобио. Я знаю этого толстяка не один год. Хороший травник. Только пиво слишком любит.

— Простите, — усмехнулся я, — Но мне неизвестен травник Фертобио.

— Как же так! — почти искренне удивился дознаватель, — У нас в пограничье такие люди всем известны.

— Может, вы хотели сказать знахарь Герболио, господин дознаватель? И…, предвосхищая ваши вопросы, бойких девушек помощниц у него нет. Когда я уезжал, в этой роли была пожилая тетушка Матрида, дай ей Боги здоровья. Герболио тощий мужчина и пиво не очень уважает, разве что в последние месяцы полюбил.

— Ах, да. Это же в Варди травник Фертобио. Простите, перепутал, — с раскаянием закивал головой Саллиниан.

Минут двадцать он в быстром темпе задавал мне вопросы, перескакивая с темы на тему. По нескольку раз уточнял одно и тоже, перефразируя свои вопросы то так, то эдак. Разок он меня все-таки подловил.

— Вы говорили, что ваша жена еще не родила, когда вы отправились в поход. Откуда вы тогда знаете, что у вас дочь, а не сын?

Мда. Попал.

— Дело в том, что моя наставница очень опытный лекарь. Она с высокой вероятностью предсказала пол ребенка. Я привык к мысли, что у меня дочь.

— Хорошо. Допустим. Я хотел бы вернуться снова к появлению горного старца. Опишите его облик еще раз поподробнее, пожалуйста…

А как мы ориентировались в пещерах? Где находили воду? В каком порядке шли — кто за кем и почему? Сколько светлячков я прихватил с собой…? И много-много других очень неудобных вопросов. Приходилось шевелить остатками мозгов: горный старец указал путь; воду брали из источников, которые изредка нам встречались; светлячков взял с изрядным запасом; впереди шел я, за мной Леси… и так далее.

— А можно к вам с просьбой обратиться? Не имеющей отношения к делу? — в конце допроса спросил дознаватель.

— Пожалуйста. Чем могу — помогу.

— Дело в том, что у меня давно болит плечевой сустав. Как-то мы брали банду Кривого Зуба и при задержании его помощника, я повредил плечо. Вы не могли бы что-нибудь посоветовать? Все-таки четвертый курс столичной академии всяко лучше нашего травника. Он хороший специалист, уже пятый год здесь, в Бардиносе, по контракту, но может далеко на все.

Я присмотрелся магическим зрением и увидел несколько дефектов структуры его тела, но ни один не локализовался в районе плечевого сустава… ни правого, ни левого. Вот жук. Однако с правой почкой надо срочно что-то делать. Камешек там вырос — так просто не проскочит. Самое быстрое — просто раздробить его в песочек, потом подправить узоры обоих почек и завершить небольшой балансировкой органов, чтобы больше это не повторялось. Ресурсов организма дознавателя с избытком должно хватить на все про все. Похудеет изрядно, но это для него даже полезно.

— Я готов вам помочь, господин Саллиниан, но есть одна проблема…

— Я слушаю вас.

— Мы толком не ели несколько дней…

— Понял, — прервал меня дознаватель, — Сделаем так. Деньги вам сейчас вернут — точнее обменяют на элморские по курсу. Остальные вещи, увы. Они пока — вещественные доказательства. В ресторане постоялого двора неплохо готовят. Вы все сможете поесть и немного отдохнуть. Кстати, там же вы снимите две комнаты. К сожалению, верю я вам или нет, но доставить вас в ближайшее отделение КСОР, обязан. Это в Заллире — два дня езды. Поэтому не обессудьте, вас будут охранять. Прогулки по городу не запрещены… с сопровождением. А с вами давайте встретимся часа, скажем, через два. Времени хватит? — я кивнул, — Вот и хорошо. Мне нужно как-то подготовиться?

— Нет. Разве что потом вы будете ощущать голод и пристрастие к некоторым блюдам. С этим проблем не будет?

— Не будет. Моя жена прекрасно готовит. Еще что-нибудь?

— На всякий случай купите эликсир Веллиара. Все остальное потом.

— Хорошо. вас проводят в ресторан. Я распоряжусь.

— Да. Еще один момент. вам придется раздеться до пояса и лежать во время сеанса на чем-нибудь удобном.

— Лежать, чтобы поправить плечо? — удивился дознаватель.

— Да.

— Ну, вы лекарь — вам виднее.

— Пока не лекарь. Мой ранг всего лишь ассистент травника.

Та же пятерка егерей проводила нас в ресторан, где мы вполне прилично пообедали. Свободных комнат на постоялом дворе оказалось в достатке и две из них тут же поступили в наше распоряжение. Оставив своих спутников отдыхать, я в сопровождении двух егерей направился к дознавателю. Однако повели меня не в Дом дознания, а немного в другом направлении. Местная больница практически не отличалась от своей сестры в Сербано. Ну что ж. Я так и предполагал, что дознаватель столь нехитрым способом решил проверить, имею ли я отношение к лекарскому делу. Наверняка, на сеансе будет присутствовать местный травник.

Так все и оказалось. Светилом лекарского дела славного Бардиноса был высокий, худощавый молодой человек… огненно рыжий и веснушчатый. Одет он был в больничный вариант мантии с эмблемой травника. Парень хмурился и морщился. Видимо, поручение проверить мою квалификацию его совсем не радовало. Он проводил нас в операционную, у дверей которой уже сидел на стуле господин дознаватель.

— Вы не будете возражать, если наш добрый травник поприсутствует на сеансе?

— Мне он не помешает. Если хотите егеря тоже могут полюбопытствовать.

— Это излишне, — глядя мне в глаза, ответил Саллиниан.

— В таком случае, не будем терять времени. Раздевайтесь и ложитесь на операционный стол лицом вниз.

— Скажите, пожалуйста, для чего вам понадобился эликсир Веллиара? Он ведь не имеет отношения к лечению суставов, — все также хмуро спросил меня травник.

— С суставами у господина дознавателя все в порядке. Мы будем заниматься его правой почкой, в которой вырос целый валун, — спокойно и даже равнодушно ответил я.

Дознаватель смущенно крякнул, а травник жалобно посмотрел на меня и, будто оправдываясь, торопливо заговорил.

— Да. Я знал о проблеме с почкой господина Саллиниана, но сам решить ее не мог. Не хватает магической силы. Много раз уже говорил ему съездить в Заллир и записаться в очередь к лекарю. Там есть очень хороший. Но он все откладывал и откладывал…

— Ну, нет у меня времени Ирритано. Нет. Вот в отпуск пойду тогда…

— До отпуска вы могли и не дожить, — прервал я его, — Все. Лежите и не крутитесь. А вас, господин Ирритано, раз уж вы все равно здесь, я попрошу ассистировать.

Я сел на стул рядом с больным, положил руки ему на поясницу, как положено при использовании лекарских магусов, сконцентрировался и увеличил детализацию больного органа.

Сформировать узор дробления камня, чем-то похожий на боевую булаву. Вызвать из памяти больного первоначальный узор почки. Наложить, как шаблон. Добавить нитей для укрепления структуры. Восстановить связи. Балансировка органов для взаимодействия со здоровыми почками. В этот раз я не стал использовать слияние с пациентом — достаточно и отстраненного контакта.

Мне показалось или я стал видеть более тонкие линии, похожие на паутинку? И сами нити, которые я скручивал из сырой магии, стали как будто тоньше и плотнее. Искорок в нити существенно прибавилось, проскальзывали они вдоль нити и меняли свой цвет значительно быстрее. Похоже, мощность моих узоров на порядок возросла.

Через два часа убрав основные деформации структуры, я устало откинулся на спинку стула.

— Ирритано, будьте любезны, дайте господину Саллиниану двойную дозу эликсира Веллиара и побольше воды — пусть попьет хорошенько и в туалет. Сутки отдыхать и усиленно питаться. Ешьте то, что вам захочется. Чего-то особого рекомендовать не буду — критических потерь веществ не произошло.

Только сейчас я заметил взгляд травника. Огромное уважение, радость, веселый задор и… некоторый вопрос.

Дознаватель оделся, и они с травником вышли выполнять мои предписания. Мне было предложено подождать их здесь или в коридоре, как мне будет угодно. Я не удержался и проследил за ними лучом. Скорее всего, будут говорить обо мне.

— Что скажешь, Ирритано? — тихо спросил дознаватель.

— Скажу, что вам очень и очень повезло, господин Саллиниан.

— А подробнее? Он действительно знает лекарское дело?

— Такое искусство я видел только у нашего наставника-лекаря в заллирской академии. Еще я догадываюсь…, кое о чем, но догадки свои разглашать не имею права. Простите.

Дознаватель пронзительно посмотрел на собеседника.

— Даже так? Ну-ну.

— Если я прав, то ни к какому лекарю ехать вам больше не требуется.

— Благодарю, Ирритано. Ты мне очень помог.

— Не за что. Я горд, что ассистировал… такому специалисту.

— Вот даже как… — повторился Саллиниан, — Мое положение было действительно так опасно, как он говорил?

— Да. Опасно. Я давно по косвенным признакам подозревал об этом, но с моими силами не мог увидеть, что происходит. Поэтому так настойчиво рекомендовал вам ехать к лекарю.

— А теперь, что изменилось?

— Точнее смогу вам сказать, когда вы сдадите все анализы и пройдете полную проверку, но предварительно по внешним проявлениям и по тем контурам, какие я могу видеть, похоже, что ваши почки здоровы. вы сами-то как себя чувствуете?

— На удивление хорошо. Как заново родился. Ладно. Договоримся так. Я сдаю эти анализы. Ты проверяешь. Если он действительно излечил меня, тогда мне надо будет как-то его отблагодарить.

— Скажите, а его и вправду подозревают в шпионаже? Сразу говорю — этого не может быть!

— Нет. Ну, какие они шпионы? Шли открыто. Не скрывали, что из Лопера… Так-так-так, — задумался дознаватель, — Теперь мне кое-что становится ясным. Ну, ладно, это уже мои бюрократические заморочки. Всего хорошего, Ирритано.

— И вам того же.

Господин дознаватель, сообщив, что направляется, как ему было сказано, есть и спать, раскланялся со мной и травником. Я тоже тепло распрощался с коллегой и собрался уходить, но тот попросил немного задержаться.

— Простите, если что не так, но-о-о… — замялся он и вдруг выпалил, — Вы ведь целитель? Правда? Мне можно говорить — я подписывал магический договор и знаю о необходимости хранить секреты короны.

Я не видел причин скрывать истинное положение вещей от коллеги и молча кивнул. Травник просиял так, будто выиграл в лотерею обед с королем.

Мы снова попрощались, и я пошел на постоялый двор, заниматься тем же, чем и господин дознаватель — есть и спать.

На следующий день около полудня меня пригласили к господину дознавателю. В кабинете он был один.

— Я хотел еще раз поблагодарить вас за помощь и… дать один добрый совет, — он немного подумал и продолжил, — Дело в том, что я, как уже говорил, обязан отправить вас в Заллир и передать начальнику отделения КСОР. Но… Есть один нюанс, не очень благоприятный для вас. Тамошний начальник — ставленник герцога деи Торминаро, который находится, мягко говоря, не в очень дружеских отношениях с Вашим тестем. Понимаете меня?

— Не совсем.

— Вас могут использовать в политических играх. Эта девица, Олисия, утверждает, что у вас с ней были планы развестись со своей женой, потом жениться на графине и остаться в Лопере. Частично ее показания подтверждают слуги…

— Неужели бред малолетней девчонки может кто-то принять на веру? — возмутился я.

Ну, г…рафиня! Ничего себе задумка?! Да, я ей за такие шуточки ремнем по за… филейной части настучу — только дайте добраться до постоялого двора.

— Вряд ли ей на самом деле поверят, но вот использовать себе во благо, вам во вред, вполне могут. К сожалению. Раздуют из мухи слона, взбаламутят всех, нервы попортят вам и Вашему тестю, продержат вас в заллирской тюрьме с месяц, а то и больше. Придется вам долго доказывать им, что не собирались делать ничего подобного. Однако слухи уже всякие пойдут… Теперь понимаете?

— Да, — вздохнул я, — Теперь понимаю. Но что же делать?

— Есть одно соображение… У нас сломалась карета для перевозки арестованных, а каретный мастер, как на грех, где-то раздобыл денег и теперь, пока их не пропьет, делать ничего не будет. Недели на две, а то и больше ему хватит. В это время наш травник — вы его знаете, хороший парнишка — как раз собрался побывать в столице. Книги прикупить, травы, с коллегами встретиться… Если у вас есть вещица, по которой Вашим родные могли бы узнать, что он от вас, то он мог бы передать от вас привет. Как вам такие мысли вслух?

— Интересные мысли. И родным привет очень хотелось бы передать. Если это возможно, то у меня отобрали кинжал. Его моя жена обязательно узнает.

— Вот и отлично. Только одна проблема. На время отсутствия травника не могли бы вы его замещать?

— С удовольствием.

— Значит решено. Однако охрану снять я не вправе. Придется вам потерпеть.

— Ничего, я уже привык к ним. Нормальные люди.

На этом мы с господином дознавателем расстались.

Решив, что утро вечера мудренее, разговор с графиней по душам я отложил. На самом деле уж очень руки у меня чесались: наломать веток с колючками, да, задрав платье, устроить одной благородной особе пятидневку стояче-лежачей жизни. И ни-ка-ких! исцелений.

Ночью я связался с женой: сообщил ей о своих проблемах, и о том, что приедет к ней от меня травник, который предъявит кинжал. Свента пообещала, что уже завтра начнет осторожно действовать, не дожидаясь гонца, а когда тот появиться — многое уже будет подготовлено.

Глава 34

На утро, позавтракав, немного успокоившись и проделав несколько упражнений по самососредоточению, я выступил с пламенной речью перед моими спутниками на тему семьи и брака. Она была в меру корректна, вежлива и дружелюбна. Скрывать мне было нечего, поэтому выступление состоялось прямо в ресторане постоялого двора.

— Графиня, — начал я, — Скажите мне, пожалуйста, какого х…! откуда в вашу прелестную бестол…! головку пришла столь идио… странная мысль, что я брошу жену ради вас? Разве еще в пещерах я не объяснил вам: что женат; что люблю жену; что у меня ребенок… Так, с какого…?! На кой мне менять все?!

Олисия — воспитание не отнимешь — гордо выпрямилась и холодно — знай свое место, смерд, — произнесла.

— Только простолюдин может столь низменным образом отреагировать на лестное предложение стать зятем графа. Я вам на шею не вешаюсь, коль вам претит сама мысль быть мне супругом. Однако благородная дама должна быть готова пожертвовать своим счастьем ради благополучия своих вассалов.

Мда. Похоже, любовь такой девушки, как Свента, здорово вскружила мне голову, а уж как самомнение мое подняло… — я-то грешным делом считал, что нравлюсь графине сам по себе; такой красивый и замечательный спаситель. А меня покупали и, даже, не на племя. Мудрый Филин принял благородную жертвенность мечтательницы за подростковую влюбленность. Предо мной вживую предстала сцена восхождения юной графини на супружеское ложе, как на эшафот к злобному палачу: на челе терновый венец; взгляд сквозь потолок устремлен в небо к звездам; прямая, как палка, спина выражает решимость и обреченность…

— Вот это д-а-а-а-а…! Я поражен, леди! — я действительно был немало удивлен такими причинами ее поведения. — Вы готовы выйти замуж за чудовище во имя интересов графства?

Я непроизвольно посмотрел на слуг: Леси следила за нашим разговором с любопытством, будто заранее прикидывая, как потом в лицах будет рассказывать о нем подругам; Протис — с восхищением и обожанием смотрел на свою госпожу, как на святую мученицу.

— Да, — гордо ответила Олисия. — Я так воспитана.

— А с чего ты решила, что предложение стать зятем графа для меня будет лестно?

— Простолюдины всегда мечтают стать благородными, — непререкаемым тоном ответствовала графиня

— Да, почему ты решила, что я простолюдин?! Тебе папенька твой не говорил, что я элморский барон?

— Говорил. Но я решила, что ты не можешь быть им сейчас! что ты станешь! бароном, когда закончишь академию. В вашей стране всякое возможно. А настоящий благородный никогда не унизится до того, чтобы работать поваром. И манеры твои — манеры простолюдина! — запальчиво, проглатывая слова, выплюнула юная…леди.

— И много ты видела баронов, чтобы рассуждать об их манерах? — ехидно поинтересовался я.

— Однажды к нам приезжал мой дядя… и я много читала в книгах. Ваши манеры совершенно не соответствуют.

Меня тронули за плечо. Оглянувшись, я увидел Саллиниана.

— Мне жаль прерывать вашу дискуссию, но заведующая больницей уезжает в Заллир, и хотела бы с Вами уточнить список необходимых зелий. Наш травник его составил перед отъездом, но, может быть, вы что-нибудь еще присоветуете?

— Хорошо. Иду. — я повернулся к Олисии и угрожающе сказал, — А с тобой я еще поговорю. Чтоб ты там ни вообразила, но я барон из древнего рода, — не дожидаясь ответа, я поспешил за дознавателем.

Хозяйственная власть местной больницы была представлена полной пожилой женщиной с громоподобным голосом и манерами пехотного сержанта. Сразу было видно, что у такой не забалуешь: везде чистота и порядок, но стаи уборщиц резво что-то протирали и мыли; со стороны кухни доносились довольно приятные ароматы; очередь в столовую из ходячих больных была выстроена чуть ли не по-ранжиру.

— За меня остается госпожа Торсилеза, — деловито рявкнула заведующая, скептически осматривая мою фигуру. — Она справиться с работой. А вот вы… Ну, если наш рыжик сказал, что справитесь, значит, справитесь. Когда-нибудь приходилось работать в больнице самостоятельно? Не на практиках с толпой наставников.

— Около года я исполнял обязанности помощника лекаря в больнице королевы Сенлины Сомбероса. Там мне уже доверяли довольно сложные операции.

— Вот оно что-о-о-о! — понимающе протянул дознаватель. — Помощник лекаря столичной больницы.

— Сгодится, — довольно рыкнула заведующая. — Вот список зелий. Надо ли что еще? Пишите, что считаете нужным, и не стесняйтесь: все вытрясу из этого жмота — хранителя склада.

Прочитав список, я добавил несколько пунктов.

— Кое-что добавил, но не уверен — дошли эти новинки до ваших краев или нет.

— Дойдут, — уверила меня заведующая. — Итак, я с вами прощаюсь. Надеюсь, — почти угрожающе сказала она, — Что вы не обидите наших больных. Линичек, пошли, — она подхватила господина дознавателя под руку, повела на выход, но вдруг остановилась, снова развернулась ко мне и сказала, поумерив громкость, — И еще. Я очень благодарна вам за моего мужа. Сколько ночей мы с ним не спали. Сколько зелий обезболивающих он выпил. Сколько мазей втер… Не пересчитать. От всей души благодарю, — и она вместе с мужем поклонилась мне.

Я, в свою очередь, молча, поклонился в ответ. Женщина с характером — сначала дело, потом личное.

Ко мне подошла стройная молодая женщина в мантии помощницы травника и тихим ласковым голосом представилась.

— Меня зовут Торсилеза. Я буду замещать госпожу заведующую на время ее отсутствия. С чего желаете начать, господин помощник лекаря? С осмотра больницы или с обхода?

— Меня можно называть просто Филлиниан. А начнем мы с обхода, — я уже видел операционную, ординаторскую, с палатами и больными познакомлюсь во время обхода, с кухней можно и позже. — Кто будет меня сопровождать?

— Младшая помощница Миринилла. Я ее сейчас к вам пришлю — заодно она возьмет карты пациентов.

В четырехместной палате для безнадежных заняты были три койки. Точнее, две больными: егерем тридцати двух лет с паучьей болезнью и стариком плотником семидесяти одного года с ишемической болезнью сердца: на третьей, видимо, иногда отдыхала какая-то женщина.

— Жена егеря, — шепнула Миринилла. — Не хочет до самого конца покидать мужа. Семья остается без кормильца, а так она все деньги на снадобья тратит, чтобы мужу какое-то облегчение сделать. Вы же понимаете, у нас только сравнительно дешевые средства. Так на платную помощь денег у них нет, даже если все продадут. Жена и на это согласна была, так муж отказался. У лекаря заллирского больных много; помочь он может только на короткое время; так потом-то все снова возвращается.

Молодая еще женщина, исхудавшая от переживаний, с красными от бессонницы и слез глазами, не обратила на нас никакого внимания. Тихо сидела рядом с дорогим ей человеком, что-то шепотом рассказывала ему и поглаживала руку.

— У них двое детей: девочке тринадцать, а мальчику — девять. Маму отпустили, а по хозяйству сами так и справляются, — поделилась сведениями помощница.

Просмотрев обоих пациентов магическим взглядом, пролистал карты. Собственно, что я там ожидал увидеть? В графе «Примененные магусы» стояли пометки только о простейших, обезболивающих и поддерживающих структурах. Ничего другого травник сделать был не в силах.

Дед, с моей точки зрения, был и самым простым и самым рискованным пациентом. Он мог без исцеления потерпеть еще полмесяца-месяц, а мог и… через час уйти в чертоги Богов. Слишком заросли коронарные артерии атеросклеротическими бляшками.

У егеря паучья болезнь своими метастазами уже существенно нарушила функции многих органов. Я, откровенно, сомневался, что мы с больным выдержим исцеление, настолько он был истощен. Фактически скелет, обтянутый кожей. И с каждым часом его шансы выжить стремительно падали.

Диета и зелья всем назначены правильно: претензий к Ирритано у меня не было — грамотный парень. Ишь ты — усмехнулся я сам себе — столичная штучка. Травник-то в зельях поопытнее меня будет, а я — «претензий не имею»! — понимаете ли.

Ладно. Решил так. Первым делом почистить сосуды деду, благо много сил и времени на подготовку это не потребует, а через денек этого безнадежного можно будет выписывать. Я не жадный, но полное омоложение мне еще недоступно — это первое. Второе — остаться без сил, когда они могут экстренно потребоваться, тоже не хотелось бы.

Вторым на исцеление, где-то через час после обеда пойдет егерь — мне надо успеть немного передохнуть. Я указал, какие подготовить эликсиры и растворы, а, главное, капельницу. Без нее, боюсь, ничего не получиться. Через кожу или желудок поступление необходимых веществ осуществляется все-таки слишком медленно. А через кровь, как по туннелям в вагонетке. Я видел в больнице, как лекари используют эту полезную вещь, но Греллиана — никогда.

Помощница все записала и пообещала к концу обеда все подготовить. Далее дело пошло гораздо быстрее — больных было не так много. Они занимали примерно половину всех, как говорят в отчетах, койко-мест. Правда, периодически раз в три месяца, когда у рудокопов была смена вахт, коек даже не хватало.

Уже много лет местные философы пытаются найти связь между увеличением количества пациентов больницы и уменьшением запасов спиртного в подвалах ресторана. Теоретические рассуждения обычно следуют после практических опытов в этом направлении, однако нахальная связь упорно не желает выявляться. Эксперименты не прекращаются уже много лет, хотя большинство замужних женщин без какой-либо проверки! совершенно голословно! утверждают, что такая связь есть, используя буквально убойные аргументы: скалки и сковородки. Жертвы женской логики иногда действительно личным примером подтверждают существование этой связи.

Семи пациентам я прямо в палатах внедрил обычные лекарские магусы, названия которых аккуратная помощница под мою диктовку записала в карты. Остальными решил заняться позже — после попытки исцеления егеря.

Ровно через час после обеда мы с Мириниллой прошли в операционную, где нас уже дожидался дедушка-плотник. Перед самым входом я спросил у нее — заключала ли она магический лекарский договор и помнит ли пункт о неразглашении тайны короны. Она подтвердила, что, да — заключала. А у самой глаза прямо засверкали от любопытства.

— Заключали — это хорошо, — неопределенно сказал я. — Помнить об этом всегда полезно…

С дедом долго я не возился — прочистил от бляшек сосуды, подправил немного их структуру, сделав более эластичными. Ему требовалась, конечно, полная балансировка взаимодействия органов, восстановление некоторых функций, но… силы надо было поберечь для егеря.

С ним все было очень не просто. Паучья болезнь в такой запущенной стадии мне еще не встречалась. Греллиана успела в свое время объяснить мне последовательность целительских воздействий и демонстрировала это на примерах. Но те случаи были почти без метастаз, а их-то нейтрализовать, как она рассказывала, один из наиболее тонких моментов. Оставишь хвостик — и болезнь возродится вновь.

Операционный стол был мне не нужен, поэтому больного положили на кушетку, рядом поставили столик с зельями и капельницу. Вроде все готово. Можно начинать.

Помощница испуганно заморгала глазами.

— Господин лекарь, простите, но иголок для капельницы нет. Последняя, оказывается, вчера сломалась, а новые госпожа заведующая привезет только через неделю, — чуть не расплакалась девушка.

Я уже перешел на магическое зрение, сконцентрировался и слился с магией, но пока в контакт с больным не вошел. В этом положении стал усиленно думать, как быть. Ярко представил себе строение иглы — обычно делают ее из стальной проволоки, которую тщательно выпрямляют, а потом, используя амулет, просверливают отверстие проникающим огнешаром соответствующего диаметра. Работа тонкая и выполняется обычно на специальном станке, которого здесь, естественно не было, и быть не могло. Бессознательно я сформировал узор полой иглы, но где взять сталь для наполнения узора веществом? А, впрочем, вдруг пришло мне в голову, нужна ли мне сама игла? Если посмотреть на задачу под другим углом, то мне надо просто доставлять растворы с определенной скоростью в кровеносные сосуды. Пыль и камни я уверенно поднимал в пещерах, направляя их потоки в нужном мне направлении, а здесь фактически предстоит та же задача. Комбинируя узоры магического отталкивания и притяжения вещества, я, наверняка, смогу управлять движением растворов. В порядке эксперимента взял магией бутылочку с раствором глюкозы, подтянул к своей руке и вытянул из нее струйку жидкости, сформировав узор трубки-канала диаметром примерно в миллиметр. Стенки трубки изнутри работали по принципу магического отталкивания, как бы обжимая поток жидкости, а поршнем этого своеобразного шприца служил узор действующий, наоборот, — по принципу притяжения, втягивая раствор из бутылочки в трубку.

Я воткнул эту струйку себе в вену и… только обмочил руку. Правильно, а внутрь кровеносного сосуда, как она должна попадать? Через кожу? Не разрушая узора кожного покрова и стенок сосуда, раздвинул его и ввел свою трубку прямо в вену. Регулируя диаметр магической трубки, добился оптимальной скорости подачи раствора. Теперь применим это на больном. Однако подумалось мне, я таким способом могу соединяться с сосудами совсем рядом с местом назначения, что должно существенно увеличит скорость поступления веществ. Кроме того, вынув такую трубку можно просто «разгладить» узор и даже маленькой ранки не останется. Что касается затрат магии — сравнивать ее с тем же куполом и даже ежом просто смешно. При исцелении, вообще-то, каждая капля может быть на счету, но преимущество быстрой поставки веществ прямо к пораженному участку с лихвой эту трату окупало.

Сначала было, конечно, очень трудно контролировать одновременно бесперебойное поступление растворов в организм больного и процесс исцеления. Будь я по-прежнему «привязан» к магическим рукам не справился бы точно — слишком много действий приходилось выполнять одновременно. Через некоторое время, освоившись, я почувствовал твердую уверенность в себе, в своих силах и способностях настолько, что, сосредоточившись на управлении восстановлением магической и физической структуры организма, все меньше и меньше внимания стал уделять техническим деталям процесса.

Однако мой первоначальный план провести исцеление за несколько сеансов рухнул. Рассказ и даже показ — это одно, а когда самому приходится делать, ощущения совсем другие. Я был уверен, как во всех предыдущих случаях, что восстановленные ткани дальнейшего моего внимания не требуют. Это оказалось совсем не так. Измененные пауком части тела сопротивлялись восстановлению — стоило оставить узор без подпитки и жесткого контроля, как они стремились вернуться обратно в измененное состояние. Словно паук был живым неразумным организмом — чужим! для тела, внутри которого обосновался. Я вновь и вновь настойчиво атаковал эту тварь, где-то даже выжигая тело вместе со здоровой тканью, восстанавливая поврежденную структуру и изменяя структуру паука, но… все это в-одиночку. Сотрудничества с пациентом не получалось. Его организм почему-то воспринимал измененные ткани, как свои, и даже не пытался отторгать. С настойчивостью мухи, пробивающейся через прозрачное стекло на свободу, я отчаянно пытался подсказать телу егеря, его сознательному и бессознательному, где его враг и как с ним бороться. Долгое время мои потуги оставались безуспешными. В этой ситуации мне недостаточно было того уровня слияния, на котором я исцелил воина графа. Тогда «всего лишь» надо было построить правильный узор; направить силы и ресурсы к нужным органам; далее только поддерживать и подправлять процесс. Мне было очень трудно. Разумеется, я в любой момент мог прервать исцеление, развести руками и пособолезновать вдове, но решил — пока есть шанс — буду бороться — бороться до конца. Прервать сеанс и отложить его на некоторое время я боялся — вдруг все, чего я добился сейчас, пойдет прахом, и завтра все придется начинать сначала.

Глубина моего самососредоточения достигла недостижимого ранее уровня. «Если долго мучиться — что-нибудь получится», — говорил один мой одногруппник. Я вдруг испытал те же ощущения, что и, отправляя часть своего сознания по лучу. Единственно, конечной точкой оказалось тело егеря, а луча… не было. Это было озарение — инсайт. Муха пробила стекло и вылетела из душной комнатушки в большой мир. В это мгновение телом егеря со всеми его навыками и умениями; знаниями и воспоминаниями; эмоциями и рефлексами — даже памятью, — я мог управлять, как своим. Изумленный открытием, шевельнул его правой рукой и убедился в реальности происходящего. Казалось, вечность тому назад и буквально вчера я научился копировать узоры навыков и умений — сейчас мне стали доступны знания и воспоминания другого человека. Я четко знал, как их можно присоединить к своей структуре и в то же время не смешать с собственными. Вообще-то, пока я не узнал, как оставить, например, знания о тактике действия егерей в горной местности и отбросить сведения о заначке вина, спрятанной в сарае за пустыми корзинами, мне они были ни к чему, да и не ко времени. Потом — все потом.

С этого момента дело пошло гораздо веселее. Теперь нас было двое. Я до предела усилил желание жить у егеря. Указал на врага и фактически сказал солдату: «В бой! Победа или смерть!».

Наконец, объединенными усилиями — пациент проявил незаурядную волю к жизни — мы буквально задушили последний очаг болезни. Напоследок я еще раз тщательно просмотрел узор организма и, не обнаружив больше дефектов, добавил еще немного магии в основные нити.

Вернулся в реальность уже с некоторым трудом и на грани полного истощения. Слава Богам, что идея с капельницей дала мне возможность не тратить собственные ресурсы на подпитку организма больного. Тяжело дыша, весь мокрый от пота и слабый, как младенец, я вымученно улыбнулся егерю, который пришел в сознание и открыл глаза.

— Ну что, егерь, — почти прошептал я ему, — Жить будем? — подмигнул и отключился.

Лучик Солано игриво скользнул по закрытым глазам, заставил поморщиться, проморгаться и, наконец, проснуться. Мое полностью обнаженное тело лежало на больничной койке в пустой палате до подбородка укрытое двумя байковыми одеялами. Просмотрев организм магическим зрением, установил сильное истощение ресурсов, но, в остальном, мое бессознательное успешно справилось с задачей самоисцеления. Ни малейших дефектов структуры; магическая составляющая в норме; вещественную сейчас поправим тройным обедом; моральная… — апатия и вялость присутствовали, но, к моему удивлению, не так сильно давили, как в Лопере. В общем, прямо огурчик… зеленый, длинный и тощий.

Дверь палаты приоткрылась; кто-то сказал: «Ой!»; захлопнулась; впрочем, вскоре снова распахнулась и ко мне в гости заглянула Миринилла, осторожно неся в руках тяжелый поднос. Запах горячей пищи пробудил во мне зверя. Медведя или тигра не берусь сказать, но голо-о-о-одного… Желудок, в соответствии с образом, выдал то ли рык, то ли рев; я же не в силах сопротивляться основному инстинкту отбросил оба одеяла и начал подниматься. В этот момент сознание цивилизованного человека, в которого долго и нудно вбивали правила поведения воспитанного дворянина, вежливо информировало меня, что означенный дворянин несколько не одет, а рядом дама, и не просто дама, а молодая девушка… — тут, несмотря на вялость и слабость, мое тело шустро юркнуло обратно в койку.

Девушка заливисто рассмеялась.

— Ой, господин лекарь. Вы так смущаетесь… сразу видно, что самому пациентом не доводилось бывать. Мы-то с девушками раз пять за ночь вам белье меняли и тело обтирали — поздновато уже прятаться… — лукаво улыбнулась она, — Вот вам простынка — я отвернусь — а вы накиньте ее на себя. Ваша одежда была вся мокрая, так мы ее постирали. Сейчас вот высушиться; погладим и принесем. А вы кушайте пока. Кушайте, — она затараторила, спеша вывалить на меня местные новости, — А больной-то наш, как операция закончилась, кушать! запросил. Ночь уже. Поздно. А он кушать. Так жена его, девчонки говорили, всю операцию под дверями операционной просидевши, сразу так домой и кинулась. Еды ему нанесла… На неделю хватит. А Норбиано, — я догадался, что это наш егерь, — так даже говорить с ней смог, чего уже неделю как, с ним не случалось. Спят теперь оба. А это надолго ему облегчение такое, господин лекарь?

— Филлиниан меня зовут, — проворчал я. — На полгода точно хватит. Потом лекарю надо будет показаться. Пусть осмотрит — это не дорого. Но если что опять начнется, пусть обязательно находит деньги и лечится. В самом начале болезни излечение у лекаря стоит гораздо дешевле, чем в запущенной стадии.

— А, господин Филлиниан, вот так вот, чтоб баночки с зельями летали и зелья те, как по шнурочку, прямо в больного впивались — это каждый лекарь может? — таинственным шепотом спросила у меня помощница, — Вы для этого спрашивали про магический договор? Так, я если что, ни словечка! Ни-ко-му.

— Это новая методика, еще не опробованная даже в столице, поэтому пока никому не рассказывай. Если бы были иголки для капельницы, я бы ни за что не рискнул ее применять, — абсолютно честно ответил я, потом вдруг вспомнил, что говорила помощница, и в тревоге чуть не подпрыгнул, — А много съел егерь?! Ему же осторожно есть надо, после такого истощения!

— Не беспокойтесь так, господин лекарь, — легко махнула рукой Миринилла, — Неужели мы здесь не имели дело с истощенными и так и не знаем, как их выхаживать? Бывало уже, то рудокоп в горах заблудил, то вот недавно охотник ногу сломал: пока егеря нашли: отощал — страсть смотреть. Конечно же, все его жене объяснили: что давать; как давать; куд…, то есть когда давать…

— Благодарю. Все было очень вкусно.

— Вот и охранникам вашим тоже понравилось. Мы уже их покормили, а то пока они там до своего обеда досидят…

Я даже встрепенулся. Мои! Охранники. Так быстро? Не может быть.

— Какие охранники?

— Да егеря же. Вчера какие-то напряженные были, что одна пара, что другая. Не разговаривают; по сторонам зыркают; с ними здороваются, а они, как чужие, прямо — кивнут, молча, и опять будто ждут чего. А сегодня, будто подменили их… Ну-у-у-у, подменили, конечно, новая пара пришла. Да старая тоже не уходила. Так вчетвером в палату к Норбиано и заявились. Вышли оттуда, ну, снова парни, как парни — смеются, шутят, с девушками шуры-муры навостряют…

Весь этот день я так и пролежал в палате: двигаться не хотелось, думать и тренироваться тоже. На постоялом дворе мои спутники разберутся сами, тем более «госпоже» Олисии есть о чем поразмыслить.

Наступил новый день. Я проснулся бодрым и свежим. Позавтракал — и на обход. Первой мы навестили палату безнадежных. Сразу при входе я отметил, что изменилась эмоциональная атмосфера этого помещения. Женщина все также сидела около постели мужа; гладила его, но уже не с тоской и болью; егерь полусидел и тихо о чем-то с ней разговаривал. Дедка не было. Он, оказывается, был известным в городе «ходоком» — «седина в бороду — демон в бок» — и в данный момент вовсю увивался за кладовщицей, по его словам, поразившей его прямо в сердце. Дескать, это ее неземная краса, поразив самое сердце деда, привела его в палату безнадежных и, кабы не столичный лекарь, он ушел бы в чертоги Богов с ее именем на устах. Ну, как такому поэту местного розлива может отказать чуткое женское сердце?

Я проявил нечуткость и распорядился гнать ловеласа домой. С нашим появлением супружеская чета несколько насторожилась, прекратила разговоры и две пары встревоженных глаз стали следить за каждым моим движением. Услышав распоряжение гнать деда, высказанное моим самым строгим голосом — каюсь, иногда репетировал перед зеркалом, а то в больнице королевы Сенлины ни персонал, ни больные никак не хотели верить, что я и наказать могу — супруги как будто еще больше испугались. Даже дышать стали через раз: вдох… — пауза… — выдох… — пауза… — вдох… Помощница деликатно хихикнула, понимая, что любвеобильного старичка надо было еще вчера выписать и строгость моя показная.

Скажите, ну почему девушки каким-то образом мгновенно начинают разбираться в моем характере, порой лучше меня самого? Загадка.

Кроме тревоги эта парочка прямо фонтанировала счастьем, радостью и надеждой. Мне совсем не нравился в этом букете привкус непонятного мне страха. С чем он был связан, я не мог себе представить, как ни ломал голову. Решив, что все как-нибудь само прояснится в скором времени, попросил женщину пересесть, а сам магическим взглядом осмотрел больного — вроде все в порядке. Восстановление идет хорошо, рецидивов не заметно. На мой взгляд, исцеление прошло успешно, но осмотр опытного лекаря через полгода не повредит.

— Ну, что ж, господин Норбиано. Теперь восстанавливать силы. Питаться получше, гулять побольше — сначала до конца коридора, потом на улице вокруг больницы. Если все пойдет хорошо, дней через шесть-семь выпишем. Но обязательно после нового года покажитесь лекарю. Обязательно.

Я назначил несколько укрепляющих снадобий и собрался уходить, когда женщина вдруг встрепенулась, бросилась ко мне, обхватила руками и зарыдала на моей груди.

— Господин… лекарь… мы… вам очень…очень благодарны. Я его очень… очень люблю! А дети… дети бы без отца… Кого из Богов благодарить, что вы здесь оказались?

Я стоял в растерянности и не знал, что делать. На помощь пришла Миринилла. Она обхватила женщину за плечи, отвела к пустой кровати, усадила и стала успокаивать.

— Ну что вы. Все ведь хорошо, — ласково журчал ее голос. — Господин лекарь сильный маг. Так он и поборол болячку вашего мужа. Теперь все будет хорошо. Не надо плакать.

— Это… от счастья… простите меня, — всхлипывая, проговорила подопечная моей помощницы.

Норбиано прокашлялся и все еще слабым голосом, тревожно глядя на меня, тихо спросил.

— Сколько мы вам должны, господин лекарь? Я прошу меня извинить, но у нас сейчас нет столько денег… я знаю сколько это стоит… интересовался… — с затруднением, через силу говорил егерь. Дело было не в жадности — я чувствовал, что его беспокоит только невозможность в ближайшее время расплатиться, — Мы продадим дом, займем у друзей… Мы постараемся побыстрее…

— Вот что, милейший, — бессознательно повторил я интонацию учителя Лабриано, когда он бывал недоволен, — Когда вас везли в операционную, про деньги спрашивали? И сейчас никто не спрашивает! Дело в том, — пояснил я, — Что я сейчас на практике и опробовал на вас один новый метод, который только что стали испытывать столичные лекари. Так что ваше лечение проходит, можно сказать, как испытательное, а за него денег не берут.

С минуту стояла тишина, а потом напряжение и тревога ощутимо развеялись.

— Вот разве что, после выписки угостите меня домашним вином… — улыбнувшись, сказал я.

— Да я… мы… Весь подвал к вашим услугам! Забирайте!

— Благодарю. Весь подвал мне не нужен — хватит и бутылочки.

Пожелав егерю скорейшего выздоровления, мы с Мириниллой продолжили обход.

На восьмую ночь нашего пребывания в Бардиносе я, как обычно, связался с женой, но настроение у нее было совсем не обычное. Описать его очень не просто. Смесь счастья, радости восторга, любви… злости, ярости и подозрительности. Гонец добрался до столицы.

Глава 35

— …И что это значит?! После каждой твоей практики за тобой тянется шлейф восторженных девиц! кот похотливый!! — яростно сверкая изумрудными лезвиями глаз, допрашивала меня дражайшая половина. — Почему ты не сказал мне, что идешь не один?! Зачем ты их вообще с собой потащил? Никак не мог расстаться? Хотел по-тихому отправить их обратно, а там — шито-крыто…?

— Свента, милая! Послушай меня. Я поклялся графу, что спасу его дочь. Не мог же я там ее оставить.

— Да, чтобы ей сделали? Замуж выдали?

— Там все не просто было. Поверь мне! Ну-у-у-у-у…, а не говорил, чтобы не волновать по пустякам.

— Ла-а-а-адно, — угрожающе-обещающе протянула жена, — Потом. Разберемся.

Собственно радость и счастье в ее глазах объяснялись просто — она так и не верила до конца, что я жив, и с ней общается не дух, отпущенный на каникулы. Когда травник привез ее кинжал; подробно описал меня и рассказал об излечении почек господина дознавателя — тогда только все и поверили. Обе мамочки были вне себя от счастья: закатили пир горой: немедленно отправили гонцов к мужьям с радостной вестью: рыжего настолько замучили расспросами, что бедняга уснул прямо в кресле с бокалом вина в руке.

Свента, не откладывая дела, отправилась прямиком к генералу КСОР, который к счастью оказался на месте, и, выслушав рассказ, немедленно назначил своего личного порученца сопровождать мою супругу в поездке. Секретарь срочно подготовил, а генерал тут же подписал необходимые документы. Таким образом, завтра с утра делегация во главе со Свентой под охраной трех пятерок гвардейцев и двух пятерок невидимок выедет в Бардинос.

Утром перед самым обходом в ординаторскую заглянула госпожа Торсилеза, исполняющая обязанности заведующей больницей.

— У меня к вам серьезный разговор, господин Филлиниан. Дело в том, что наступает время выплаты жалования персоналу, в том числе и господину травнику, которого вы замещаете… А официально вы не оформлены…

— Я понял вас. Дайте немного подумать, — попросил я.

Насколько мне было известно еще по столичным больницам, услуги лекарского и вспомогательного составов государственных лекарских учреждений оплачивались в виде твердого жалования из бюджета и доли от стоимости излечения, до медяка обсчитанного финансистами. Я подробно не вникал, но в цену включалось буквально все — вплоть до стирки белья, аренды больничной формы и проживания в палате. Счета оплачивались в следующем порядке. За государственных служащих, в случае травмы или болезни, наступивших вследствие исполнения им своих обязанностей, платило соответствующее ведомство, причем, в зависимости от ранга и заслуг служащего, он мог рассчитывать на помощь знахаря, лекаря или целителя. Все без исключения граждане могли получить помощь травника за счет короны — необходимый минимум. В остальных случаях, в том числе и за дополнительные услуги платил сам гражданин.

— Я думаю так, госпожа Торсилеза. Поскольку я временно замещаю господина Ирритано — травника и сам имею официальный ранг — ассистент травника, то при расчетах следует исходить именно из этого — как услуги травника.

— Вы мне дозволите самой определить, кому из пациентов платить, а кому нет? Многие не обеднеют, а господин Ирритано живет небогато… — карты мы еще не оформляли.

Вспомогательный персонал, скорее всего, тоже не откажется от лишней серебрушки, подумал я мысленно усмехнувшись. В конце концов, лекарские магусы им всем должно неплохо добавить к жалованию. За себя мне хлопотать не хотелось. Все-таки травник сорвался в путешествие по моим, а не по своим делам.

— Вот только как быть с Норбиано…? Он не на службе получил эту болезнь — как ни хлопотал, сколько пороги ни оббивал, но его командиры оснований для лекарской помощи за счет короны не нашли. И нам от проверки факт излечения не спрятать…

Вот ведь…! Бюрократия! А егерю-то явно все здесь хотят помочь. Вот и Торсилеза, чувствуется, здоров переживает.

— Оформите это как помощь в экстренной ситуации. Без согласия больного. Ведь он же и вправду согласия не давал. Насколько мне известно, в экстренной ситуации помощь оказывает ближайший специалист вне зависимости от ранга. Как вам такое?

Женщина подумала, покивала головой и сказала.

— Да это должно пройти, если вы подпишите обоснование…

— Я подпишу.

С видимым облегчением Торсилеза ушла готовить документы, а я с Мириниллой — на обход. Возвращаясь к этой бухгалтерии, если ко мне будут предъявлять претензии, обоснование, де, не совсем… обоснованное — скажу, что готов был испытать шок, если бы не стал даже пытаться помочь больному. Натура у меня тонкая — я не про талию — чувствительная. Обидят — так я и на месяц в переживаниях утонуть могу. Нет. Не так. Скажут, что очереди на исцеление у меня нет, и могу переживать хоть еще полгода. Лучше скажу, что испугался — вдруг сломается у меня чего. Девушки, я не про ЭТО, а про целительские способности вообще-то.

В этом городке мне еще раз пришлось прибегнуть к целительству. На следующий день, после разговора с Торсилезой, четверка егерей со всей возможной скоростью и осторожностью подъехала к больнице. Аккуратно внесли нечто бесформенное и окровавленное; занесли в операционную, указанную помощницей; хмуро встали в коридоре, дожидаясь моего появления.

Егерь, который обыскивал нас с Протисом, вежливо поздоровался и попросил.

— Вы уж, господин лекарь, на нас не серчайте. Служба. А если можно этому оболтусу помочь, то вы уж постарайтесь… По глупости ведь сорвался! — в сердцах сказал ветеран. — Говорили ему: не надежна эта скала, да и нет необходимости лезть на нее. Так нет же! С высоты окрестности посмотреть захотел. Вот и посмотрел!

Знакомый нам офицерик, решил перед своими подчиненными показать себя орлом, полез на скалу, да только крылья забыл прихватить.

Вспомнив свою встречу с этим ловцом шпионов, я крепко призадумался, а потом, интуиция, наверное, подсказала, попросил воина.

— Мне необходимо согласие на операцию — раненого или кого-нибудь из его родственников, если тот сам не в состоянии об этом сообщить.

Ветеран поморщился, покачал головой и кивнул.

— Лаврано, сбегай за господином Боантиром в магистрат. Он там сейчас должен быть.

Один из бойцов тут же устремился к выходу. В это время помощницы полностью раздели упавшего офицера и теперь очень осторожно протирали его тело очищающими зельями. По ходу дела я раздавал указания, какие эликсиры подготовить, что куда поставить или положить, а также магическим взглядом осматривал пациента. Отметил множественные переломы конечностей, повреждения внутренних органов и нарушения функций других; наметил план исцеления и по ходу принял сам массу зелий. Бр-р-р-р. Ну, почему большинство из них — горькие? Никакой заботы о целителях со стороны алхимиков.

Минут через десять, когда уже все было готово к операции, появился холеный господин в мантии служащего магистрата. Посланец ветерана указал на меня и присоединился к своим, а тот важно подошел ко мне. Его поросячьи глазки, как две мухи, беспрестанно шарили по сторонам, словно в поисках дерь… съестного. Обвислые щеки на бритом лице и презрительно поджатый в куриную гузку рот делали общение с этим м… мужчиной событием неприятным. Я немного посочувствовал его подчиненным и клиентам, но сам сейчас тоже вынужден был терпеть его присутствие.

— В чем дело? — барственно спросил он, продолжая глазками-мухами выискивать…, что угодно, но не мой взгляд. — Без меня вы и простого дела начать не можете? Говорите. Я человек занятой. Времени у меня мало.

— Господин Боантир, вы должны подписать согласие на операцию или вашему сыну помощь будет оказана в минимальном объеме в рамках лекарской помощи за счет короны.

— То есть, если военное ведомство откажется оплатить лечение, это придется делать мне? — презрительно проворчал чиновник.

— Именно так… Каково будет ваше решение?

— А без этой бюрократии, что… никак нельзя? — сказал, будто плюнул папенька офицера.

— Отчетность, — развел я руками. — Нас тоже проверяют. Вы, как человек, понимающий должны… понимать.

— Хорошо. Я подпишу, — почему-то глядя на меня многозначительно, гнусно усмехнулся Боантир.

Госпожа Торсилеза уже стояла с нужным документом наготове. Она предложила пройти к ближайшему столику, где и свершить этот исторический акт.

Ситуация была несколько неопределенная. Состояние пациента позволяло ограничиться помощью травника, однако в этом случае парень мог остаться калекой и вылететь со службы по инвалидности. Очень сомневаюсь, что военное командование сочтет его падение по глупости с никому не нужной скалы подвигом, достойным бесплатного лечения у лекаря. Насколько мне было известно, прежде чем принималось решение об уровне лекарской помощи служащему, тщательно изучался его послужной список и обстоятельства получения увечий. Далеко не за каждого пострадавшего — даже в бою — военные чиновники согласны были платить. Трусы и дезертиры, например, и на бесплатную общегражданскую помощь рассчитывать не могли. Так что, по моему мнению, скорее всего парню придется платить за все самому или… его «благородному» отцу. С другой стороны я легко мог представить его исцеление, как экстренную помощь.

Само исцеление, на которое ушло у меня чуть более четырех с половиной часов, по сравнению с паучьей болезнью, прошло довольно спокойно и даже обыденно. Ассистировала мне опять одна Миринилла — остальных я отослал по делам.

Около дверей операционной меня ожидали: один из егерей и Торсилеза. Боец поинтересовался, как дела у командира. Узнав, что все нормально — завтра можно будет посетить прыгуна — развернулся и ушел.

Проблемы и.о. заведующей решались не так просто. Незабвенный господин Боантир проявил заботу о сыне: потребовал отдельную палату, специальное обслуживание и самые дорогие зелья. В основе отцовских чувств, по его словам, лежала необходимость соответствовать высокой должности руководителя департамента магистрата. Лучшая палата и прочие причиндалы шли наравне с дорогим парадным мундиром. Хочешь соответствовать — купишь.

Но не это волновало женщину. Всему городку было известно, что этот… человек за медяк удавится, а здесь вдруг расщедрился. Ведет себя, как подгулявший охотник после долгого блуждания по лесам. И смотрит нехорошо. Таинственно. Злорадно. С превосходством. Будто знает нечто такое, что позволит ему не платить и даже, наоборот, прибыль из всего этого извлечь. Другое дело, что персона эта, мягко говоря, великим умом не отличалась, но вопрос оставался открытым — что делать и как себя с ним вести?

Я порекомендовал зря не нервничать: документы Боантир подписал — не отвертится. Однако порекомендовал обязательно каждый шаг в отношении его сына оформлять документально.

Мысленно я себя поздравил — кроме гороходца и рудокопа — становлюсь еще и бюрократом. Как все-таки вовремя Торсилеза подошла ко мне с финансовыми вопросами. Будучи студентом, я даже не задумывался: кто платит за лечение; на что живут лекари и их помощники; для чего требуется документально оформлять согласие пациента на операцию… — исцелял вместе с Греллианой или в одиночку всех, на кого мне указывали, и не спрашивал особо. Также и в прошлом году в Сербано. Я практикант — значит, денег мне не положено: учись; практикуйся, считая, что выполняешь лабораторную работу; радуйся, что за эту возможность денег с тебя не берут. А теперь вот приходится вникать и в эти дела.

Разговаривая на ходу, мы прошли в ординаторскую, и там я заодно подписал подготовленное обоснование на излечение Норбиано. Кстати, он нам встретился в коридоре: более-менее бодро шаркал на прогулку при поддержке жены. По ходу отметил, что еще один мой эксперимент вполне удался. Я встроил ему один узорчик, помогающий быстрее и эффективнее регенерировать, в ускоренном темпе усваивая вещества, поступающие с пищей, через кожу и даже воздух. Организм его, конечно, постареет на то время, которое необходимо для нормальной регенерации, но выгоды ускоренного процесса, думаю, очевидны. Тем более, эти последствия легко снять небольшим целительским воздействием. Ел егерь прямо за троих. Чтобы он не пугался и жену не нервировал, пришлось ему немного приврать, будто под воздействием магусов процесс восстановления продолжается в ускоренном режиме, а это, дескать, требует усиленного питания.

В моей системе я использовал принципы построения узоров, использующихся целителями для самовосстановления. Добавил туда узор общей балансировки органов и адаптированный блок управления для немагов, как в соответствующих амулетах, который в свою очередь, замкнул на бессознательное больного, встроив в общую структуру его знаний частичку своих.

Да, я даром время не терял. Активно занимаясь в любую свободную минуту самокопанием, тщательно изучал то, что мне открылось при слиянии с егерем. В первую очередь — собственную структуру знаний. Работа облегчалась тем, что я одновременно владел сведениями и видел их узор. Постепенно я стал понимать, как все устроено, но до окончания этого труда было еще далеко. Тем не менее, уже на данном этапе, я нашел часть структуры знаний об управлении придуманной мной системой регенерации и понял, как его скопировать и куда встроить в структуру знаний егеря, скрывая источник сведений. Теперь он сможет ускорять свою регенерацию, варьируя скорость процесса; контролировать расход магии в системе управления; пополнять его из амулета…, который, кстати, предстоит еще сделать — и все это не понимая, как! он это делает.

Самое в этом «веселое» — это то, что организм человека умеет все это и сам. Вот только умеет это бессознательное, а сознание-то у многих не может толком с ним договариваться. Две части единого целого почти совсем не сотрудничают друг с другом. Можно представить себе могучую армию: с пехотой, конницей, гвардией, магами и инженерными частями — бессознательное — и штаб этой армии, который не имеет с ней связи — сознание. Точнее связь есть, но на уровне слухов, сплетен и досужих разговоров — может, надо туда идти, может в другую сторону, а может и вовсе стоять. Враг появляется — его бьют, но только те, кто ближе. Когда же боль сообщает всем про прорыв супостата, только тогда бывает, наконец-то, поступает нечто похожее на ясную команду — всем туда. Прорыв затыкать. Многие практики самососредоточения и самоконцентрации нацелены как раз на то, чтобы попытаться четко и ясно сказать бессознательному, что надо сделать.

Мой узор не заменял природную систему управления — он, всего лишь, дублировал ее на случай разрыва связи мозга с телом и частично давал возможность егерю командовать его же собственным бессознательным при решении этого ограниченного круга вопросов. При исцелении слиянием, например, я руководил не только своим бессознательным, но и бессознательным больного — руководил, конечно, громко сказано: скорее просил и подсказывал, — но в результате «армия» пациента выступала союзником, а не нейтральным наблюдателем в лучшем случае, или противником — в худшем.

Таким образом, система, встроенная мной в егеря, имела сравнительно небольшую магоемкость узора. Магии по моим прикидкам, если егерь не будет каждый день получать травмы и активировать узор, должно хватить примерно на год. А дальше вопросы пополнения амулета он должен решить сам.

Экспериментировал я, разумеется, имея избыток сил, поскольку, слава Богам, палата для безнадежных с некоторых пор пустовала.

Долго ломал голову из чего же сделать простой амулет накопитель для егеря: никаких ювелирных украшений у меня, разумеется, не было; в вещах тоже ничего подходящего не припоминалось, да и вещи нам не отдали; под рукой тоже ничего интересного… Можно было взять первый попавшийся на дороге камешек, но это было бы не очень красиво. После продолжительных размышлений я решил сделать амулет из кусочка дерева. Желательно дуба. Тогда он прослужит хозяину очень долго. Чтобы раздобыть материал я сходил к больничному плотнику и тот с радостью, не спрашивая, зачем мне нужно, предложил на выбор несколько обрезков дубовых плашек. Выбрав подходящий, я поблагодарил плотника, сунул будущий ценный кусочек дерева в карман и отправился заниматься больничными делами.

Амулет я делал два вечера на постоялом дворе, благо Протис допоздна вместе с Леси изображал свиту графини. Та, несмотря на охрану, вела себя, как заморская принцесса в гостях у принца захолустного королевства. Каждый день она меняла наряды, сегодня в одном платье, завтра в другой, послезавтра… — опять в первом, но с новой деталью туалета. Совершала променады по улицам города со свитой и гвардией из двух егерей, служа развлечением местным мальчишкам и собакам, провожающих ее, соответственно, любопытными взглядами и лаем. Засиживалась в ресторане, во всю флиртуя с посетителями — дворянами в статском или офицерами. Когда мы пересекались с ней за ужином, я во время флирта замечал ее взгляды искоса — не проявляется ли на моем лице долгожданная ревность. Но, увы, к ее досаде мучило такое ее поведение только верного Протиса, который по всем законам жанра терпел и страдал, и, страдая — молчал.

Под воздействием магии кусочек дерева превратился в стилизованную фигурку человечка ростом с мизинец. По всему деревянному тельцу он был изукрашен самыми заковыристыми и непонятными знаками — проще говоря, это было дикое смешение знаков сунской письменности и пиктограмм дикарей далеких островов. Напоследок украсил голову человечка сквозной дыркой для шнурка или цепочки, а внутрь структуры дерева внедрил узор накопителя с переходником для обычных магусов. Накопитель, естественно, заполнил до предела.

Осталось придумать, под каким предлогом вручить егерю этот шедевр магической резьбы по дереву. Завтра он выписывается из больницы, а дня через три-четыре — приезжает моя жена. У меня оставалось совсем мало времени, чтобы изобрести подходящий предлог.

На следующий день после утреннего обхода ко мне в ординаторскую заглянули: молодцеватый мужчина в форме егеря и миловидная женщина, вся светящаяся от счастья. Я даже не сразу узнал их — где скелет, измученный болью, где тень старухи с потухшими красными глазами? Вместо них — пожалуйста — молодая красивая пара. Бывают — бывают в нашем деле и такие прекрасные моменты, после которых хочется работать с удвоенной силой. Вероятно, как у лицедеев, сорвавших «бурные аплодисменты, переходящие в овации».

Они перед уходом долго и горячо меня благодарили, приглашали в любой момент быть дорогим гостем, звали на охоту и рыбалку, а также на все их семейные праздники. В конце нашего обмена любезностями егерь с таинственным видом попросил разрешения навестить меня вечером на постоялом дворе. Получив его, лихо отсалютовал и отбыл домой, крепко обнимая жену.

Перед обедом настроение мне основательно подпортил… — догадайтесь кто? Он самый — господин Боантир. Одна из помощниц, запыхавшись, вбежала в ординаторскую, и попросили срочно подойти в кабинет заведующей. Там важно развалившись в кресле, сидел упомянутый — не к ночи — чиновник и госпожа Торсилеза.

— Так вот! — он поднял наманикюренный палец вверх, как жезл вождя дикарей с черепом дохлой мыши. — Мало того. Вы мне сами приплатите… скажем… двадцать корон, и я забуду ваши махинации.

— В чем дело? — поинтересовался я.

— А вот и виновник всего этого, — чуть ли не радостно пропел этот фрукт… или овощ — кто их разберет? — Я знаю, кто вы! — палец-жезл нацелился мне в живот.

Я совсем чуть-чуть вздрогнул, скорее от удивления — откуда этот тип мог знать, что я целитель? Он явно заметил мое кратковременное замешательство и с торжеством в голосе сказал.

— Ага! Я знаю. И поэтому вы всё сделаете так, как я скажу! Иначе… — он с гордостью победителя оглядел нас с Торсилезой и многозначительно замолчал.

— И что вы знаете? — с любопытством спросил я. Мне было даже интересно — знай он правду, никогда бы так себя не вел. Скорее бежал бы подальше и по углам прятался.

— Я знаю, что ты, мальчишка, лоперский шпион. Мне сын все рассказал. Сразу как поймал вашу шайку. Скоро вас всех отправят в КСОР.

— Вот как? И что из этого следует?

— Из этого следует, что ты не имеешь права практиковать в Элмории, — начал загибать пальцы чинуша, — И тебя не имели права принимать здесь на работу, как гражданина другой страны. Раз! Квалификация твоя никем не подтверждена и мы еще посмотрим, что ты там с моим сыном натворил. Ты скорее всего вообще никакой не травник — Лопер таких специалистов в шпионы не определяет, хотя, конечно, все может быть. Два! Никакие договоры в связи с этим не имеют силу. Три! Более того, руководство больницы ответит за мошенничество и приписки в счетах. А может и за то, что пригрели преступников. Руководитель отделения КСОР — мой хороший знакомый. Он вас всех выведет на чистую воду! Недаром госпожа заведующая в тот же день уехала — понимала, чем это пахнет.

— Я гражданин Элмории и имею право практиковать — это раз! — пальцы гнуть по примеру Боантира я не стал, — Имею официальный ранг ассистента травника и меня имели право принять на работу — это два! Мою квалификацию подтвердил господин Ирритано в присутствии господина старшего дознавателя и двух егерей — это три! Все договоры в связи с этим действительны — это четыре! Руководство больницы может подтвердить каждый пункт — это пять!

— То-то егеря за тобой и этими… твоими помощники по пятам ходят…

— Разберутся, — уверенно ответил я.

— А кто подтвердит применение магии? Кто?! Это самое дорогое в счетах на оплату! — чуть не взвыл Боантир.

— Если у вас есть сомнения в правильности сведений, указанных в карте пациента, — ну, и заговорил я: вылитый бюрократ-крючкотвор, — Имеете право потребовать расследования и проверки фактов, указанных в картах. Но, имейте ввиду, в случае, если комиссия подтвердит правильность лечения и указанных данных, платить за ее работу придется вам. Вплоть до дорожных расходов, питания и проживания каждого члена комиссии.

— Ты!.. Лллллоперский! шпион! — чиновник весь покраснел даже задыхаться стал от ярости.

— Пока не доказано обратного, я — полноправный гражданин Элмории. Госпожа Торсилеза, — с ледяным спокойствием попросил я, — Налейте господину настой валерианы…

Женщина отработанным движением налила из стоящей рядом бутылочки зелье и протянула чашку Боантиру. Тот с жадностью выпил.

— … И не забудьте расход средства включить в счет на оплату, — невозмутимо продолжил я. Чашка совершила короткий полет до стены и разбилась вдребезги, — А также включите в счет разбитую гражданином чашку и услуги помощницы, которая все это будет убирать.

Боантир вскочил, яростно прошипел нечто похожее на — «Я вам всем покажу!» — и вымелся из кабинета вон.

Я успокоил Торсилезу, уверив, что все будет в порядке.

Глава 36

Сегодня я вернулся из больницы пораньше — новых болящих пока не поступало, а старым, в основном требовалась только реабилитация и наблюдение за ходом восстановления здоровья. Не сезон еще, как подсказывал мне опыт работы в аналогичных учреждениях столицы, и, хихикая, рассказывали мне помощницы. Экономные бабушки с дедушками в это время как раз заняты сбором даров природы и хозяйственными проблемами. Вот зимой… — совсем другое дело. Зимой пожить на казенном содержании в окружении сверстников и сверстниц, да когда о тебе проявляют заботу, которой эти старики зачастую лишены дома… — кто же откажется? Хотя немало и таких. Отказывающихся. Даже когда их усиленно упрашивают поправить свое подорванное здоровье. Нет, нет и нет! Сноха еще не умеет правильно мыть посуду и стирать белье — кто же поможет, подскажет, на путь истинный направит? Вот и не жалеют они своих сил, здоровья и красноречия, отточенного многолетней практикой вразумления молодежи.

В комнате я, как всегда, был один — Протис целиком отдавал себя великому делу служения своей госпоже. Горько, наверное, сожалея, что всего-то его и не берут. Так. Небольшую часть.

Помешать мне никто не должен, значит, можно продолжить собирать шар Финь Ю. Бился я с этим еще не существующим шаром как лев. Мозги уже готовы свернуться в трубочку от напряжения, а мне все никак не удавалось даже близко подобраться к разгадке. Чего я только не перепробовал: соединять по нитям одинаковой и разной толщины; соединять все вместе и попарно; по частям узоров и части узора с целым; пробовал даже вывернуть узоры наизнанку — положительных сдвигов ни на медяк. Сегодня я привычно сконцентрировался: сформировал узоры: немного покрутил их: ничего не добился, и… как бы это назвать… — отстранился от задачи. Лениво, будто со стороны, наблюдал за плавными произвольными перемещениями структур в центре комнаты — я уже мог видеть одинаково хорошо магию и реальность одновременно. Не думая об узорах, замкнул их в воображаемый шар. Прикинул — примерно такой должен получиться. Нет. Немного поменьше. А хорошо бы узоры сами слились в нужную фигуру — не думая, как они должны соединяться, я вообразил их в виде уже готового шара и…, все также плавно вращаясь, узоры, не спеша, слились воедино. С моим воображаемым они размерами не совпадали. Получившаяся конструкция, представляла собой, как бы двухслойный шар — три узора в центре и семь вокруг. Некоторые из них проникали друг в друга, некоторые образовали новые связи… — получилась очень красивая система. Что я почувствовал в тот момент описать сложно: восторг и облегчение! — задача решена; счастье! — у меня получилось; опаска — а смогу ли повторить еще раз?

Только я собрался изучить с таким трудом добытый результат, как стук в дверь прервал мои опыты. Стучали очень деликатно, так обычно егеря охраны извещали, что хотели бы меня о чем-то попросить. Как правило, им требовалось мое слово, что я никуда не уйду — тогда они могли не надолго сбегать по своим делам. Однако в этот раз за дверью стояли не они, а Норбиано с женой и каким-то старичком. В руках они старичок держал бочонок литров на десять. Все это я увидел, направив туда нить-луч. Крикнув разрешение войти, встал с кровати, пригладил немного волосы и прошел к порогу.

Делегация торжественно и важно прошла в комнату. Все трое степенно мне поклонились — я в ответ. Затем, откашлявшись, старичок представился.

— Меня звать Кравилон. Я дед этого оболтуса. Так что он рассказал мне все. Знаю я, что денег за лечение вы с него не взяли, а мы так не можем. Не отблагодарив, значит. Вот… Этот бочонок я залил отменной ржанкой в год рождения его отца. Там все честь по чести. Все нужные травы, листочки. Всё выдержано и подготовлено, как положено… Даже кусочек корня животворного добавлен… Поэтому вот примите. Продавать этот бочонок никак нельзя — Боги гневаться будут. Для самого торжественного и важного случая берегли. Вот… Теперь, почитай, тот случай и есть. А вчера мы с внуком новый с благословения Богов заложили. Так-то оно вот.

— А что в нем? — полюбопытствовал я.

— Так…, бардиньяк! — в ответ удивился дед. — Слыхали, небось?

Еще бы мне был неизвестен этот крепкий спиртной напиток. Вообще-то официально назывался он «бардиносская настойка», но иначе, чем бардиньяк, его никто не называл. Можно сказать, животворная влага, аромат и вкус которой ни с чем не спутаешь. Виноделы хранят рецепт его приготовления многократно строже, чем КСОР тайну целителей. А этот еще и выдержку имеет лет пятьдесят, как я наскоро прикинул, к тому же кусочек корня животворного делал его и вовсе напитком Богов.

— Простите, но я вынужден отказаться от столь дорогого подарка. Это слишком.

— Мы от чистого сердца, — стал упрашивать меня старик.

— Нет! Не могу, — твердо отказался я.

Старик насупился, строго посмотрел на меня и сказал.

— Прости, сынок, деду, но ты еще мало в жизни понимаешь. Никакой бардиньяк не стоит жизни человека. А то, что идет от чистого сердца — с чистым сердцем принимай. Иначе людей обидишь! Они-то к тебе с душой… Вот так оно вот…

Что мне оставалось делать? Я принял подарок, горячо поблагодарил все семейство егеря и пригласил к столу.

— В таком случае я приглашаю отужинать со мной. Будьте моими гостями, — все смущенно помялись немного; молодые посмотрели на деда; тот вдруг подмигнул и кивнул головой, — К сожалению, придется довольствоваться тем, что есть в ресторане постоялого двора. Я сейчас сделаю заказ, а вы посидите.

Дед приостановил меня, сказав.

— Вино заказывать не надо. У нас на этот случай другой бочонок прихвачен. Домашний. Трехлетней выдержки. Можно его принесут?

Получив согласие, Кравилон выглянул в коридор. Через минуту незнакомый парень внес такой же по виду бочонок и водрузил его на стол. Дед с Норбиано стали над ним шаманить — соскоблили смолу, вытащили пробку, прикрутили краник и начали укладывать бочонок на какую-то деревянную конструкцию. Я спустился в ресторан и сделал заказ с доставкой в номер. Вернувшись, застал благостную картину семейства, чинно восседающего за столом. Возле каждого стояла резная деревянная чарка, наполненная домашним бардиньяком; на деревянном блюде посередине стола аппетитно возлежали вяленые колбаски; в деревянной же чаше — маринованные овощи; прямо на столе — каравай домашнего хлеба.

— Видишь, внучок. Говорил я тебе, что такой человек, как наш лекарь, без угощения не отпустит! — снова подмигнул старичок.

Кто кого угощает — еще неизвестно — подумалось мне.

Как не воспользоваться случаем? Я достал амулет и торжественно вручил его Норбиано.

— Это уникальный целительский амулет. Как он у меня оказался — долгая и не интересная история. Теперь я дарю его тебе. Этот амулет позволяет быстро залечивать раны и сращивать кости. Но, помни, Норбиано, не разменивайся по пустякам. Каждое быстрое излечение состарит тебя на тот же срок, который необходим для обычного. Если через десяток лет не хочешь оказаться беззубым стариком рядом с молодой красавицей женой, то будешь им пользоваться только тогда, когда что-то серьезное будет угрожать твоему здоровью. И еще один момент — амулет не заменит лекаря. Если ты используешь его, чтобы зарастить, например, перелом, не вправив кости, — они так и срастутся. Если не вытащить стрелу — так со стрелой и заживишь рану.

Настала очередь егеря лепетать, что такой дорогой подарок он принять не может. Тогда я напомнил ему слова деда — подарок от чистого сердца принимай с чистым сердцем. Я присел за стол и поднял свою чару.

— За здоровье!

Все с энтузиазмом поддержали и…, процесс пошел. Помню тот вечер урывками — значит, праздник удался. Вот я Норбиано доказываю, что Протису наливать нельзя — он еще мальчишка для таких крепких напитков. Почему-то мне возражает дед, утверждая, что он в свои шестнадцать… или пятнадцать…, а может и вовсе в двадцать еще и не такое пил. Потом вместе со своими охранниками — откуда они взялись понятно, а как удалось их уговорить? — пою что-то грустное про любовь егеря и контрабандиста к девушке из горного селения. Они пошли биться за свое счастье и:

Друг друга в объятьях,

Сжимая, как братья,

В полет со скалы

Устремились они,

А дева прекрасная

В миг стала несчастная

И жить не смогла без любви.

Протис плакал и кричал, что оба влюбленных идиоты — надо было договориться и дать возможность девушке выбрать. А он поумнел! — мельком подумал я. Вот что народное творчество делает с чистыми душами… — за это надо выпить!

Потом я с упорством пьяного пытался выяснить: почему они не продали бочонок, чтобы заплатить лекарю? Старик смотрел на меня как на дитя несмышленое и терпеливо в сотый раз повторял: «Боги гневаться будут — продавать такое нельзя! Продашь — весь род захиреет, ибо только милостью Бога Гор или иначе Горного Старца можно прожить в горах».

Утром я встал свежий, как роза в капельках росы. В отличие от розы я был весь в поту, но в полном порядке — умное тело всю гадость вывело из организма за ночь, а бессознательное все качественно сбалансировало. Постельное белье, правда, пришлось поменять, а мне самому основательно отмокнуть в ванной.

Еще четыре дня прошли своим чередом. Население болеть категорически не желало, а мелкие травмы, ушибы и порезы можно просто не считать. Единственной отрадой в скуке провинциальной жизни были мои тренировки в сборке шара. Сначала мне требовалось около двух часов, чтобы придти в нужное состояние и правильно настроиться: потом это стало получаться все быстрее и быстрее. Главное, что я понял — необходимо особым образом настроиться на выполнение задачи. То есть правильно сообщить своему бессознательному, какой результат требуется получить и четко прояснить условия. В данном случае — из имеющихся узоров сложить фигуру. Для эксперимента, я добавил еще два произвольных узора к тому самому десятку и с любопытством, как зритель в театре, наблюдал за попытками моего бессознательного слепить из этого шар. Долго ничего не выходило толкового, но, наконец, вторая моя, неосознаваемая, часть решила, что лишние детали можно проигнорировать, и сделала шар, оставив два ненужных узора висеть рядом с ним. Тогда я, наоборот, сформировал только восемь узоров и опять поставил задачу собрать шар. Здесь я уже четко сформулировал требование, если невозможно выполнение задачи с уже имеющимися узорами, то необходимо сформировать недостающие. С решением этой проблемы пришлось основательно повозиться.

Все получилось у меня как раз на четвертый день перед обычным сеансом связи с женой. Да еще как получилось! Сначала-то недостающие узоры мое бессознательное сформировало точь-в-точь, как они были раньше. Казалось бы, можно торжествовать, но мне все было мало, и я вдруг тут же поставил новое условие — увеличить шар в полтора раза. Очень быстро шар, как бы вспух — каждый узор, не меняя своей структуры, просто увеличился в полтора раза, удлинив связи между узлами. Тогда я еще поменял задачу — изменить размер шара, путем добавления узоров, не меняя их размеров. Очень интересно было наблюдать, зная, что это делается мной же, как формируются несколько новых! узоров и встраиваются один за другим в более крупный шар. Всё это было, конечно же, тренировкой и может быть, не имело само по себе ценности, но то, что я теперь могу гораздо лучше управлять самим собой — это было явное достижение, которое должно было существенно помочь мне на пути самосовершенствования в целительской магии.

Разговор с женой вышел у меня короткий — она сообщила, что находится совсем неподалеку и завтра утром будет в Бардиносе, а сейчас она немножечко отдохнет. В предвкушении встречи я спокойно заснул.

Где-то в восемь утра еще в полусне я услышал шум за дверью и гневный женский голос, в котором узнал уникальную мелодию души моей любимой. Не успел я даже привстать, как дверь с треском распахнулась, и в комнату ворвался ураган — самая для меня прекрасная стихия и самая любимая. Этот ураган прямо в дорожном костюме — разумеется, брючном да еще при шпаге и кинжале — рухнул на меня и сдавил в объятиях. И кто после этого медведь — я спрашиваю? Увидев круглые от удивления глаза Протиса, быстренько, прямо так, как есть, представил ему мою жену — он представился в ответ и тут же деликатно исчез за дверью. Моментально забыв о нем и вообще обо всем, я нежно сжал в объятиях любимую. Мы с ней прямо срослись в единое целое и разъединяться не хотели. При этом, не вдумываясь в смысл, лепетали всякие сюсю-мусю, вам не интересные, а нам так очень даже; упоенно целовались…; я даже нагло стал расстегивать пуговички в попытках освободить мою Свенту от лишней одежды, но мои поползновения, увы, не получили поддержки.

— Вставай, давай — нахал озабоченный… Тебя еще наш капитан охраны и господин Кламириан — личный порученец генерала Алтиара — хотят видеть… Да и вся пятерка телохранителей. Все здесь. Чем ты так охранников привадить сумел, что они прямо рвались на тебя поглядеть? Меня-то другое интересует — как они умудрились тебя потерять? Ой! Нахал! Прелюбодей! Отпусти! А то зарычу и сама на тебя наброшусь! Всё, Филик, прекрати — сейчас ведь явятся. Не могут же они до вечера под дверями топтаться?

Я нехотя встал и накинул халат, купленный уже здесь в одной из лавочек.

— Веселенькая расцветка, — ехидно одобрила мой выбор жена, — Это лилии или ромашки? Красочно смотрятся… особенно сзади. Дашь поносить? Я в нем горничных по ночам пугать буду.

Я стремительно шлепнул, исключительно в воспитательных целях, по аппетитной округлости, но Свента ловко увернулась — что значит опыт фехтовальщика! — и крикнула за дверь приглашение войти.

Первым вошел, судя по его уверенному виду, тот самый личный порученец генерала КСОР господин Кламириан. Знакомые все лица, но, где я его видел, никак припомнить не смог. За ним следом зашел и остановился на пороге наш капитан охраны. Мы с ним, молча, улыбнулись друг другу и раскланялись.

— Простите, что прерываю вашу встречу, но хотелось бы поскорее завершить формальности… Леди Свентаниана вы подтверждаете личность этого господина?

— Да. Подтверждаю. Это мой муж — Филлиниан Деи Брасеро. Надо что-нибудь подписать?

— Благодарю вас — это может потерпеть. С вашего разрешения, я удалюсь решить остальные вопросы?

Естественно мы не возражали. Вместе с ним ушел и капитан, но на этом утренний прием гостей не закончился. В дверь постучали; открыли; на пороге, высоко задрав нос и скрестив на груди руки, стояла… юная графиня. Она надменно оглядела с ног до головы мою жену и фыркнула.

— Я так и знать, что ви мне обманывать. Эта женщина не может быть благородный дама!

С нескрываемым удовольствием полюбовавшись на наши ошарашенные лица, она развернулась и величественно удалилась.

— Что это было? — изумленно спросила жена.

Я крепко ее обнял и быстро заговорил.

— Свенточка, родная. Только не делай резких движений, — я на всякий случай стал придерживать ее руки, — Дело в том, что эта та самая девушка, дочь графа, у которого я служил травником. Она со мной пришла из Лопера. Понимаешь…, она, почему-то вбила себе в голову, что я женюсь на ней. Разведусь с тобой и женюсь…

— Что-о-о-о-о?!! — я едва удержал свою благоверную: слава Богам, она не стала применять на мне боевые приемы. — Ты-ы-ы-ы?! С этой шваброй?!

— Тихо-тихо-тихо… Я, как раз ничего… это она решила так… я ей объяснял, что женат — жену люблю, — из всех своих сил сдерживая Свенту, пытался я объяснить ей ситуацию. — Все бесполезно. Не хочет верить моим словам…, хоть убей!

— Убббью-ю-ю!!

— Кого? — испугался я не на шутку.

— Тебя!.. И ее!!

— Да, послушай же, наконец! Я поклялся графу! Что мне оставалось делать?

— Что делать?… Ты охмурить его дочку поклялся?!.. Я так и знала! — продолжая яростно вырываться из моих объятий, прорычала жена, — Шашни, с кем попало, заводишь, кот похотливый! а мне: успокойся?!

Я перестал удерживать Свенту. Отступил на шаг и, глядя прямо в яростно сверкающие изумрудные — любимые — глаза, ровно произнес.

— Я. Ни с кем. Шашни. Не. Заводил. Оправдываться мне не в чем.

— Хорошо! — сдерживая бурное дыхание, разрешила жена, — Рассказывай.

Я рассказал еще раз во всех подробностях: как встретил отряд графа; исцелил его воинов и дочь; как граф обещал мне за это проводить в Элморию, но на замок напали, и нам пришлось уходить через пещеры; как Олисия строила планы насчет моей женитьбы; как не верила ни одному моему слову…

— И что? Ты с ней совсем не…? — все еще подозрительно спросила Свента.

— Чем хочешь, поклянусь!

— «Не клянись ни матерью, ни отцом, ни хлебом…, а пусть слово твое будет да — да, нет — нет» — процитировала мне известное изречение жена.

— Нет, — твердо сказал я. — Ни с кем и ничего.

— Хорошо. Но курице этой я сейчас мигом порядок в прическе наведу! — угрожающе сказала Свента, схватилась за рукоять кинжала и устремилась к двери — едва успел перехватить.

— Жаль, что ты не прихватила то кремовое платье.

— Какое платье? Зачем не прихватила? Почему платье? — она остановилась, недоумевая, и вопросительно посмотрела на меня. Это мне и надо было. Теперь осталось развить успех — еще не хватало, чтобы женушка покалечила исцеленную.

— Ну, как же? — с деланным недоумением ответил я. — Самое страшное оружие женщины — красота. И ты им великолепно владеешь…, - потом искренне добавил, — Лучше всех в мире. А Олисия, кстати, обожает, когда в ресторане все мужчины смотрят исключительно на нее, знаками внимания одаривают, по вечерам на танец приглашают… Сейчас, правда, еще утро, но…

Свента с минуту задумчиво постояла, кивнула и деловито спросила.

— Где здесь ванна? Кремовое я не прихватила, но есть бирюзовое. Распорядись пока, чтобы сюда доставили мой багаж. В нем, кстати, новая одежда и для тебя припасена. Так что, умывайся и тоже одевайся.

Через сорок минут мы были готовы… к бою. Свента надела длинное приталенное платье; соорудила на голове красивую прическу; надела брачный браслет, сережки с бирюзой, перстень с изумрудом и подаренный мной кулон-доспех. Выглядела она в потоке света Солано, льющегося в окно, просто изумительно. Я тоже щеголял в новом камзоле, крахмальной белой рубахе и брюках… бирюзового цвета. Чем еще хороши безобъемные сумки — вещи, в нее положенные, не комкаются, не мнутся, а лежат, будто каждая в своей ячейке. Выходя из комнаты, я отметил отсутствие привычной пары егерей на скамеечке неподалеку от порога.

В ресторан мы вошли в тот момент, когда там находилась большая часть местного высшего света: офицеры, торговцы, чиновники и зажиточные ремесленники. В будние дни все эти достойнейшие люди предпочитали завтракать и ужинать в ресторане, приобщаясь к высокому искусству затейника-повара. Графиня, как всегда, сидела боком к входу и окруженная группой ловеласов делала вид, что завтракает. Как раз в этот момент Олисия отвернулась от двери, слушая комплименты лейтенанта егерей. Он, распушив павлиний хвост, не утруждал себя придумыванием новых образов и сравнений, целиком заимствуя готовые из книги «Куртуазные комплименты и высказывания, угодные благородным дамам во время светской беседы». В свое время пролистал и я этот опус: «Ваши длинные ресницы щекочут мое сердце»; «Ваши кудри напоминают мне волны морские» и так далее. Олисия с готовностью кокетливо хихикала и жеманно поводила плечами — видимо, так, по ее мнению, следует вести себя благородной девушке в обществе кавалера.

Лейтенант мельком поднял глаза на вход, да так и застыл на полуслове. Взгляд его словно намертво прибили к дверям. Очень быстро в зале установилась тишина. Лица некоторых присутствующих мужчин помоложе выражали тоже, что и у Сена на визиты Свенты в нашу комнату в общежитии. Сейчас и здесь, пусть на время, но каждый из них стал немного Сеном — восторженным почитателем богини Свентанианы. Когда хотела — жена умела произвести нужное впечатление.

Мы постояли на пороге, затем, оглядев зал, прошли в сопровождении засуетившегося метрдотеля к свободному столику. Прежде чем присесть на предупредительно отодвинутые стулья я объявил.

— Господа и дамы. Вы все знаете меня. Я временно замещаю господина травника в вашей больнице. А теперь позвольте представить вам мою жену — леди Свентаниану деи Брасеро, младшую дочь герцога деи Маринаро. Она прибыла сегодня утром, дабы сколь возможно сократить время нашей разлуки.

Люди зааплодировали, встали со своих мест и многие поспешили к нам — представиться. Для этого городка прибытие дочери могущественного герцога было событием неординарным. Первыми с уверениями в своем почтении кинулись давешние ловеласы. Графиня была в шоке. Глаза ее стали огромными и круглыми, казалось, занимая все пространство бледного, как мел, лица. Ее впервые в жизни откровенно проигнорировали те, кто только что уверял ее в совершеннейшем к ней почтении и добивался всеми путями благосклонного взгляда. Впрочем, многое здесь для нее происходит «впервые в жизни».

Наконец, целования ручки, реверансы и рукопожатия закончились: мы разместились за столом, сделали заказ и, не спеша, в полном соответствии с правилами этикета приступили к трапезе. Специалисты по женским сердцам прочно забыли малолетнюю графиню и переключились на новый объект. Тот же лейтенант, оттеснив всех, стал сыпать комплиментами, изо всех сил стараясь привлечь внимание моей жены. На меня он посматривал свысока, считая, по-видимому, какого-то травника не достойным быть конкурентом такому красавцу, как он. Вроде и не юнец, а делал ту же ошибку, что и графиня. В отношении нас со Свентой во всяком случае.

Наше выступление подходило к концу, когда в зал вошли пятеро мужчин в форменных плащах КСОР. Все были вооружены. Рядом с главным в этой команде крутился господин Боантир. Что-то шептал тому на ухо, то забегая вперед, то приотставая, под конец кивнул головой в направлении нашего столика и остановился. Двое пришельце остались у дверей; еще двое прошли к окнам; главный подошел, холодно посмотрел на нас со Свентой и представился.

— КСОР. Лейтенант Берзилиан. Вы — травник Алониус?

— Мое имя Филлиниан деи Брасеро.

— Но вы называли себя Алониусом?

— Вот там сидят его агенты. Я сам слышал, как эта девчонка называла его так, — вылез Боантир в приступе шпиономании.

— Да. Некоторое время я пользовался этим именем. Вынужден был…

— Вы должны пройти с нами.

— Он. Никуда. Не пойдет, — гневно сверкая глазами, привстала со своего места Свента.

— В таком случае я вынужден буду применить силу. Имейте ввиду — сопротивление сотрудникам КСОР при исполнении может усугубить его вину.

Около каждого из пятерки ксоровцев, казалось, прямо из воздуха возникли мои охранники, сторожко и цепко контролируя каждое их движение. К главному подошел капитан и тихо сказал.

— У меня приказ охранять этих персон от любого! — подчеркнул он, — Посягательства.

«Свой свояка видит издалека» — оба ксоровца, по-видимому, мгновенно узнали друг в друге коллег.

— У меня тоже приказ. Доставить их в Заллир.

— Сейчас подойдет наш начальник, и, думаю, все проясниться. Извольте подождать — за ним уже отправлен человек.

Ждать нам долго не пришлось — городок маленький все под боком. Порученец генерала появился буквально через пару минут, и они вместе с лейтенантом отошли в сторонку. Быстро о чем-то поговорили; лейтенант коротко кивнул и, знаком показав своим людям следовать на выход, направился прочь из ресторана. Наперерез ему бросился господин Боантир.

— Как же так, господин лейтенант? — проблеял он. — А шпионы? Что с ними?

Лейтенант резко повернулся, злобно посмотрел на чинушу и холодно сообщил ему.

— Господин барон, которого вы называли шпионом, имеет полное право преследовать вас по закону за клевету или требовать сатисфакции — на его усмотрение. Попрошу впредь не морочить голову КСОР. Честь имею.

Боантир моментально растерял остатки гонора, страшно побледнел и весь покрылся вонючим потом. Он впервые посмотрел мне прямо в глаза, мучительно ища в них ответ: убью я его на дуэли или через суд пущу по миру. В свою очередь и мне было о чем подумать. Уеду, а этот типчик снова заявится к Торсилезе с претензиями, да и не только ей одной он будет продолжать пакостить. Убивать его на дуэли — мне от этого ни чести, ни славы. Получиться обычное узаконенное убийство. Подавать в суд — он может выкрутиться. Уж больно скользкие обстоятельства дела. Или отделается легким штрафом. Конечно, и легкий штраф при его-то жадности — серьезное наказание… А что, если штраф будет не легким? С этой мыслью я и начал с ним разговор.

— Господин Боантир. Судебное крючкотворство — это долго и нудно. Может мы решим как-нибудь побыстрее? Вы что больше предпочитаете: шпаги, сабли, кинжалы, секиры, боевые цепы, нагинаты…, - с каждым моим словом кляузник бледнел все больше и больше, хотя, казалось, дальше уже некуда, — А может вы предпочитаете боевые серпы? Знаете, такие интересные штучки: заточенные с одной стороны острые, как бритва, полумесяцы на цепях… А что? — как будто придя в мальчишечий восторг от интересной мысли, вскричал я, — Это будет незабываемое зрелище для всего города! Давайте остановимся на этом оружии. Они оставляют такие красочные резаные и рваные раны! — я легкомысленно махнул рукой, — … Я их потом быстро залечу…, если успею…

— Ва-ва-ваш-вашша ми-мм-милость! — проблеял совсем зеленый от ужаса Боантир, — Не гу-гу-губббите… У меня дети!

— Но ведь несколько дней назад вы изволили доверить жизнь своего сына невесть кому — страшно подумать! Лоперскому шпиону! — в ужасе воскликнул я.

— Нет-нет-нет-нет, — затряс головой чинуша, так, что я подумал: отвалится, — Я знал что вы хороший лекарь, замммечательный, пппревосходный лекарь. Я прошу нижайше меня простить. Готов елико возможно искупить… только скажите…

— Искупи-и-и-ить, — задумчиво протянул я, — Но это так ску-у-у-учно… Бой на серпах мне кажется интереснее…

Боантир прямо помертвел весь.

— …Но учитывая ваш возраст… заслуги перед городом… Кстати, о заслугах. Я что-то не слышал, чтобы вы сделали что-нибудь полезное…, например, пожертвовали некоторую сумму на развитие местной больницы.

— Я пожертвую! Я непременно пожертвую! — ухватился за мои слова Боантир и после мучительной внутренней борьбы выдавил, — Целых… десять корон не пожалею.

— Меньше пятисот для такого солидного господина — это даже не серьезно.

— Пятьсо-о-о-о-от! — взвыл скряга, — У меня никогда не было такой суммы!

— Ну, я же говорю — бой на серпах гораздо интереснее будет, чем жалкое пожертвование, — с энтузиазмом подхватил я.

— Я согласен! Согласен, — чуть не разрыдался Боантир.

— Минут через сорок мы с супругой навестим больницу. Надеюсь, к этому сроку все необходимые документы будут вами подписаны? И не дай вам Боги, — мрачно и зловеще закончил я, — Выплатить хоть на крону меньше.

Боантир быстро-быстро закивал головой и, пятясь, засеменил в сторону выхода; столкнулся кормой с дверной ручкой; подпрыгнул как поплавок на волне и растворился в полумраке коридора.

Оглянувшись на тишину в зале, я заметил, как головы посетителей поспешно возвращаются в направлении своих тарелок, а ножи и вилки начинают с повышенной скоростью ерзать по фаянсу.

Позавтракав, мы со Свентой встали из-за стола и… новая неожиданность — графиня присела перед женой в глубоком реверансе и пролепетала по-лоперски.

— Простите меня, ваша светлость. Я была неразумна и совершила ошибку, назвав вас неблагородной.

Свента — девушка отходчивая. Увидев этого подростка, недавно исцеленного от страшной болезни, она улыбнулась и спросила.

— А замуж за моего мужа все еще собираешься?

— Нет. Еще раз — простите.

— Разумеется, я тебя прощаю. Где же ты в своей лоперской глуши могла видеть настоящих благородных.

Поскольку господин Кламириан еще не ушел мы, поговорив с ним, решили дождаться в этом городке Ирритано, которого бабушки никак не хотели отпускать из столицы, пока не покажут самое интересное в ней.

Глава 37

Утро было столь насыщено событиями, что я уже думал, скоро наступит вечер. Свента категорично заявила, что одного меня отпустит теперь только в сортир и то ненадолго — якобы с моим умением находить в горах и предгорьях приключения я смогу и там провалиться в какой-нибудь халифат или Гонмар, а потом объявиться в обществе тамошней маркизы. Мне ничего не оставалось делать, как взять ее с собой в больницу. Предварительно мы переоделись: жена в более простой наряд, а для меня нашлась мантия с эмблемой лекаря, заботливо прихваченная предусмотрительной супругой из столицы. Я влез в нее с неописуемым чувством — будто, только сейчас, наконец-то, почувствовал себя дома, в родных краях.

Скорость распространения слухов в маленьких городках — тема отдельного исследования и нетривиальная задачка для пытливых умов. Короче говоря, переоделись мы сравнительно быстро и тут же вышли на улицу. Однако местное население уже точно знало о приезде моей жены, которая: толи принцесса, толи герцогиня — толком понять невозможно, но красивая и ведет себя как настоящая столичная леди. Нет. Нас не атаковала толпа умирающих от любопытства жителей. Все было достаточно строго и деликатно. К нам никто не лез, встречные-поперечные вежливо раскланивались и шли дальше своей дорогой. Тем не менее, я всей кожей чувствовал из-за каждого заборчика, кустика, прикрытого занавеской окошка… обстрел сотен оценивающих взглядов. Что там граждане надумали мне неизвестно, но, скорее всего, наша пара вызывала всеобщее недоумение — как такая красавица принцесса умудрилась выйти замуж за столь непримечательную личность, как я. Впрочем, это мои догадки. Лично я был преисполнен гордости — да смотрите, сколь вам будет угодно! Стройте предположения — мне это как-то ровно и глубоко фиолетово. Завидуйте. Но если бы вы знали, как мало значит для меня внешность жены. У меня, разумеется, есть чувство прекрасного и я способен искренне восхищаться красотой обертки конфеты, но главное для меня — все-таки внутри. Так что дано вам, господа зрители, видеть только малую часть истинной Свенты. Как говорят в халифатах: «Чтобы видеть красоту Лейли, нужны глаза Меджнуна».

Все эти мысли и чувства находились далеко на заднем плане. Все мое внимание было приковано мощными цепями жадного интереса к щебетанию моей любимой. Она рассказывала… о дочке. Я, конечно же, при каждой связи видел ребенка, но чаще всего спящим, поэтому все эти милые подробности: как Таллианочка крепко ухватила за палец и не отпускала; как она с упоением сосет грудь и какое это счастье самой кормить; какие у нее смышленые глазки и пухлые щечки… Я слушал жену и не мог наслушаться. Ласковое мурлыкание домашней кошечки иногда сменялось у нее грозным рыком тигрицы, защищающей своих детенышей, когда в рассказе встречались эпизоды с теми или иными… не совсем правильными с точки зрения Свенты, действиями кормилиц и нянек.

— Представляешь? и эта дурра подсовывает моей девочке бутылочку с горячей! водой? Она же весь ротик ей ошпарить могла!

— Ну, наверное, не такой уж горячей…

— Горячей!! Она еще пыталась вякнуть, что вода была нормальной температуры!

— Теперь, эта девушка, небось, лечится от заикания?

— Ну-у-у-у-у… почти.

Так за разговором мы переступили порог больницы. К нам навстречу подбежала с испуганными глазами младшая помощница и попросила поспешить в кабинет госпожи Торсилезы. Та, дескать, в шоке, а персонал в растерянности. Со всей возможной скоростью я поспешил на помощь, теряясь в догадках, что же могло произойти такого. Свента инстинктивно ухватилась за рукоять кинжала, который снова нацепила на себя после завтрака, и бросилась следом за мной.

Торсилеза сидела за своим столом и огромными глазами, не шевелясь, созерцала входную дверь. Моего появления она будто и не заметила. Я подошел к столу и помахал рукой перед ее лицом.

— Что случилось? — крикнул ей в ухо.

Она отмерла; затрясла головой; взгляд стал осмысленный.

— Господин Филлиниан, здесь только что был господин Боантир… — он умолял срочно подготовить ему документы на пожертвование в пользу нашей больницы пятисот корон!.. Этого не может быть! Понимаете?! Боантир умрет, но не расстанется с такими деньгами…, да еще добровольно! Я не понимаю, что происходит? Может город наш всем миром решил сойти с ума?

— Ну, что вы, госпожа Торсилеза. Никто с ума не сходил. Просто этот господин в приступе искреннего раскаяния, терзаясь муками совести, из-за своего неправильного поведения, имеющего место быть совсем недавно в вашем кабинете, захотел таким образом загладить свою вину…

— Я знаю Боантира много лет…, его весь город знает…, он и умирающему сыну бесплатно стакан воды не подаст!

— Просто я его немного сразил своими аргументами, а он признал мои доводы основательными для принятия именно такого решения. Кстати, куда он убежал? Не знаете?

— Сказал, что в банк: немедленно перечислить сумму и уехать куда-нибудь…, так он бормотал, когда убегал от меня с документами.

— Ну, пусть себе едет… желательно туда, где нет людей… Госпожа Торсилеза, позвольте представить вам мою жену Свентаниану деи Брасеро… Свента — это исполняющая обязанности заведующей больницей госпожа Торсилеза.

Женщина к тому моменту успела встать из-за стола — обе тепло улыбнулись друг другу и обменялись реверансами.

— Позвольте оставить вас, поскольку я еще должен совершить утренний обход.

Этот обход меня порадовал — было всего пять больных, активно идущих на поправку — в том числе и сын Боантира. Мало того, судя по переглядываниям с моей помощницей, его состояние здоровья позволяло ему не только тихо есть кашку и медленно прогуливаться, держась за стеночки…, а лучше за талию хорошенькой помощницы, но и вовсю флиртовать. Раз так — готовим к выписке. Это решение явно не понравилось помощнице. Она вздохнула, но покорно отметила в карте мое распоряжение.

Закончив осмотр, перед амбулаторным приемом заглянул к Торсилезе. Женщины о чем-то увлеченно разговаривали, и им было не до меня. Видимо Свента рассказывала о дочке, перемежая повествование крайне важными для обеих пояснениями: что сейчас носят в столице. Для прекраснейшей половины человечества вопрос: что надеть, — важнее, чем для мужчин: с кем война. Чтобы не мешать высоконаучной беседы двух профессионалок, я отправился с крайне серьезным делом на кухню. Там мне особенно нравилось инспектировать пирожки с яблоками — настоящее произведение искусства местного повара. Тот своих секретов от меня не скрывал, поэтому я быстренько записал рецептик и для закрепления знания несколько раз в свободное время испек под его чутким руководством пару лотков.

Однако, добраться до слюноточивой цели мне сегодня было не суждено. В приоткрытую дверь кухни я услышал голоса — помощницы наперебой просвещали повара, рассказывая о нашей встрече с женой, и… то, что этому предшествовало. Я не удержался и остался под дверью послушать занимательную историю.

Оказывается, в больнице под видом элморца Филлиниана работает самый настоящий лоперский или гонмарский принц Алониус, тайно обучающийся на лекаря в столичной академии. Здесь он учиться, потому что наша академия — самая лучшая в мире. Во время учебы он познакомился с девушкой и без памяти влюбился в нее, не зная, что она дочь могущественного герцога. Та ответила ему взаимностью и два любящих сердца тайно — опять тайно! отметил я — воссоединились пред алтарем Богини Жизни. Этим летом Алониус уехал на каникулы домой навестить своих родных и, возвращаясь обратно в Элморию, подвергся нападению отряда мятежников. На помощь ему пришел героический, верный королю граф, который ехал с дочерью отдыхать в свой горный замок. После страшного боя, где принц в одиночку поубивал толи двадцать, толи тридцать, а некоторые говорят, — целую сотню врагов, граф, истекая кровью, из последних сил попросил спасти его единственную дочь и тут же умер у него на руках. Спасти его, даже такому искусному лекарю, как Алониус, было невозможно. Вместе с графиней остались в живых только мальчишка-слуга и служанка. Долго они шли, преодолевая суровые горы. Не раз на них нападали дикие звери; лавины и камнепады подстерегали за каждым поворотом узенькой горной тропки, стремясь увлечь в бездонные пропасти; мороз и снег пытались лишить их последних остатков тепла, но герои упорно продвигались вперед. Алониус шел, держа имя любимой на устах — она, как путеводная звезда, вела маленький отряд и грела его душу. Частичками этого тепла он щедро делился со спутниками — так они и смогли перейти через жестокие горы.

Потом их встретил отряд офицера — того самого красавчика из четвертой палаты. Он сам все подробно рассказал. Когда егеря от всей души бросились им помогать, служанка графини оказалась шпионкой. Увидев командира, она тут же поняла, что будет немедленно разоблачена — магическим ударом сбросила егерей с лошадей и скрылась в горах. Офицер, помня свой долг, приказал своим людям сопроводить принца и графиню в город, а сам бросился в погоню. Несколько дней герой без устали преследовал беглянку в горах. Без воды. Без еды. Без тепла. Но, наконец, настиг, загнав на вершину горы. Как настоящий благородный мужчина он не мог поднять руку на женщину, чем та и воспользовалась, сбросив его со скалы. Так он и попал сюда — в больницу. Ну и что, что какая-то Стаолисса видела, как их вели всех четверых… — она обсчиталась. Или с ними была еще одна служанка. Точно! Была. Сбросив парня со скалы, она сама не удержалась и упала на острые камни. Спасать там было уже нечего и егеря просто оставили эту гадину в горах, как есть. А сегодня приехала жена Алониуса — любящее сердце подсказало ей, где ее любимый. И вот они вместе и счастливы. Ах! Какая красивая любовь. Ну, почему на свете так мало принцев — на всех девушек катастрофически не хватает… пусть даже и таких толстых.

Пожалуй, мое появление на кухне именно сейчас было бы, мягко говоря, очень некстати. Вдохнув запах свежеиспеченных пирожков, и, сглотнув обильную слюну, я тихо удалился в ординаторскую, где прилег на кушетку. Этой ночью надо будет непременно с Финь Ю связаться. Шар у меня получается, значит, можно двигаться дальше. Решено. Так и сделаю…, если силы останутся… и время.

Вечером у меня состоялся долгий разговор наедине с порученцем генерала в его комнате на постоялом дворе. Пара охранников при входе позаботилась, чтобы нам не мешали. Мою жену мягко попросили подождать и не беспокоиться — она, как будущая невидимка, должна понимать, что не все сведения могут быть ей доступны, в том числе и касающиеся ее мужа. По мере повествования Кламириан лично записывал мои приключения; дотошно уточнял такие мелочи, которые мне казались совершенно несущественными; переспрашивал; просил объяснить или рассказать что-то подробнее.

— Значит, по-вашему, граф не может знать, что его дочь осталась в живых?

— Уверен, что нет. Про то, что мы уйдем через заваленный тайный ход, он не должен был знать. Правда, если в отряде его врагов есть информатор, то он может сообщить, что мы ушли. Но также, наверняка, должны были сказать о нашей гибели под завалом.

— Почему вы решили, что враги поверили в вашу гибель?

— Погони ведь не было, — резонно отвечал я. — Значит, либо не поняли, как мы ушли, либо поверили.

— Еще разок опишите, пожалуйста, как выглядел горный старец, что говорил, как смотрел, как указал…

Все снова повторилось, как на допросе у дознавателя.

— Еще один момент. Ваша жена утверждает, что видела вас во сне и разговаривала с вами. Как вы можете это объяснить?

— Никак не могу. дело в том, что еще в прошлом году, когда мы выбрались из под завала в горах, по возвращении в Сербано мне приснилось, что я с ней разговариваю. Потом оказалось, что ей снилось то же самое.

— Вы можете этим управлять?

— Увы, — соврал я, — Никак. Есть предположение, что нам со Свентой надо очень сильно захотеть увидеть друг друга, чтобы такой сон получился. Но это происходит спонтанно. Впрочем, вернувшись в столицу, думаю заняться экспериментами. С согласия жены, разумеется.

Я немного помялся, не зная, стоит ли об этом говорить. Кламириан, видимо понял мои терзания и поощряющее кивнул.

— Говорите все, как на духу. Мне можно, — и он чуть улыбнулся.

— В таком случае, прошу обратить особое внимание на служанку графини — Лесиозу. Это тоже был сон, но если вы знаете про некий лабиринт… — я с сомнением приостановился, но порученец успокоил.

— Я знаю про лабиринт, и какое он имеет значение для целителей. Рассказывайте.

Я рассказал про свой сон, где стоял вместе с Леси перед входом в этот самый лабиринт. Порученец все тщательно записал до малейшей подробности, потом в волнении встал и заходил по комнате из угла в угол.

— Вы понимаете, какие перспективы открываются?! Если мы сможем определять потенциальных целителей…, это же будет такой прорыв…, это как же очереди сократятся. Каждый гражданин сможет сам! без решения высших инстанций и короля! обратиться к такому специалисту и получить помощь…

— И как вы себе это представляете, — несколько охладил я его восторги. — Мне что? — сидеть безвылазно в этой пещере и спать в компании абитуриентов?

К моему удивлению эта идиотская мысль не вызвала даже тени его улыбки. Он серьезно кивнул.

— Возможно, именно так и надо будет сделать.

— Ну, знаете! — возмутилось все мое нутро. — Каждый мой поход в горы — это монстры, лоперская разведка, завалы, камнепады, пещеры…! Я! в горы! больше! не! пой! ду!

— Ну, что вы право так встрепенулись, — успокаивающе заговорил Кламириан, — Может, и без вас обойдутся. Да, скорее всего без вас! Точно. Ну, может один только разок… показать где… А вообще еще ничего не решено. Вот доложим господину генералу. Посоветуемся с целителями…

Что-то не внушает мне доверия его простодушная физиономия. Ой, не внушает! И говорит он точь-в-точь, как Греллиана, успокаивая пациента перед рискованной операцией. Но что я могу сейчас поделать? Ничего. Так что остается сидеть и головой в такт его словам кивать — верю, якобы. Так все и будет. А как же иначе?

— Благодарю вас, господин Филлиниан. Все что вы рассказали — крайне важно. Мои записи незамедлительно будут переправлены господину генералу лично. Надеюсь, вас не надо предупреждать о хранении тайны? — я, молча, кивнул, — Записи у дознавателя уже изъяты; со служащими мы побеседовали; когда сам господин Саллиниан вернется, с ним мы тоже поговорим…

— Надеюсь, ему ничего не грозит? Мне он показался человеком порядочным.

— Нет. Ничего такого. Наоборот, мы ему благодарность от лица КСОР объявим. Не беспокойтесь. А вот некто Боантир, мне, кажется, вы не очень переживаете за его судьбу,… С ним будет несколько иначе. Боюсь, его место в магистрате совсем скоро станет вакантным.

Далее Кламириан предупредил, что к Леси будет приставлена тайная охрана, дабы я не удивлялся и виду не подавал, если замечу. Жену мою тоже предупредят. На этом мы с порученцем раскланялись.

Свента по своему обыкновению сняла для нас самые лучшие апартаменты, и я туда с удовольствием переехал, оставив Протиса в гордом одиночестве. Этой ночью мне было не до Финь Ю… и две последующие тоже.

Глава 38

Дни, которые мы провели в этом славном городке, дожидаясь Ирритано, можно было бы назвать каникулами в горах — а что? чистейший горный воздух; теплая, ясная погода; здоровое питание; мирные, доброжелательные жители — если бы не одно «но». Свента на третий день, когда первые восторги и радости встречи помаленьку улеглись, страшно затосковала по малышке. Буквально места себе не находила: как она там? что бабушки делают? хорош ли пригляд? не заболела ли? Мои уверения, что Греллиана не допустит никаких болезней, мало помогали. Думал, не попробовать ли установить связь, да поглядеть, как дела обстоят с ребенком, но испугался — мало ли как это на младенце скажется. Я хоть и перехватываю узором отток энергии, однако же, не мгновенно — совсем чуть-чуть, но теряется… по меркам взрослого человека чуть-чуть. А для малыша может и этого «хватить». Решил на всякий случай спросить Финь Ю. Заодно, и повод имеется с ним поговорить; шарик мой показать; успехами похвастаться.

Первые три дня мы с женой провели в основном в обществе друг друга, не желая расставаться ни на минуту. Изредка совершали прогулки, по пути здороваясь со всеми встречными, питались в ресторане постоялого двора, а иногда ходили в гости. Некоторые бывшие пациенты уж очень настойчиво приглашали — не хотелось их обижать, да и времени свободного полно, поскольку больница опустела совсем, и делать там почти нечего. Прием велся, в основном, амбулаторный — четыре часа после обеда. В большинстве своем жители приходили с мелкими болячками, с которыми за некоторое количество дней справился бы и травник. Мне было откровенно скучно так вести прием и я не жалел своих способностей, исцеляя фактически бесплатно. То есть я, конечно же, не говорил, что исцелял, представляя всё в таком свете, будто столь незначительные проблемы — это «разок далеко плюнуть» для хорошего травника. Однако был и один сравнительно сложный случай. Пришла как-то раз ко мне на прием одна бабулька и принесла в подарок действительно редкие горные травки. В качестве ответной любезности попросила вернуть ей зрение, так как теперь она только по запаху, как собака, может эти самые травки различать, а когда-то была, дескать, лучшей собирательницей. Ее и в самом Заллире знали. Тамошние травники и лекари очень ценили ее сборы.

Мне было интересно, а риск сравнительно небольшой, и я взялся. Восстановил хрусталики; нарастил до нормы и усилил косые мышцы глаз; настроил аккомодацию; в конце операции дал выпить укрепляющее зелье и прописал три дня по два раза в день на пять минут прикладывать к глазам настой одной из горных травок. Такая травка, кстати, тоже была среди подаренных. Думаю, в связи с этим проблем, где ее взять, у бабушки, явно, не будет, а, как готовить настой, я ей подробно объяснил.

На следующий день после этой операции мрачный вид и тяжкие вздохи помощниц заставили меня разговорить одну из них. Выяснилось, что эта бабушка — «былинка на ветру» — славилась не только умением собирать травы, но и все подмечать. Особенно за молодежью. До того как ослабло зрение, от нее просто спасу не было — она всегда знала: кто с кем, почему, как часто и как… Родители, бывало, озабоченные сердечными проблемами детей, приходили к ней за сведениями, и она никому не отказывала, рассказывая всё… вплоть до, казалось бы, самых потаенных мест свиданий их чад. Даже невинный поцелуй с парнем: глубокой ночью; за пределами города; в густом кустарнике, — моментально становился известен столь замечательной старушке. Таким образом, своей операцией я расстроил все нежные планы местной молодежи, фактически выведя влюбленных из густой тени на яркий свет сцены королевского театра. Однако, даже заранее зная все это, отказать бабушке я бы все равно не смог. А молодежь… здесь же будущие охотники да егеря — вот пусть себе тренируются в скрытых перемещениях, маскировке и соблюдении секретности контактов…, а бабушка их проэкзаменует.

На второй день после приезда жены мы выписали последнего болящего, прошедшего самый полный курс реабилитации, какой только было можно. Не хотели помощницы оставаться совсем без больных, но пришлось. Жалование-то шло исправно, однако же, как они признались, в пустой больнице было откровенно скучно. Немного развлекла их… заведующая, госпожа Дарнила, приехавшая из Заллира как раз на следующий день после этого. Мне потом в лицах — лицедейка прямо — все передала Миринилла.

Дарнила, как всегда, стремительно прошла по коридору больницы в свой кабинет, зорко подмечая по пути малейший непорядок. Однако все замеченные мелочи вкупе не стоили одного вопиющего факта — на столе не лежали и не ожидали подписи документы: ведомости о постановке и снятии с довольствия больных; расходные на материалы, зелья и белье, использованные для обеспечения лечения; акты списания продуктов и прочие, крайне важные для функционирования этого учреждения бумаги. Дата ее возвращения была всем известна… впрочем, не лежат ли эти документы у Торсилезы, но, скорее всего, нет. Миринилла заглянула в кабинет, услышав грозный рык, и не успела открыть рот, как на нее посыпался град обвинений в некомпетентности, распущенности, вседозволенности… и прочая и прочая — с обещаниями всех поувольнять и на арбалетный выстрел не подпускать более к больнице, где люди мучаются, перебарывая болезни, в то время как отдельные вертихвостки манкируют своими обязанностями, даже не пытаясь облегчить участь пациентов. Затем, скорбно вздохнув, мрачно спросила — давно ли умерли дедушка-сердечник и Норбиано с паучьей болезнью. Она, вроде как видела, проходя по коридору, пустую палату для безнадежных с распахнутой настежь дверью и сделал свои выводы. И вот тут-то — Миринилла выдержала длинную, театральную паузу — ей и объяснили, что документы не подготовлены в связи с полным отсутствием больных… Бедная заведующая аж за сердце схватилась — что с ними? что этот мальчишка здесь натворил? Ой, много чего натворил! Вылечил! Да по домам разогнал…, в том числе и обоих безнадежных. В последнее она долго не могла поверить, пока ей не рассказали, как сердечник стал ухлестывать за кладовщицей, а дед егеря подарил господину лекарю заветный бочонок бардиньяка, после чего упоил весь постоялый двор. Долго командующая больницей не могла поверить во все это — прошлась по пустым палатам с аккуратно заправленными койками, заглянула на кухню, где половина котлов покоилась на полке, а не на плите, и, наконец, просмотрела карты последних больных. Добило ее сообщение о пожертвовании господином Боантиром пятисот корон в фонд больницы.

Теперь весь персонал взахлеб пересказывает друг другу эту сцену, как положено, приукрашивая и добавляя все новые и новые подробности.

— Ой, девочки, я сама видела — она как услышала, что Норбиано здоров и намедни укушался вместе с господином лекарем на постоялом дворе, так глаза у ней стали такие большие-пребольшие, круглые-прекруглые… и говорит тихо-тихо, никогда от нее не слышала такого: девочки накапайте успокоительного. Вот! Ей почитай целый фиал выпоить пришлось.

— Это еще что! А вот когда ей показали договор с Боантиром, она раз пять его перечитала, а потом таким слабым голосом, прямо как пациентка из безнадежных, спрашивает: я, мол, в Бардиносе или случайно в другой город заехала… Хи-хи.

Одна маленькая, но, я подозреваю, неизбежная в нашей семейной жизни деталь немного попортила нам со Свентой праздник встречи. Господин лейтенант, с первого завтрака докучавший жене своими комплиментами, не оставил своих попыток закрутить с ней роман, старательно делая вид, что мужа у нее нет и не было. Остальные местные сердцееды довольно быстро поняли, что им «не светит», и переключились обратно на юную графиню. Этот же проявил неуместное упорство и терпение, при каждом нашем появлении в ресторане назойливо оказывая моей жене знаки внимания… в основном словесные… вычитанные из той самой книги, о которой я уже говорил ранее. Надо отдать ему должное — книжные комплименты он «творчески» перерабатывал применительно к объекту своего интереса. Так, например, во время одного из ужинов он с апломбом произнес.

— Леди! Ваши изумрудные очи своим сиянием и изумрудностью соперничают с самим небом!

Свента не выдержала и расхохоталась.

— Может быть, вам стоит показаться моему мужу? Боюсь, что-то у вас со зрением не то! Где же вы видели зеленое небо? Особенно здесь — в горах?

— Для меня теперь все в этом мире — под цвет ваших очаровательных глаз! — не растерявшись, выпалил лейтенант.

— Благодарю вас за комплимент, но… Мы. С мужем! — подчеркнула Свента, — Хотели бы продолжить ужин.

Лейтенант не понял, или сделал вид, что не понял намека, и продолжил осаду крепости, видимая неприступность которой только разжигала в нем азарт. Следуя непреложной истине — нет таких крепостей, которых не могли бы взять бравые офицеры — он сменил тактику и вместо лобового штурма пошел в обход…, как и все нормальные герои. Покинув на время район боевых действий, и, присоединившись к компании сослуживцев, он стал громко обсуждать мои «достоинства». Его друзья морщились и пытались вежливо одернуть зарвавшегося ловеласа, но тот не унимался. Вдруг на весь ресторан — шум разговоров в это мгновение почему-то на минуту стих — прозвучал один из его «остроумных» и оригинальных пассажей: «Толстая клистирная трубка плохо смотрится рядом с прекрасной жар-птицей»! Свента мгновенно подобралась, как кобра перед броском — в глазах ее хищно блеснули две ледяные молнии — она гибким, почти змеиным движением, выскользнула из-за стола и молниеносно оказалась совсем рядом с этим шутником. Того прямо шатнуло от такой стремительности.

— Господин офицер. Правда и не знаю: уж офицер ли вы, ибо прилюдно оскорбляете благородную даму?

— Чем же я вас оскорбили, милая леди? — не на шутку удивился лейтенант.

— Вы знаете, что муж и жена, соединенные Богиней Жизни, считаются одним целым? Так какой же частью клистирной трубки вы считаете меня? — и в приступе острого любопытства взмолилась, — Скажите же мне! Не томите. Я прям умираю от желания узнать, как выгляжу со стороны.

Офицера явно шокировала такая трактовка его высказываний.

— А-а-а-а-а… что? Ккак вы сказали?

Открытый рот и вытаращенные глаза свидетельствовали о его глубочайшем изумлении. По-видимому, он и не представлял себе, как выпутаться из сложившейся ситуации. Свента милостиво пришла ему на помощь.

— Впрочем, я не расслышала. Может, вы и не говорили ничего подобного?

— Да-да, — ухватился за подсказку лейтенант, — Вам послышалась! А я ничего такого…

— Тогда прошу меня извинить. Показалось, — она на показ облегченно вздохнула, — А я уже стала строить всякие несуразные предположения… Знаете, — доверительно, понизив голос, стала объяснять эта проказница, — Муж мой не может себя сдержать при одном только намеке на то, что меня обидели. Он такой чувствительный…, поэтому с обидчиками я предпочитаю разбираться сама… — так для них больше шансов выжить.

— Если вы считаете, что меня можно запугать…?

— Ни в коем случае! За кого вы меня принимаете? Пугать бравых лейтенантов… В жизни есть и поинтереснее занятия. Например, тренировка по рукопашному бою. Кстати, Вы не могли бы похлопотать за нас перед капитаном…?

— Чем я могу вам помочь? — спросил совсем сбитый с толку лейтенант.

— Разрешить нам по утрам пользоваться вашим полигоном для разминки, а бойцам вашим быть нам партнерами в тренировочных боях…, в том числе, я вижу, что и вы могли бы стать достойным противником моему мужу.

Офицер радостно улыбнулся, словно ему прямо сейчас подарили волшебную ночь любви. Вот он шанс показать красотке, что представляет собой ее муж в сравнении с настоящим мужчиной. А может… — ему так хотелось надеяться, что он правильно угадал намерения моей жены — именно с этой целью все и замыслила баронесса. Он победно глянул в мою сторону и проворковал.

— Только скажите, чаровница, во сколько мне придти и насколько больно отделать вашего… супруга?

— Я думаю — часиков в восемь. В десять у него прием. Надо будет немного отдохнуть; привести себя в порядок…; залечить раны… чьи-нибудь, — она коварно улыбнулась и добавила, — И еще, господин лейтенант. На всякий случай хочу пояснить. Я — не жертва политических интриг и брак наш отнюдь не династический. Вы меня поняли?

Тот недоуменно кивнул и… явно выбросил из головы непонятные слова, противоречащие его сладостным предположениям.

Быть мужем красивой женщины, согласитесь, не легко и я небезосновательно подозревал — впереди у меня будет еще много таких лейтенантов, уверенных, что столь прекрасная девушка могла выйти замуж за подобного мне типа только под давлением обстоятельств. Стало быть, она — жертва и потенциально готова изменять ненавистному — а какому же еще? — мужу направо и… налево. Достаточно такую истомившуюся красотку поманить ярким оперением внешности — или богатства — или знатности, как она, подобно созревшему плоду, падет в объятия умелого охотника за дамскими сердцами.

— Зачем тебе это понадобилось? — тихо спросил я Свенту, когда она вернулась за наш столик.

— Скучно чего-то в этом городке. Расшевелить его немного захотелось, — она мне подмигнула и неожиданно добавила, — Ты, лентяй, когда разминался в последний раз? Не припомнишь, небось? Если этот лейтенантик тебя отделает, тогда это, возможно, вдохновит тебя на поддержании формы, — затем она предельно серьезно посмотрела на меня и пояснила, — Я очень боялась, что еще слово — и ты обязательно ввяжешься. Дуэль — штука непредсказуемая. Я… не хотела бы тебя потерять из-за нелепой случайности.

Бандитка и хулиганка! Что еще я могу сказать про такой хитро… мудрый способ борьбы с моей ленью?

— Да ты не бойся, не дрожи, о, муж державный. Спасу тебя от смерти я бесславной! — ехидно и напыщенно произнесла Свента. — Пусть только поцарапает тебя. Я ему жестоко отомщу. Покажу, как надо народ любить… гардой по зад… воспитательным частям тела!

— Я не державный муж, — проворчал я в ответ.

— Для меня ты король! — с пафосом изрекла Свента. — Венценосец моего сердца!

— …И коронарных сосудов.

— Не язви, — улыбнулась жена.

От компании офицеров отделился один и подошел к нашему столику. Однако обстреливать комплиментами жену, а меня — презрением, не стал.

— Благодарю вас, леди. Лейтенант хоть и ведет себя иногда, как болван редкостный, но парень добрый и храбрый.

— Вы опасались, что мой муж убьет его на дуэли? — с живым интересом спросила Свента.

— Как раз, наоборот. Если бы тот ранил или, не дай Бог Гор, убил господина лекаря, весь город ему не простил бы этого. А уж Норбиано точно… Вы позволите?

Офицер церемонно поклонился и поцеловал Свенте руку.

Наутро жена подняла меня по своему обыкновению очень и очень рано. Еще не было и семи часов, как она бодро стащила с меня одеяло и с воплем: «Барон, нас ждут великие дела!», — загнала в душевую. Будто и не занимались мы большую часть ночи… специальной разминкой для супругов. Вот ведь неугомонная.

Добежав до полигона, который в это время совсем не пустовал — удивительно: меня в такую рань подняла жена, а их-то кто? — влились в поток куда-то бегущих. Как выяснилось, бежали все недалеко… по кругу. Потом — в строй разминающихся. Затем уже около восьми прошли в сектор для рукопашных боев. Там уже поджидал неугомонный сердцеед с друзьями. Если он выглядел радостно предвкушающим, то остальные глядели на него достаточно хмуро. Краем уха я услышал, как кто-то даже просил его не ломать комедию и отстать от нас. Безуспешно.

— Вы позволите мне с мужем сначала провести пару боев для разогрева?

Обратилась к нему Свента. Тот милостиво кивнул, с немалым интересом оглядев ее. После такого ее заявления молниеносно все занятия прекратились, и толпа зевак собралась поглазеть на столичную штучку, которая в их понимании ничего не смыслит в реальном бою. Егеря приготовились насладиться зрелищем красивых, но бесполезных, балетных телодвижений, преподносимых золотой молодежи во многих школах единоборств, как егерский или гвардейский стиль рукопашного боя.

Надев легкие защитные доспехи: перчатки, протекторы, шлемы и плотные жилеты — немного потанцевали в бою без оружия. Сначала Свента осторожничала — она еще ни разу со мной не тренировалась после моей адаптации рефлексов наставника. Я даже не припомню, говорил ли ей об этом. Затем она все более и более увлекалась нашим поединком и, наконец, заработала в полную силу. Технически мы были с ней на равных. Почти. Отсутствие тренировок все-таки сказывалось, хотя мое обновленное и укрепленное тело — это и предварительная разминка показала — имело еще значительный запас сил и все структуры организма работали очень слаженно и эффективно. Как это ни парадоксально, способности: расслабляться в то время, когда напряжение не требуется; и мобилизоваться в подходящий момент, — в наибольшей степени способствуют достижению высоких результатов. Наставник чемпиона по бегу как-то ответил на вопрос, в чем секрет успехов его подопечного: «Он, как никто, умеет… расслабляться». Мой организм под управлением бессознательного умел это хорошо. И не надо про лень и самооправдания — это другое.

Тем не менее, тактически Свента переигрывала меня по всем статьям. Она взвинтила темп до предела… — оговорюсь, до ее предела — и вскоре я уже не успевал реагировать на атаки, не говоря уж о том, чтобы атаковать самому. Удары, броски, заломы, захваты… контрудары, освобождение из захватов и контратаки. Радостная улыбка на губах жены подсказала мне, что она уже считает меня, по крайней мере, интересным соперником. Чтобы показать ей — не все так просто в этой жизни, а, как говорил один философ, всё гораздо проще — я переключился на магический контур прохождения нервных сигналов, ускорив свое восприятие. Сразу стало легче дышать. Подпитка магией лично для меня требовалась пустяковая и совсем не отвлекала от реальности. Я стал успевать в защите и несколько раз контратаковал. В какой-то момент она подала знак остановки боя, довольно улыбнулась мне и подошла к стойке с учебным оружием. Выбрав для нас две шпаги и даги, она предложила мне взять одну из пар, и мы начали новый бой. Некоторое время, пользуясь ускоренным восприятием, я ее теснил, а Свента отчаянно защищалась. Потом наступил некий перелом в событиях. Похоже, жена достигла боевого транса, о котором на зачете говорили мой наставник и бывший хранитель кладовой академии. Я почти лишился своего преимущества, но владел этим состоянием все-таки лучше жены, поэтому бой получился фактически на равных. В какой-то момент я стал получать от процесса неописуемое удовольствие. Будто мы с женой не сражались, а танцевали в волшебном зале на гладком, как лед, мозаичном полу среди хрустальных колонн чарующий танец. Звон стальных клинков отбивал нам ритм гордой песни сражений и побед, а стремительные и плавные движения тел доводили почти до экстаза. А ну, кто в семье главный? Эта шутка, пришедшая в голову совсем не ко времени, чуть не сбила мне весь настрой.

Опять же Свента была сильнее в тактике и гораздо опытнее меня, но у меня появился помощник — целительская эмпатия позволила мне чувствовать и предугадывать все атаки жены за миг до их свершения. Если развить это чувство можно будет и не за миг, а сразу в момент зарождения плана атаки и обороны это делать. Тогда и контрмеры применять до того, как противник начнет действовать. Все мои размышления не прерывали боя — он продолжался с переменным успехом. Три удара пропустил я, два — Свента. Однако во время вспомнив, что в отличие от меня у жены нет подпитки контура магических каналов, сразу остановил бой и, протянув нить, восполнил недостаток магии в структурах ее организма. Немного перестарался, поскольку она, хоть и тяжело дыша, удивленно посмотрела куда-то вглубь себя. Не найдя там и намека на магическую усталость с подозрением прищурилась в мою сторону.

— Я тебе потом все объясню, — шепнул я ей.

— Ладно. Договорились. Но скажи мне, где ты так научился. И самое интересное — я же видела, что ты был в боевом трансе. Я сама только недавно им овладела, а как тебе удалось…?

— Потом, родная. Все потом. Все расскажу и покажу. Здесь люди смотрят.

Мы «с кровью» оторвали взгляды друг от друга и посмотрели на окружающих. Тишина стояла — цикад было слышно. Молодые егеря смотрели на нас с недоумением, ветераны с глубоким уважением и пониманием. Капитан, который тоже оказался в числе наблюдателей, выдохнул и сказал.

— Красивый бой. Настоящее искусство. Позволено мне будет узнать, где так учат?

— Я учусь на последнем курсе факультета боевой магии столичной академии, — опередив меня, начала рассказывать свою легенду Свента. Вероятно, афишировать обучение в схоле невидимок было нельзя, — С детства занимаюсь боевыми искусствами… ну, и мужа приобщила.

— А, так вы будущий командир боевой пятерки личной гвардии короля, — понимающе протянул капитан, затем улыбнулся, — У нас тут немного попроще, но тоже неплохо учат.

— Не сомневаюсь, господин капитан, — улыбнулась в ответ жена. — Здесь, наверняка, найдется много достойных соперников, с которыми интересно позвенеть клинками… Вот, например, господин лейтенант обещал нам с мужем преподать пару уроков…

К чести дамского угодника он не стал прятаться за спины товарищей. Смело вышел вперед и поклонился.

— Я еще более восхищен вами, леди. Мало того. Я в полном восторге! Однако прошу простить мне мою бестактность. Вы с мужем преподали мне славный урок.

На этом инцидент был исчерпан, а мне пришлось долго рассказывать жене, откуда у меня взялись боевые рефлексы и каким образом я научился боевому трансу. Под конец я клятвенно пообещал жене придумать что-то, чтобы и она могла использовать ускоренное восприятие с подпиткой от амулета. Вот и еще один вопрос к Финь Ю.

С ним мне вскоре удалось связаться днем, когда жена прилегла вздремнуть. Наставник выслушал рассказ о моих достижениях в построении шаров с каменным лицом — их всех там, в Империи Сун, учат этим каменным лицам…, наверное, — и вынес вердикт. Лентяй.

— Ты не работаешь в полную силу. У тебя талант и ты решил, что это заменит напряженный труд. Так ты мало чего достигнешь. Я покажу тебе шестнадцать узоров, из которых ты составишь пирамиду. Срок тебе — десять дней. Не уложишься — можешь со мной больше не связываться. Мне недотепы и бездельники в учениках не нужных. Таких везде, как грязи, — он остановил мой порыв оправдаться и пояснил, — Меня не интересуют обстоятельства. Ты должен тренироваться в любой момент времени, каждый день и час, даже когда занят делом. Причем это даже предпочтительнее — так ты будешь учиться концентрировать внимание на нескольких объектах сразу.

Далее он отсоветовал устанавливать связь с детьми до года — даже незначительная потеря ими энергии может негативно сказаться на их здоровье. Идею научить жену произвольно использовать ускоренное восприятие с подпиткой от амулета он всецело одобрил, а по поводу регенерации Норбиано покачал головой и рекомендовал не терять его из виду — запомнить особенности узора и периодически проверять его состояние здоровья. Кстати, старение после использования ускоренной регенерации, по его словам, не должно так уж сильно старить егеря. Все это будет происходить пропорционально регенерируемой части тела. Вот если тот свалится со скалы и расшибется чуть не насмерть — тогда полгода — год жизни действительно потеряет. Напоследок наказав не лениться и больше работать над собой, Финь Ю прервал связь.

Ирритано вернулся из столицы переполненный впечатлениями, подарками для родных и… любимой девушки — вот что его держит здесь крепче любого якоря — и рассказами наших бабушек. Слава Богам, с дочкой все хорошо, скучает по маме и папе, ждет их домой в ближайшие дни.

С передачей больничных дел мы управились быстро, так как по лечебной части собственно передавать было нечего. Травник от души поблагодарил меня, помощницы немного всплакнули перд расставанием, а повар напек мне в дорогу пирожков с яблоками.

Вечером перед отъездом к нам заглянул Норбиано с женой, неизменным дедом и… бочонком бардиньяка с довеском в виде домашних закусок… В общем, весь следующий день, уже в пути, мы с женой только и делали, что отсыпались в карете.

Через шесть дней наш кортеж, состоящий из герцогской кареты жены и наемного экипажа для графини со слугами, благополучно прибыл в столицу. За время пути жена ближе познакомилась с Олисией. Подивилась ее специфическому жизненному опыту, основанному на рыцарских романах, и пожалев девушку-подростка, одну в чужой стране, предложила пожить у нас в гостевых покоях. Капитан охраны выразил свое одобрение — так легче охранять все объекты, в том числе и Лесиозу.

На пороге нас встретили обе бабушки. Они пролили море слез и долго не выпускали меня из объятий. Особенно мать. Через некоторое время обе одновременно охнули — спелись прямо — и поспешили уйти распорядиться об обеде. Заодно присмотреть, чтобы все было в порядке.

Прямо с дороги прорваться к дочери мне не удалось. Свента возмутилась — куда, дескать, в грязной одежде и с немытыми руками. Заставила сначала принять душ. Критически осмотрела и, наконец, торжественно привела в детскую. Там мне протянули конвертик, который я бережно взял в руки. Кто был отцом, знает, какое сильные чувства охватывают в этот момент: счастье; нежность; любовь. Смотришь на этот комочек и знаешь: вот оно счастье — вот оно будущее. Буквально в твоих руках. Я держал ребенка, как драгоценную вазу тончайшего фарфора и не хотел отдавать, настолько мне было с ней тепло и хорошо. Наконец-то я дома.

— Ну, здравствуй, доченька.

КОНЕЦ ВТОРОЙ ЧАСТИ